Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 18.08.2018, 22:29
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard Leidsgeschichte Vorderachse schleifen!

Guten Abend,

2017 wurde das komplette Fahrwerk (DTS Gewindefahrwerke / Lemförder Domlager ) samt Querlenker mit Buchsen + Traggelenke auch Lemförder getauscht.

Letzten März den Stabiwechsel (Eibach) gemacht. Natürlich die Dehnschrauben der Achse ausgetauscht. Lief auch alles top.

Vor einigen Wochen eine größere Downpipe eingebaut. Lief auch alles Prima.

Und dann kam - die alltags Touren zur Arbeit. Es scheppert und poltert auf der Achse - da habe ich den Stabi von Eibach ausgebaut und einen gebrauchten 4 motionen Stabi eingebaut (dort war eine Hülse gerissen) - weiss aber nicht welche Seite.

Dachte ich endlich alles in Ordnung - Bis auf heute auf der Autobahn gefahren bis nach Hause ein schleifen auf der Beifahrer als ob die Antriebswelle auf Stabi mahlen würde

Ich habe die Karre mit Zwei wagenheber anhoben und an den jeweiligen Achsen gerissen wie ein Ochse

- Kein Spiel in Lenkung (Spurstangen)
- Keine Risse in den Querlenker zu erkennen. Mit Hebel bisschen gebogen -> Kein Spiel

Ich weiss auf jeden Fall nicht mehr weiter.. Hab langsam keine Lust mehr auf die Kiste.

Da ich nicht schon wieder den Stabi tauschen möchte und schon wieder alle Schrauben neu kaufen will..


myLooo ist offline  

Mit Zitat antworten
Alt 19.08.2018, 10:23      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.387
Abgegebene Danke: 485
Erhielt 831 Danke für 723 Beiträge

Standard

Tippe auf die Downpipe.

Der Edelstahl dehnt sich erheblich aus.....Autobahnfahrt und dann wird der Bereich zu eng.......hatte ich selber mal bei meinem BMW....wenn der etwas abgekühlt war, alles gut...ansonsten schliff der bei Rechtkurven.

Und nicht gleich die Schnauze voll bekommen.....
cabrio79 ist offline  

Mit Zitat antworten
Alt 19.08.2018, 14:56      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Ich hab eine Probefahet heute zunehmendes Geräusch auf der Autobahn ab 100km/h unter dem Fahrersitz ein Art schleifen.
myLooo ist offline  

Mit Zitat antworten
Alt 19.08.2018, 15:02      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Ich hab eine Probefahet heute zunehmendes Geräusch auf der Autobahn ab 100km/h unter dem Fahrersitz ein Art schleifen.
myLooo ist offline  

Mit Zitat antworten
Alt 19.08.2018, 15:03      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.387
Abgegebene Danke: 485
Erhielt 831 Danke für 723 Beiträge

Standard

Unterm Fahrersitz befindet sich keine Vorderachse....

Schaue dir die Abgasanlage / Downpipe an.... die kommt da an die Karosse, wenn heißgefahren
cabrio79 ist offline  

Mit Zitat antworten
Alt 19.08.2018, 15:09      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Das weiß ich auch - da nimmt man die Schleifgeräusch war Fahrersitz/Pedallerie
myLooo ist offline  

Mit Zitat antworten
Alt 19.08.2018, 15:38      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.387
Abgegebene Danke: 485
Erhielt 831 Danke für 723 Beiträge

Standard

Ja wenn du das alles weißt, weshalb schaust du dann da nicht nach ?
cabrio79 ist offline  

Mit Zitat antworten
Alt 19.08.2018, 17:18      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Ich hab nachgeschaut - keine Schleifspuren zu erkennen. Bis 100km/h alles in Ordnung oder nicht hörbar.
Im Stand an der Karre gewackelt bis der Arzt kommt - keine Geräusche.
Alle Schrauben und Buchsen überprüft - Downpipe gerüttelt und die Hitzebleche wegdrückt und nachgeschaut auf Schleifspuren - zum Lenkgetriebe hab ich 1-2 Hände Platz.

Tendenz .. Stabi vibriert auf Querlenker ( oder an dieses Halteblech für die Xenonleuchtweitregulierung) oder Antriebswelle machen Sorgen..

Zusatz : Wenn ich Gas gebe bei 100km/h ist es da - wenn er Rollt nicht bei 100-140km/h

Geändert von myLooo (19.08.2018 um 17:33 Uhr)
myLooo ist offline  

Mit Zitat antworten
Alt 24.08.2018, 17:44      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Kann das sein das die ATW zu gerade wird ?
myLooo ist offline  

Mit Zitat antworten
Alt 24.08.2018, 22:42      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Gollum
 
Registriert seit: 21.07.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 44
Abgegebene Danke: 1
Erhielt 8 Danke für 5 Beiträge

Standard

Vlt ist auch einfach nur das Radlager im Arsch. Dann schleift die Bremsscheibe am Belag, insbesondere aussen.
Gollum ist offline  

Mit Zitat antworten
Alt 30.08.2018, 19:59      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Heute war ich auf der Hebebühne mit drehenden Reifen - mein Bekannter (Mechaniker) unter dem Auto.

Antriebswellen geschaut - normales Spiel
Radlager keine Geräusche - Getriebe kein Pfeifen - normale Getriebegeräusche - Abgasanlage wackelt - schlägt nirgendswo an.
Reifen ausgewuchtet.

Keine Besserung habt ihr eine andere Idee - mir fällt langsam nichts mehr ein.
Überlege die ganze Tieferlegung rauszunehmen.

Kann mir keiner helfen?

Geändert von myLooo (30.08.2018 um 20:49 Uhr)
myLooo ist offline  

Mit Zitat antworten
Alt 30.08.2018, 20:50      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jotemha
 
Registriert seit: 17.11.2016
Bora Variant 1.9TDI 4motion
Ort: 89xxx
Verbrauch: 6.4
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 937
Abgegebene Danke: 180
Erhielt 224 Danke für 187 Beiträge

Standard

Kannst du mal ein soundfile machen?

Seit wann genau trat denn das schleifen auf?
Erst seit dem 2. Mal stabi wechseln?

Mach mal bitte Bilder vom Fahrzeug..
Also Seite, von unten, Blick auf querlenker, Rahmen etc.

Das schleifen ist nur bei gerade aus / kurve / Last / etc?

Ein defektes (Also lautes) antriebswellengelenk hat ggf nicht gleichzeitig auch ein erhöhtes Spiel..

Mit Winterreifen ggf probieren


Kann es denn ggf auch ein strömungsgeräusch aus der abgasanlage sein?
jotemha ist offline  

Mit Zitat antworten
Alt 30.08.2018, 21:54      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Das Geräusch kam mit Einbau des 4motion Stabi - der Eibach ist hin und hergerutscht.

Aber warum soll der Stabi - schleifende Geräusche von sich geben?

Oder brauch einfach kürze Antriebswellen - eigentlich fahr ich TÜv beim DTS

Geändert von myLooo (31.08.2018 um 01:54 Uhr)
myLooo ist offline  

Mit Zitat antworten
Alt 02.09.2018, 20:09      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Kleines Update:

Habe gerade eine schöne Ohrenentzündung - deshalb kann ich in Moment die Geräusce nicht so orten

Ich hab die Motorlager und Getriebelager ausgerichtet und die war bisschen verschoben also nicht bündig.
Das Getriebelager lies sich einfach hin und her bewegen (vermutlich defekt).
Dann hab ich die Drehmomentstütze nochmal ausgebaut - und ein Gummi aus PU eingebaut.
Leider habe ich bei 1300u/min ziemliche Vibrationen und Dröhnen.

Mir ist aufgefallen - dass ich die Drehmomentstütze kaum einbauen konnte da ich den Motor ziemlich zur Front drücken musste.

Gibt es da irgendwelche Tipps zu den Lager oder der Stütze welche Lager man verwenden soll? Hab jetzt eine von Febi drine.

Geändert von myLooo (02.09.2018 um 20:19 Uhr)
myLooo ist offline  

Mit Zitat antworten
Alt 30.09.2018, 17:08      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

So ich hab gesehn das ein Motorlager verutscht war und hab es gerichtet.
Nun sind Geräusche etwas geringer - mir kommt es vor als ob wenn der Motor warm ist - die Antriebswellengeräusche machen.

Gibt es da irgendwie ein Umbausatz für Tiefergelegte Fahrzeuge?

Ebenso ist mir auf gefallen - wenn es warm draussen ist - das die Vibrationen ans Lenkrad schlimmer sind als wenn es draussen kalt ist.

Kann man den Antriebswellen umbauen?

Geändert von myLooo (30.09.2018 um 19:00 Uhr)
myLooo ist offline  

Mit Zitat antworten
Alt 30.09.2018, 21:18      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Motercode: AUM und Getriebe: EVS
myLooo ist offline  

Mit Zitat antworten
Alt 26.02.2019, 19:52      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Es geht weiter - seit neusten ist es so.
Wenn ich die Karre starte gibt es kurzes Scheppergeräusch auf der Achse.

Irgendwie passt da gar nichts mehr - ich hab vor dem Winter die Drehmomentstütze getauscht von Powerflex...in Rot
myLooo ist offline  

Mit Zitat antworten
Alt 27.02.2019, 11:07      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Hi myLooo,

habe bei mir vor 2 Wochen den Achsträger plus alles was dran hängt gewechselt. Dabei haben wir eine Schraube von der Drehmomentstütze nicht richtig angezogen. Das hat beim Gas geben immer metallisch geschlagen. Vielleicht kommt ja doch alles von dort.

mit freundlicher Lichthupe
reactive

Geändert von reactive (27.02.2019 um 13:20 Uhr)
reactive ist offline  

Mit Zitat antworten
Alt 07.03.2019, 12:34      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 745
Abgegebene Danke: 63
Erhielt 144 Danke für 130 Beiträge

Standard

Hast DU vielleicht eine rechte Antriebswelle die aus einem Volleisen-Rohr besteht und NICHT aus einem eingeschweißten hohlen Rohr (dadurch teurer)?
Wenn bei so einer Antriebswelle die Drehachse nicht ganz in der Mitte ist, kommt es zu Vibrationen/Geräuschen -> bei Dir zufällig mit dem Stabilisator-Umbau zusammen aufgetreten.
Flying ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Flying für den nützlichen Beitrag:
ratbaron (07.03.2019)
Alt 13.03.2019, 20:56      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von myLooo
 
Registriert seit: 11.09.2011
A3 1.8T AUM
Ort: Bremen
HB
Verbrauch: 7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 6 Danke für 6 Beiträge

Standard

Zitat:
Zitat von Flying Beitrag anzeigen
Hast DU vielleicht eine rechte Antriebswelle die aus einem Volleisen-Rohr besteht und NICHT aus einem eingeschweißten hohlen Rohr (dadurch teurer)?
Wenn bei so einer Antriebswelle die Drehachse nicht ganz in der Mitte ist, kommt es zu Vibrationen/Geräuschen -> bei Dir zufällig mit dem Stabilisator-Umbau zusammen aufgetreten.

Woran erkenne ich diese Volleisenrohr ... Ich schau mir das mal die Tag näher an.


myLooo ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
GerritV5 User helfen User 3 02.09.2015 11:27
greeze Werkstatt 5 19.07.2012 19:14
dani1106 Werkstatt 0 21.08.2010 16:14
jacky68 Fahrwerke, Felgen & Reifen 8 31.03.2010 14:15
TS-J-710 Werkstatt 1 08.05.2007 08:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:41 Uhr.