Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 01.11.2009, 21:06
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.784
Abgegebene Danke: 461
Erhielt 1.070 Danke für 640 Beiträge

Standard An alle mit Lowtec 9.2 Fahrwerk

Hey Jungs, ich habe momentan noch immer ein Problemchen und es liegt glaube ich am Fahrwerk.

Hatte vor ner Weile Lowtec schon angeschrieben, ob ich das Fahrwerk mit der Feder richtig eingestellt-eingebaut habe, da wär aber alles ok.

Ich habe vorhin mal an meiner Front auf und ab gerüttelt und dabei haben beide Dämpfer ein Gummiartiges rubbel-Quietschgeräusch von sich gegeben.

Dann habe ich mit der Taschenlampe zwischen Koti und Rad durch geleuchtet und mit der Hand an den Dämpfer gefasst, dabei ist mir aufgefallen, dass die Anschlagpuffer total eingeklemmt sind, also der Wagen voll auf sitzt.

Man hat ja das Dämpferteil und darauf kommt dann die Gummikappe als Wasserschutz(schwarz) und dann der gelbe Anschlagpuffer.

Hatte mich schon immer gewundert beim Aufbocken des Wagens, warum der schwarze Gummi so zusammengepresst ist, aber wenn das immer mit vollem Gewicht aufsitzt ist mir das nun klar.


Nun kommt das Geräusch daher, dass sich eben der Anschlagpuffer zusammendrückt und dann das Geräusch macht.



Die die hier auch das Fahrwerk fahren, könnt ihr mal bitte schauen, ob bei euch beim normalen stehen des Wagens der Anschlagpuffer lose ist und nach oben hin Platz(also erst beim einfedern anschlägt) hat oder ob er auch schon voll aufsitzt?

Habe so gesehen eigentlich 0mm Federweg, eben nur das, was der Anschlagpuffer nachgibt.


Hier nochmal ein Bild:

Man sieht den vorderen Dämpfer(Feder noch nicht richtg eingestellt, war nach dem Auspacken), da ist die schwarze Gummischutzkappe und darüber der Anschlagpuffer(Beige) und dann der Obere Federteller. Wenn der Wagen nun steht, ist der schwarze Gummi total zusammen gepresst und der Anschlagpuffer ist zwischen oberem Federteller(Rot) und schwarzem Gummi-Dämpfergehäuse ohne Luft eingeklemmt.




Geändert von Blackpitty (01.11.2009 um 21:12 Uhr)
Blackpitty ist offline  

Mit Zitat antworten
Alt 01.11.2009, 21:14      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Lime Evil
 
Registriert seit: 26.05.2007
Lime Evil
Ort: Essen
Verbrauch: reichlich
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 6.994
Abgegebene Danke: 26
Erhielt 64 Danke für 51 Beiträge

Freakazoid eine Nachricht über ICQ schicken Freakazoid eine Nachricht über AIM schicken Ebayname von Freakazoid: passat3btdi
Standard

Wir haben nen 9-2 im Passat..und da steht kein Puffer irgendwo an...

haste die Patrone ma ganz reingeschraubt und dann den Federteller auf Gutachtentiefe gedreht?
Freakazoid ist offline  

Mit Zitat antworten
Alt 01.11.2009, 21:21      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Autoputzer
 
Benutzerbild von hardy
 
Registriert seit: 19.12.2006
Golf IV
Ort: Stuttgart
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 10.971
Abgegebene Danke: 1
Erhielt 46 Danke für 25 Beiträge

hardy eine Nachricht über ICQ schicken
Standard

Bei deiner Tiefe sollte gar kein Anschlag vorhanden sein. Bei vielen Gewinden sind werkseitig 2 kleine Puffer verbaut. In der Gebrauchsanweisung steht extra, dass man diese bei ner jeweiligen Tiefe entfernen soll, da sonst kein Federweg mehr vorhanden ist und der Teller auf diese Begrenzer aufschlägt.
hardy ist offline  

Mit Zitat antworten
Alt 01.11.2009, 21:23      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Lime Evil
 
Registriert seit: 26.05.2007
Lime Evil
Ort: Essen
Verbrauch: reichlich
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 6.994
Abgegebene Danke: 26
Erhielt 64 Danke für 51 Beiträge

Freakazoid eine Nachricht über ICQ schicken Freakazoid eine Nachricht über AIM schicken Ebayname von Freakazoid: passat3btdi
Standard

Anschläge MÜSSEN immer rein, da sonst die Kolbenstange auf das Bodenventil schlägt...
Freakazoid ist offline  

Mit Zitat antworten
Alt 01.11.2009, 21:33      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.11.2007
Golf 4 Variant
Verbrauch: 7
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 540
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Standard

Ich glaub da gibts von Lowtec sogar noch kürzere oder kleine Puffer hab ich glaub ich mal auf der Seite von denen was gelesen!!

Frag doch mal deinen Händler?
Disappear ist offline  

Mit Zitat antworten
Alt 01.11.2009, 21:37      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.784
Themenstarter Themenstarter
Abgegebene Danke: 461
Erhielt 1.070 Danke für 640 Beiträge

Standard

Ich habs so eingestellt(habe ich auch Lowtec geschrieben, die meinten das wär so richtig):

Als ich es ausgepackt habe war irgebndwas eingestellt(bei beiden vorderen Dämpfern unterschiedlich)

Dann habe ich die Dämpfer mit dem Gummitopf Und Domlager komplettiert.

Nun habe ich den unteren Federteller so weit hoch gedreht, bis die Feder nichtmehr herumschlackerte und habe noch 3-5 Umdrehungen weiter gedreht und den Ring mit der Madenschraube fixiert.

Jetzt habe ich den anderen Dämpfer genau gleich eingestellt, habe vom 1. das Maß von Unterkante unteren federteller bis Unterkante Oberen Federteller gemessen und übertragen.

Habe dann das Dämpferteil noch etwas weiter in den Sockel unten gedreht und mit dem unteren Feststellring fixiert und beide dämpfer im Wagen eingebaut. Wagen abgelassen, geschaut wie tief ich bin und dann habe ich beide vorderen dämpfer so eingestellt, das zwischen unterem federteller und dem Feststellring genau 40mm Gewinde zu sehen sind, so hatte ich eine tiefe von 33,5cm Radmitte bis Koti, was ich auch wollte.

Ja, und so fahre ich seitdem herum. finde es auch nicht zu hart, allerdings merkt man bei Brückenübergängen, wie es eben druchschlägt und dan spürt man bis ins Lenkrad, also dachte ich, da kann doch was nicht stimmen. Dazu vorallem morgends immer das Gummiartige queitschen.

Also was muss ich nun machen? weis nichtmehr weiter


eigentlich müsste das Fahrwerk doch am Wagen so sitzen, dass oberhalb vom Anschlagpuffer noch 1-2 cm Kolbenstange zu sehen sind, und dass er nur bei ganz extremen Bodenwellen anschlägt oder? Habe ja auch nur nen 1.6L Motor, also minimale Achslast aber trotzdem liegt er so schon voll auf.....

Geändert von Blackpitty (01.11.2009 um 21:40 Uhr)
Blackpitty ist offline  

Mit Zitat antworten
Alt 01.11.2009, 21:43      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.11.2007
Golf 4 Variant
Verbrauch: 7
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 540
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Standard

Du bei mir war des auch lange nicht perfekt mit diesem Lowtec Gewinde.. Es hat auch immer geknarzt und war irgend wie komisch.

Ich hab dann nen R32 Stabi wegen Schleiferei beim VW Händler verbauen lassen und weil ich einfach keinen Bock mehr hatte hab ich denen dann gesagt dass des Gewinde ewig Ärger macht wegen Geräuschen und dass da was net stimmt kann...

Die haben dann irgend was eingestellt und seitdem ist es einfach weg und alles perfekt.
Ich bin vorhin erst von Berlin wieda in Nürnberg angekommen weil ich des Wochenende dort nen Kumpel besucht habe. Des Auto war komplett voll 5 Leute und 2 Kästn Bier und Gepäck.

Hinten war der Variant schon sehr tief aber es hat nichts geschliffen und auch keine Geräusche gemacht.
Der Wagen war so voll beladen nur ein wenig schwammig auf der Straße, das kann aber auch an den Winterreifen liegen.

Lange Rede kurzer Sinn, was ich dir eigentlich sagen will:

Manchmal ist es schlauer ein paar Euro zu investieren und dann einfach seine Ruhe und den Spaß den man sich gewünscht hat zu haben!! So stellst du ewig umeinander und es ist nie perfekt.. Lass es doch mal in ner Werkstatt anschauen und überprüfen

Disappear ist offline  

Mit Zitat antworten
Alt 01.11.2009, 21:51      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.784
Themenstarter Themenstarter
Abgegebene Danke: 461
Erhielt 1.070 Danke für 640 Beiträge

Standard

@Hardy, son Plaste gibts bei mir nicht, und der Puffer muss 100%tig auch rein.

@Disappear

danke für deine Antwort,

aber ich stell meinen Wagen nicht für 300€ zu VW für was, was ich in 5 Minuten auch einstellen kann, hab in die Werkstätten kein vertrauen, alles nur abzocker.....

würd ja nur gern wissen wo der Fehler liegt oder was Sache ist.

Weil so fährt es sich schon etwas komisch


Bin auch vor kurzem 600km voll beladen gefahren, da hat hinten auch nichts geschliffen, ging super. Stabi schleift auch nicht, hab den originalen drin.

Hab vorn 33,5 hinten 33,8

Geändert von Blackpitty (01.11.2009 um 21:54 Uhr)
Blackpitty ist offline  

Mit Zitat antworten
Alt 03.11.2009, 14:58      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.784
Themenstarter Themenstarter
Abgegebene Danke: 461
Erhielt 1.070 Danke für 640 Beiträge

Standard

So, habe nochmal mit Lowtec geschrieben(Mail Kontakt ist sehr gut-schnell):

Zitat:
Grundsätzlich überträgt ein entsprechend härteres Gewindefahrwerk
Fahrbahnstufen natürlich stärker.

Das Quietschen kommt Ihrer Beschreibung nach evtl. vom Federwegbegrenzer,
wenn er aus irgendwelchen Gründen an der Kolbenstange ´scheuert´.
Da würde Silikonspray Abhilfe schaffen.
Wenn Sie die Federbeine zerlegen möchten, senden wir Ihnen gerne 2 neue
Federwegbegrenzer.

Der untere Federteller sollte so eingestellt sein, dass die Feder etwas
vorgespannt ist.
Die Federlänge im entlasteten Zustand ist dabei ca. 205 bis 215 mm.
Damit müsste alles passen.
Mail 2

Zitat:
ja, wir sehen schon, dass Sie das System vollständig verstehen und auch
richtig eingestellt haben.
I. d. R. hat der Federwegbegrenzer noch ca. 1 cm Luft oder liegt nur knapp
an. Das sollte auch hier so sein.
So ist es auch richtig.
Auch bei Serienteilen arbeitet der Federwegbegrenzer mit
(dämpfungsunterstützende Wirkung).
Der Federwegbegrenzer wirkt erst stärker, wenn er mehr als 2 cm gepresst
wird.
Bis dahin ist dann auch genügend Federweg vorhanden.

Ggf. kann man mehr Federvorspannung geben (Federnlänge ca. 205 mm), dann
vergrößert sich der Federweg.

Auf jeden Fall ist sicher, dass sich die Federn nicht verändert/gesetzt
haben.
Wir gehen davon aus, dass die Stoßdämpfer noch intakt sind ...?!
Nun werde ich nochmal das Maß überprüfen, wie stark die Feder vorgespannt ist, falls das schon richtig ist, werde ich mich nochmal an Lowtec wenden, denn momentan habe ich den 1cm Luft überm Anschlagpuffer eben nicht....
Blackpitty ist offline  

Mit Zitat antworten
Alt 07.12.2009, 09:34      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.784
Themenstarter Themenstarter
Abgegebene Danke: 461
Erhielt 1.070 Danke für 640 Beiträge

Standard

Hab das Problem am wochenende behoben

Bin ich Froh, nun fährt es sich richtig gut, er sitzt nichtmehr auf den Begrenzern auf, schlägt bei Bodenwellen nichtmehr ins Lenkrad und quietscht nichtmehr vom Puffer her wenn es draußen feucht ist.....


Lowtec hatte mir ja die Maße gegeben, zwischen denen die Feder im entlasteten Zustand sitzen sollte(205-215mm)

Meine Feder hatte aber 220mm.

Nun habe ich sie auf 210mm gedreht worduch der Wagen dann höher Saß, da ich ja nun endlich mehr Federweg habe(wie normal auch sein sollte) und er nicht dauerhaft auf den Anschlagpuffern aufsitzt.

Habe danach den Wagen wieder auf meine vorherige Tiefe im sockel unten herunter gedreht.

Nun passt alles und fährt sich super
Blackpitty ist offline  

Mit Zitat antworten
Alt 04.04.2010, 14:29      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.784
Themenstarter Themenstarter
Abgegebene Danke: 461
Erhielt 1.070 Danke für 640 Beiträge

Standard

So Leute, ich habe schlechte Nachrichten, was das Lowtec Fahrwerk betrifft, welches ich bisher so gelobt und weiter empfohlen habe wegen der Verarbeitung und des Fahrverhaltens.


Grund für den Ausbau heute war ein dumpfes Geräusch rechts bei Bodenwellen, darum wollte ich mir das Fahrwerk genauer anschauen und den rechten Dämpfer mal links verbauen und den linken rechts.(alle Lager und Gelenke an den Achsen sind neu, sprich: Domlager, Axiallager, Querlenker, Traggelenk, Stabilager)

Nachdem ich dann beide Dämpfer ausgebaut hatte und die Federn demontierte konnte ich es kaum fassen was ich sah......

erstmal war Dämpfer 1 oben wo die Kolbenstange raus kommt total versifft mit einer öligen Flüssigkeit

An beiden Kolbenstangen ist an mehreren Stellen das Chrom abgeplatzt und das Material darunter rostet fröhlich vor sich hin

Da diese Abplatzer an der Stelle der Stange sitzen, welche an der Dämpferdichtung rein und raus fahren sind die Dichtungen beschädigt, wodurch das Öl austritt.

Und bevor jetzt sowas kommt: ich habe niemals die Kolbenstange mit einer Zange angefasst oder anderen scharfen Gegenständen, man sieht das auch genau, dass es von selbst abgeplatzt ist. Habe schon mehrfach Fahrwerke verbaut und vorn setzt man nur die Feder drauf, die Staubkappe und den Anschlagpuffer, Domlager und Axiallager und dreht die Mutter Fest, somit kommt man nicht mit der Kolbenstange in Berührung.

Das Fahrwerk ist nun knapp 8-9 Monate verbaut(neu bei Napkin gekauft) und ich bin in der Zeit ca. 5000km gefahren.

Dämpfer 1 ist total fertig, wie auch im nachstehenden Video zu sehen, auf der Kolbenstange ist kein Druck mehr drauf, sie lässt sich ganz locker ohne Druck bewegen, Dämpfer 2 scheint so bis auf die Abplatzer noch zu funktionieren.

Ich kann das absolut nicht verstehen, wie an der stange überhaupt was abplatzen kann, da diese nur mit Gummi in Kontackt kommt, einmal am Dämpferausngang und eben die Staubkappe mit dem Anschlagpuffer.....

Wie es an der Hinterachse aussieht kann ich nicht sagen, da momentan der Wagen mit aufgebockter Front in der Garage steht ........

hier das Video zu Dämpfer 1


Hier nun mal beide Dämpfer im Überblick:


Und hier 2 Bilder vom Dämpfer 1




und Dämpfer 2

Geändert von Blackpitty (18.04.2010 um 18:40 Uhr)
Blackpitty ist offline  

Mit Zitat antworten

Werbung


Alt 04.04.2010, 14:33      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von www.der-bora.de
 
Registriert seit: 31.08.2007
Bora Coupe / T5 2,5TDI
Ort: Jagel
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 6.037
Abgegebene Danke: 129
Erhielt 228 Danke für 193 Beiträge

www.der-bora.de eine Nachricht über ICQ schicken
Standard

junge junge da hat aber der karies schön an der kolbenstange geknabbert
www.der-bora.de ist offline  

Mit Zitat antworten
Alt 04.04.2010, 14:35      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.11.2007
Golf 4 Variant
Verbrauch: 7
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 540
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Standard

Scheiße, mein Lowtec ist jetzt auch in etwa so alt und mein Dämpfer vorne Rechts is auch komplett kaputt.

Des ganze Öl ausgelaufen, ich fahr zwar noch damit (Arbeit..) weil ich irgend wie von der Performance nicht soo den Unterschied merke aber das ist schon krass.

Austausch ist schon auf Garantie unterwegs.

Dann ist das wohl doch keine so gut Qualität anscheinend...
Disappear ist offline  

Mit Zitat antworten
Alt 04.04.2010, 14:39      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.784
Themenstarter Themenstarter
Abgegebene Danke: 461
Erhielt 1.070 Danke für 640 Beiträge

Standard

und da simmer bei dem Punkt worauf ich keinen Bock habe, weil er sagt mir, dass die neuen Dämpfer dann mehr taugen?

Ich wollt am liebsten mein Geld zurück und mir nen DTS Gewinde holen, anstatt nochmal solchen Altmetalldreck zu verbauen

@Black bo- Patrick, mir ist grade nicht zum lachen.....
Blackpitty ist offline  

Mit Zitat antworten
Alt 04.04.2010, 14:40      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Dermitohnetitel
 
Benutzerbild von Jan M.
 
Registriert seit: 29.03.2006
Ort: Heide
Beiträge: 1.920
Abgegebene Danke: 0
Erhielt 10 Danke für 3 Beiträge

Standard

Heftig... also, dass der Dämpfer 1 fertig ist, ist kein wunder. Der kann ja gar kein Druck mehr haben, da durch diese Abpaltzer immer Öl mit nach Außen getragen wird und der Dämpfer so Druck verliert.

Scheint wohl Materialschwäche oder so zu sein. Kann ich mir aber auch nicht erklären..

gruss
Jan M. ist offline  

Mit Zitat antworten
Alt 04.04.2010, 14:40      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.11.2007
Golf 4 Variant
Verbrauch: 7
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 540
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Standard

Da bin ich ganz genau deiner Meinung, würde am liebsten auch auf DTS umsteigen.

Aber des kostet auch alles wieder, solange die auf Garantie mir was neues schicken bau ich das wieder ein und fahr so lange wie es taugt.

Man lernt halt eigentlich mal wieder nur eins daraus.
Guck mal ein paar Posts weiter oben in dem Threat was ich da geschrieben hab... xD
Disappear ist offline  

Mit Zitat antworten
Alt 04.04.2010, 14:46      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Panzerfahrer
 
Benutzerbild von DaNiZzL87
 
Registriert seit: 24.12.2009
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 2.275
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

dass ist ja mal richtiger altmetall billig schrott!
echt übel sowas!
schau dass du dein geld zurück bekommst und dir des DTS holst...
DaNiZzL87 ist offline  

Mit Zitat antworten
Alt 04.04.2010, 15:03      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Ultraviolet
Gast
 
Beiträge: n/a

Standard

Ich glaube, so ein Materialfehler kann jedem Fahwerk passieren, sei es DTS oder was weiss ich ...

Traurig ist es allemal, da es ja nichtmal Billigschrott ist :/
 

Mit Zitat antworten
Alt 04.04.2010, 15:16      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Haben die Kolbenstangen auch seitliches Spiel?
KevinR. ist offline  

Mit Zitat antworten
Alt 04.04.2010, 15:37      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Camouflaged 25th
 
Benutzerbild von Blackpitty
 
Registriert seit: 12.07.2009
Bora Special
Verbrauch: Benzin
Beiträge: 6.784
Themenstarter Themenstarter
Abgegebene Danke: 461
Erhielt 1.070 Danke für 640 Beiträge

Standard

Seitliches Spiel eventuell 1-2 Zehntel Milimeter, so mal grob geschätzt

Wenn ich am noch funktionierenden Dämpfer die Kolbenstange mit viel Kraft hereindrücke und sie dann los lasse fährt sie recht stotternd heraus, also nicht gleichmäßig, und wenn ich mir nun nochmal ganz genau das Chrom so anschaue, ist über die ganze Stange verteilt was abgeplatzt, auch wenns nur ganz winzig ist als hätte jemand mit einer Nadel rein gepiekst

bevor ich das Fahrwerk ausgebaut habe hatte ich vorallem beim kleine Kanten- Boardsteine Rückwärts runter fahren immer ein komisches Gefühl vom vorderen Fahrwerk her gehabt, schwer zu erklären....


:edit:

was mir eben noch aufgefallen ist, oben am Ende der Kolbenstange ist ja ein Gewinde, wo man das Domlager verschraubt und auch die Domkappe im Motorraum.

dieses Gewinde ist aus anderem Material wie die Kolbenstange, sprich in der Kolbenstange ist oben ein Loch mit Gewinde, in das diese Gewindestange eingeschraubt der eingepresst wurde..............



Geändert von Blackpitty (04.04.2010 um 15:40 Uhr)
Blackpitty ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 04:47 Uhr.