Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.11.2011, 22:30
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.02.2009
Golf 4 4motion
Verbrauch: 8-10Liter
Motor: 2.0 ATU 85KW/115PS 06/99 - 06/00
Beiträge: 31
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Pfeil Sitzheizung funktioniert nicht... Bitte um Hilfe :-)

Hey!!
Meine Sitzheizung auf der Fahrerseite hat versagt..... Hat von euch jemand mal das Gleiche Problem gehabt und kann mir helfen?

Bin über jede Hilfe dankbar! :-)


NewJersey1989 ist offline  

Mit Zitat antworten

Werbung


Alt 25.11.2011, 22:41      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Steve414
 
Registriert seit: 23.10.2011
Golf 4 1J
Ort: Nähe Wernigerode
Verbrauch: Ca. 6-9 l.
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 290
Abgegebene Danke: 7
Erhielt 18 Danke für 15 Beiträge

Standard

Hast schon Sicherungen gecheckt? wenn da alles in ordnung ist am einfachsten mal untern Sitz schauen ob der Stecker noch richtig drinn ist wenn ja kanns auch sein das der Schalter/Poti(weiss nicht genau was da verbaut ist) kaputt ist oder du hast irgendwo nen Kabelbruch oder die Heizmatte hat den geist aufgegeben
also viel spaß beim suchen Greez
Steve414 ist offline  

Mit Zitat antworten
Alt 25.11.2011, 22:52      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Pisi88
 
Registriert seit: 02.10.2010
Golf 4 GTI V5
Ort: Dithmarschen ( S-H )
Verbrauch: 10-12 L
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 88
Abgegebene Danke: 8
Erhielt 6 Danke für 6 Beiträge

Standard

Ja wie schon gesagt wurden ist, kann es an vielen sachen liegen....
Ich habe meinen Fehler mit hilfe diesem Tutorials gefunden
Bei mir war ein Kabel durch gebrannt :/

http://www.golf4.de/elektronik-tacho...tzheizung.html


mfg
Pisi88 ist offline  

Mit Zitat antworten
Alt 28.11.2011, 21:30      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.02.2009
Golf 4 4motion
Verbrauch: 8-10Liter
Motor: 2.0 ATU 85KW/115PS 06/99 - 06/00
Beiträge: 31
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Vielen Dank :-) dann mach ich mich mal auf die Suche


NewJersey1989 ist offline  

Mit Zitat antworten
Antwort

Stichworte
funktioniert nicht, sitzheizung

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
NoNickFound Werkstatt 59 15.12.2013 20:44
GOLF_DBR Werkstatt 2 17.05.2011 21:47
GTI_heizer Car Hifi, Telefon & Multimedia 5 01.05.2008 21:32
Immortal Car Hifi, Telefon & Multimedia 13 04.08.2007 11:18
Bi_ggi Support & Anmeldung 10 15.04.2007 12:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:18 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben