Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 30.09.2013, 12:25
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2012
Golf IV
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 22
Abgegebene Danke: 15
Erhielt 1 Danke für 1 Beitrag

Standard "STOP - Bremsfehler"

Hi,

habe ein Problem. Mein Golf zeigt im Bordcomputer "STOP - Bremsfehler" an.

Das fing letzte Woche Mittwoch Morgen zum ersten mal an. Allerdings auch nur morgens. Wenn ich Abends Feierabend mache zeigt er das nie an. Nur morgens. Dann ist ABS und ESP ausgeschaltet. Bremskraftverstärker usw funktionieren einwandfrei.

Es ist ein 2000er 1.4er. Vor zwei Wochen war er noch beim VW-Händler zur Inspektion und Austausch des AGR-Ventils. Dabei wurde die Drosselklappe gereinigt und eine neue Software aufgespielt. Am Samstag habe ich eine neue Batterie eingebaut.

Was kann der Fehler sein? Ich kann ja so nicht rum fahren. Bin aber auf die Kiste angewiesen.


Bartoy ist offline  

Mit Zitat antworten
Alt 30.09.2013, 12:27      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 21.108
Abgegebene Danke: 55
Erhielt 1.008 Danke für 921 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Erstmal Fehlerspeicher auslesen lassen


1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 01.10.2013, 19:22      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2012
Golf IV
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 1 Danke für 1 Beitrag

Standard

Ich war heute um halb fünf beim freundlichen VW-Händler und habe gefragt ob er das auslesen könnte. Er wolltee erst wissen worum es geht und hat dann gesagt, dass eh das Steuergerät ausgetauscht werden muss. Für das auslesen wäre es jetzt zu spät. Die Lesegeräte sind schon runter gefahren und verstaut. Ich fahre morgen früh direkt noch mal hin.

Die Frage: Wenn es das ist, kann ich ein gebrauchtes bei Ebay kaufen und selbst umbauen, wenn es wirklich das ist?

Oder kann es doch vielleicht noch etwas anderes sein?

Wie gesagt, tritt nur morgens auf. Wenn ich dann irgendwo für fünf Minuten stehen bleibe nach 20km und dann das AUto wieder starte ist der Fehler auch weg. Auch nachmittags nach der Arbeit ist von Fehler nichts mehr zu sehen.
Bartoy ist offline  

Mit Zitat antworten
Alt 01.10.2013, 19:29      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von V64Motion
 
Registriert seit: 14.06.2010
Golf 4 V6 Kompressor, Touran GP2 Cross
Ort: Flensburg
FL-JX-1
Verbrauch: 13
Motor: 2.8 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 598
Abgegebene Danke: 34
Erhielt 19 Danke für 19 Beiträge

Standard

Ertmal auslesen, bevor du dir jetzt die Birne zerbricht ! fahr morgen nochmal hin, oder zu Audi
V64Motion ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu V64Motion für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 01.10.2013, 19:37      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von TDI-Power
 
Registriert seit: 15.09.2010
Golf 4
Ort: Hard, Vorarlberg
Verbrauch: 6-7l
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 79
Abgegebene Danke: 23
Erhielt 3 Danke für 3 Beiträge

Standard

Hallo, hatte vor kurzen das gleiche bei meinem Golf. Kontrollier mal den Bremsflüssigkeitsstand. Bei mir war dieser genau auf minimum und hat dadurch je nach Lage des Autos immer den Fehler gebracht.

Sonst, wie auch davor schon gesagt wurde, Fehlerspeicher auslesen.
TDI-Power ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu TDI-Power für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 01.10.2013, 20:50      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von v6-4motion-golf
 
Registriert seit: 18.04.2010
R32 Turbo + TDI Variant
Ort: Duisburg
Verbrauch: 25-30 Liter
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 146
Abgegebene Danke: 4
Erhielt 16 Danke für 14 Beiträge

Standard

der fehler tritt auch schonmal auf, wenn die batterie zu schwach ist. spricht zumindest dafür, dass der fehler nur morgens auftritt nach kalter nacht, wenn das auto länger stand. erstmal mit aufladen versuchen, sonst neue rein.
v6-4motion-golf ist offline  

Mit Zitat antworten
Alt 01.10.2013, 21:03      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von RedGTI
 
Registriert seit: 29.11.2012
Golf 4 GTI
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 386
Abgegebene Danke: 61
Erhielt 52 Danke für 48 Beiträge

Standard

Wenn der mir schon so käm, mit muss eh Steuergerät getauscht werden, würd ich mir ne andere Werkstatt suchen. Würde auf jeden Fall nach der Diagnose nochmals eine weitere Werkstat um Rat fragen.
RedGTI ist offline  

Mit Zitat antworten
Alt 01.10.2013, 21:25      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI Pacific
Ort: Bad Freienwalde
Verbrauch: 4,8
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 470
Abgegebene Danke: 3
Erhielt 34 Danke für 32 Beiträge

Standard

Was ist das denn für ne Aussage... Die Lesegeräte sind runter gefahren...

Mein Laptop fährt in 10 Sekunden hoch und kann vcds nach 20 Sekunden nutzen... Und der Fehler ist in nicht mal einer Minute ausgelesen...
Ich verstehe das nicht... Da bestätigt sich mal, Servicewüste Deutschland. Und dann gleich die aussage Steuergerät defekt... Ohne mal vorher richtig nachzuschauen...

Fahr zu einer Typen offenen Werkstatt, die geben sich wenigstens mühe und haben meist mehr Ahnung als der Freundliche...

So nun zu meiner Erfahrung mit dein Fehler...
Es kommt drauf an was du für ein Bremssystem verbaut hast. VW hat bei ein Bremssystem mit dem Steuergerät Probleme. Und zwar bei den Mark 60 Bremssystem ... Dazu muss aber erstmal der Fehler ausgelesen werden... Tritt besonders beim Golf und caddy auf... Wenn im Fehlercode Bremsdruckgeber g201 drin steht, will dir der Freundliche bestimmt ein ABS Hydraulikblock verkaufen, kostet Glaube ca. 1350€ Mterialkosten. Kann man aber einschicken und für 300€ reparieren lassen...

Aber des zu trotz, schließe ich mich mein Vorrednern an und es soll erstmal Bremsflüssigkeit getestet werden...
Kris1337 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Kris1337 für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 01.10.2013, 21:41      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2012
Golf IV
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 1 Danke für 1 Beitrag

Standard

Das mit der Bremsflüssigkeit lag nah, weil die die gerade gewechselt haben. Habe gerade geschaut. Ist eher etwas zu viel. Das Auto steht vorwärts an einem leichten Anstieg und der Pegel liegt minimal über Maximum. Ist das ok?

Wenn ich morgen mehr weiß, sag ich bescheid. Danke bisher!

Achso, zur Batterie: Habe sie nachdem der Fehler das erste mal aufgetreten ist gegen eine neue ausgetauscht (letzten Samstag). Die alte war wirklich zu schwach. Habe eine neue mit 55 AMpere eingebaut. Ist aber nicht besser geworden.

Geändert von Bartoy (01.10.2013 um 21:44 Uhr)
Bartoy ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Bartoy für den nützlichen Beitrag:
Golf4lev (02.10.2013)
Alt 01.10.2013, 21:54      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von RedGTI
 
Registriert seit: 29.11.2012
Golf 4 GTI
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 386
Abgegebene Danke: 61
Erhielt 52 Danke für 48 Beiträge

Standard

Was bedeutet "Gerade gewechselt"? Zufällig ca im Zeitraum, wo der Fehler auftrat?
RedGTI ist offline  

Mit Zitat antworten
Alt 01.10.2013, 21:58      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2012
Golf IV
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 1 Danke für 1 Beitrag

Standard

Inspektion am 16.09 mit Bremsflüssigkeitswechsel.
AGR-Ventil+Zuleitungen neu, Ausbau und Reinigung der Drosselklappe am 24.09.
Am 25.09 dann morgens der Fehler.
Bartoy ist offline  

Mit Zitat antworten

Werbung


Alt 02.10.2013, 08:42      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Spotter
 
Registriert seit: 15.12.2007
Golf 1.8T GTI Exklusiv
Verbrauch: Kraft kommt von Kraftstoff....
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 909
Abgegebene Danke: 84
Erhielt 30 Danke für 30 Beiträge

Standard

Hab auch das Problem:

Hier der link! http://www.golf4.de/werkstatt/176444...uergeraet.html

Viell. hilft dir das

und hier: http://www.golf4.de/elektronik-tacho...ehlercode.html
Spotter ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Spotter für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 02.10.2013, 09:46      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2012
Golf IV
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 1 Danke für 1 Beitrag

Standard

So, ausgelesen wurde:

Steuergerät Defekt - Statisch
Lenkwinkelsensor - Statisch

Kostenvoranschlag 1800,- € Brutto ohne Montagekosten.

Der Meister meinte, ich könnte mir vom Autoverwerter einen Lenkwinkelsensor holen und einbauen lassen. Damit könnten beide Probleme erledigt sein. Was meint Ihr?
Bartoy ist offline  

Mit Zitat antworten
Alt 02.10.2013, 10:09      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von V64Motion
 
Registriert seit: 14.06.2010
Golf 4 V6 Kompressor, Touran GP2 Cross
Ort: Flensburg
FL-JX-1
Verbrauch: 13
Motor: 2.8 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 598
Abgegebene Danke: 34
Erhielt 19 Danke für 19 Beiträge

Standard

Ja, erstmal den Sensor!
V64Motion ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu V64Motion für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 02.10.2013, 11:41      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Spotter
 
Registriert seit: 15.12.2007
Golf 1.8T GTI Exklusiv
Verbrauch: Kraft kommt von Kraftstoff....
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 909
Abgegebene Danke: 84
Erhielt 30 Danke für 30 Beiträge

Standard

Wechsel bestimmt auch erst den Sensor! Sind die im G4 alle baugleich?

Beim Steuergerät gibt's auch firmen die es testen und reparieren.
Spotter ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Spotter für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 02.10.2013, 11:52      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von RedGTI
 
Registriert seit: 29.11.2012
Golf 4 GTI
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 386
Abgegebene Danke: 61
Erhielt 52 Danke für 48 Beiträge

Standard

Zitat:
Zitat von Bartoy Beitrag anzeigen
So, ausgelesen wurde:

Steuergerät Defekt - Statisch
Lenkwinkelsensor - Statisch

Kostenvoranschlag 1800,- € Brutto ohne Montagekosten.

Der Meister meinte, ich könnte mir vom Autoverwerter einen Lenkwinkelsensor holen und einbauen lassen. Damit könnten beide Probleme erledigt sein. Was meint Ihr?
OK, so klingt das doch direkt etwas vertrauenswürdiger
Mach den Sensor, und dann hoffen.
RedGTI ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu RedGTI für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 02.10.2013, 21:58      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI Pacific
Ort: Bad Freienwalde
Verbrauch: 4,8
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 470
Abgegebene Danke: 3
Erhielt 34 Danke für 32 Beiträge

Standard

Hmm,

Der lenkwinkelsensor bekommt doch vom ABS Steuergerät seine Infos.... Also ist doch das Abs Steuergerät kaputt und der Lenkwinkelsensor ist ein Folgefehler...
Oder denke ich da jetzt verkehrt xD?
Das Steuergerät kannst du zum reparieren einschicken... Kostet Glaube ca. 400€...
Kris1337 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Kris1337 für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 02.10.2013, 22:23      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 21.108
Abgegebene Danke: 55
Erhielt 1.008 Danke für 921 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Warum sollte der Lenkwinkelsensor Infos vom Steuergerät bekommen? Der is ja nen Sensor und kein Aktor das Esp benötigt ja die Info wie stark eingelenkt wird
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 03.10.2013, 09:13      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI Pacific
Ort: Bad Freienwalde
Verbrauch: 4,8
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 470
Abgegebene Danke: 3
Erhielt 34 Danke für 32 Beiträge

Standard

Finde nur komisch, das die Fehler immer zu zweit Auftreten... Also müssen die ja irgend wie im Zusammenhang stehen...
Z.b. Wenn ich ein Bremsentest über vcds aktiviere, hängt das doch auch zusammen oO'

Hier habe ich noch was gefunden... Der Typ hat das Steuergerät getauscht und der Lenkwinkelsensorfehler ist von alleine verschwunden.

http://www.golf4.de/werkstatt/120936...kelsensor.html

Also kann man sich den Austausch von G85 sparen

Geändert von Kris1337 (03.10.2013 um 09:16 Uhr)
Kris1337 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Kris1337 für den nützlichen Beitrag:
Bartoy (07.10.2013)
Alt 03.10.2013, 09:55      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Get low, or die trying
 
Benutzerbild von Asco
 
Registriert seit: 20.04.2008
GTi TDi Exclusive
Ort: Bodensee
FN
Verbrauch: Was ist das ???
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 4.913
Abgegebene Danke: 63
Erhielt 53 Danke für 46 Beiträge

Asco eine Nachricht über ICQ schicken
Standard

Der lws sollte doch beim Golf 4 mit Defekt/mechanischer Fehler erscheinen wenn das Lenkrad nicht gerade ist und er nicht angelernt ist.
Asco ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Asco für den nützlichen Beitrag:
Bartoy (07.10.2013)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Justin Werkstatt 17 26.02.2012 13:38
golfi155 Golf4 8 26.01.2011 10:35
nemesis91 Biete 3 22.04.2010 19:25
Kamerun Dia Werkstatt 7 27.12.2009 10:29


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:40 Uhr.



Powered by vBulletin