Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.11.2017, 21:51      Direktlink zum Beitrag - 61 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Also wie zu erwarten ohne Erfolg ...

Die eingebauten waren noch die ersten, so wie die aussehen, wenigstens sind die jetzt mal erneuert.


Was soll man denn an einem BenzinDRUCKregler hören ????
Den Druck kannste messen aber nicht hören. Aber das Thema hatten wir schon...

Was soll man denn an einem BenzinDRUCKregler hören ????
Den Druck kannste messen aber nicht hören. Aber das Thema hatten wir schon...

Eventuell war am anfang etwas Luft im System nach dem Wechseln von den EV und BDR, falls es noch ist mach ich gern mal ein Video.


WARUM ???????????

Das Kolben SUV sollte länger halten, mir ist klar das es gewartet werden muss und die richtige Federstärke muss man auch finden.
Beim Gas wegnehmen und dann leichte Teillast mit dem standard SUV, hat auch schon laut abgeblasen bei 3000 Umdrehungen





...

Sorry aber ich klink mich an der Stelle aus,...

Du hat keine Ahnung was du tust, tauschst wahrlos Teile und loggst irgendwelche Messwerte. Das ist alles - aber keine Diagnose.

Wir haben in den letzten 5 jahren ja so manchen "schlecht laufenden AGU" hier im Forum wieder hinbekommen - aber was du machst entzieht sich jeder Logik.

Ich wünsch Dir alles Glück das die Karre irgendwann wieder läuft...
Also ich habe vorher gesehen das das Rückschlagventil unter der AB von der KGE kommend? Ölig ist und die Schläuche sind porös.

Wie auch immer hab vorher das SUV geölt und dabei hat sich der Dichtungsring ein paar mal in die Feder die ich einbauen wollte verhedert. Bin dann unabsichtlich ohne Feder gefahren, jetzt weiß ich wozu es noch da ist, bei unteren Drehzahlen tut sich mal gar nichts auch bei Vollgas < 2800 rpm.

Aber: Ich habe die Wastegatestange strammer angezogen, müsste jetzt ungefähr in der original Position sein und ich muss sagen, nachdem er das Leistungsloch überwunden hatte, hat er beinahe so gezogen wie es mir am ersten Tag nach dem Chippen vorkam.

Morgen kommt mal die schwächste Feder zum Einsatz und dann die mittlere.

Soweit mal doch ein kleiner Erfolg.


 

Mit Zitat antworten

Werbung


Alt 10.11.2017, 21:59      Direktlink zum Beitrag - 62 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von Gaghunf Beitrag anzeigen
Das war auf MT doch schon das gleiche...

Da hast du schon angefangen
-wahrlos irgendwelche Teile zu tauschen
-Teile abbauen
-Messwertblöcke loggen

Bin stolz auf mich das ich die EV selbst wechseln konnte und den BDR (Bin gelernter Informatiker wie du weißt)

Sind deine Nachbarn auch nicht irgendwann genervt wenn ständig jemand mit einem Laptop auf dem Beifahrersitz durch die Gegend heizt..?

Die sind höchstens genervt wenn meine kleine schreit weil sie bauchschmerzen hat, ich fahr den Hobel warm und oha ich bin plötzlich auf Landstraßen wo fast keine Autos und gar keine Häuser / Menschen sind. Hier in AT haben wir sogar Autobahnen

Fang mal eine gescheite Fehlersuche an, danach kannst du immernoch Teile tauschen wenn du dich dann besser fühlst.

Tipp:
Wir Informatiker machen das so: Immer von der untersten Ebene des OSI-Modells anfangen...
Quasi von dem einfachsten über die einzelnen Schichten hoch bis zum komplizierten...

Dann weißt du ja wie das mit dem googeln ist, als erstes hätte ich gern alle Schläuche tauschen lassen, ein Teil ist schon gemacht, an einen Teil komm ich nicht ran und die Teilenummern weiß ich leider auch nicht. Besonders nicht von den Rückschlagventilen, leider waren damals plötzlich alle Türschlösser kaputt und ich wollte originale neue mit Einbau 1000 €

Dieser Thread ist jetzt schon 3 Seiten lang ohne irgendeine Erkenntnis...
4 Seiten
 

Mit Zitat antworten
Alt 10.11.2017, 22:29      Direktlink zum Beitrag - 63 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Da wären wir aber wieder an dem Punkt,... das ein Gegentest mit SERIEN SOFTWARE Hilfreich wäre...

Hardware Seitig haste ja bis aus Kraftstoff Druck/ Menge ja aller geprüft und ersetzt.

Ich denke nicht das der Wechsel der Einspritzventile zum Erfolg führt.
Ich habe selbst nichts am System abgedrückt und ich bin mir ziemlich sicher, alleine wegen den teilweise leichten Drehzahlschwankungen im Leerlauf, besonders wenn er warm ist, das hier undichtigkeiten zu finden sind.

Die Werkstätten können ja sagen was sie wollen, hauptsache Kohle kommt rein... leider.

Ich kann mir einen Kompressor besorgen mit manometer, jedoch fehlen mir wieder dann die passenden Stopfen, diese müsste ich wieder erst zusammenbauen, leider weiß ich nicht was ich da nehmen kann.

Außerdem geht es ohne etwas zu zerstören 1,5 Bar vom Ansaugschlauch bis quasi in den Motor zu drücken? Um alles zu prüfen (ja ich weiß man muss alle ausgegänge vorher zu machen)
 

Mit Zitat antworten
Alt 10.11.2017, 22:41      Direktlink zum Beitrag - 64 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 GTI 20v Turbo // 02er Golf 4 GTI 20v Turbo //
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 11.124
Abgegebene Danke: 70
Erhielt 2.792 Danke für 1.910 Beiträge

Standard

Zitat:
Zitat von Ser1ous1 Beitrag anzeigen
Ich habe selbst nichts am System abgedrückt und ich bin mir ziemlich sicher, alleine wegen den teilweise leichten Drehzahlschwankungen im Leerlauf, besonders wenn er warm ist, das hier undichtigkeiten zu finden sind.

Die Werkstätten können ja sagen was sie wollen, hauptsache Kohle kommt rein... leider.

Ich kann mir einen Kompressor besorgen mit manometer, jedoch fehlen mir wieder dann die passenden Stopfen, diese müsste ich wieder erst zusammenbauen, leider weiß ich nicht was ich da nehmen kann.

Außerdem geht es ohne etwas zu zerstören 1,5 Bar vom Ansaugschlauch bis quasi in den Motor zu drücken? Um alles zu prüfen (ja ich weiß man muss alle ausgegänge vorher zu machen)
BOAH ich weiß nicht was du jetz wieder "Abdrücken" willst...

Ich meinte du hast doch schon einiges erneuert und geprüft:

Zitat:
Zitat von Ser1ous1 Beitrag anzeigen
Kupplung rutscht nicht.
KGE NEU
Ventildeckel neu abgedichtet
Krümmer OK,
Ladeluftstrecke im Überdruck OK.
Benzinfilter neu,
Thermostat neu,
Zündkerzen neu: ??? NGK Laser 1 ???,
Motoröl gewechsel mit Filter 5w30 Liqui Moly,
DK gereinigt und adaptiert,
n75 durchgemessen zirka 29 Ohm
SUV neu
Warum hast du nicht auf Serien Chip zurück gebaut...

Eine Software von "Robin" oder sonst wem getestet`??????????????????????

Oder mal den Kraftstoffdruck messen lassen

SO WIE WIR ES SEIT DEINEN 4 GELOBTEN SEITEN DISKUTIEREN ????????????


Nein du loggst Ladedruck am AGU weil dir ein Tuner sagt das musst du machen, (<- Trottel Tuner Experte)

Du ersetzt Einspritzventile ( <- Unnötig)

Baust Kolben SUV ein (<- Sinnfrei )

---> USW...

Willst du überhaupt zu Potte kommen, oder was ist das ansinnen dieses Threats.

Es gibt immer noch keine faktische Leistungsmessung und alle Tipps und Hinweise die man dir gibt "ignorierst du"

WARUM ?????????????

*ich weiß ich wollt mich raushalten, aber als Kfz Meister hab ich den Drang Probleme zu lösen - und so ein SAU DUMMER AGU MOTOR kann nicht so problematisch sein...
VW-Mech ist offline  

Mit Zitat antworten
Alt 10.11.2017, 23:07      Direktlink zum Beitrag - 65 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
BOAH ich weiß nicht was du jetz wieder "Abdrücken" willst...

Ich meinte du hast doch schon einiges erneuert und geprüft:



Warum hast du nicht auf Serien Chip zurück gebaut...

Eine Software von "Robin" oder sonst wem getestet`??????????????????????

Oder mal den Kraftstoffdruck messen lassen

SO WIE WIR ES SEIT DEINEN 4 GELOBTEN SEITEN DISKUTIEREN ????????????


Nein du loggst Ladedruck am AGU weil dir ein Tuner sagt das musst du machen, (<- Trottel Tuner Experte)

Du ersetzt Einspritzventile ( <- Unnötig)

Baust Kolben SUV ein (<- Sinnfrei )

---> USW...

Willst du überhaupt zu Potte kommen, oder was ist das ansinnen dieses Threats.

Es gibt immer noch keine faktische Leistungsmessung und alle Tipps und Hinweise die man dir gibt "ignorierst du"

WARUM ?????????????

*ich weiß ich wollt mich raushalten, aber als Kfz Meister hab ich den Drang Probleme zu lösen - und so ein SAU DUMMER AGU MOTOR kann nicht so problematisch sein...
Ich hab mir die 1. Werkstatt Rechnung angesehen und da wurde nur der KGE Schlauch weggehend vom Ventildeckel getauscht.

Es ist problematisch einfach mal das System abdrücken zu lassen... Keine Ahnung wieso sich bis jetzt keiner der Werkstätten auskannte.
Wie gesagt, ich war nie dabei bei den wesentlichen Sachen, hatte glück das ich zb. eine Werkstatt gefunden hatte, welche noch ein "altes was nicht mehr verwendet wird laut ÖAMTC" Kompressionsmessgerät hatte.

Du kannst ja gerne vorbeikommen und mal das Auto durchchecken
 

Mit Zitat antworten
Alt 10.11.2017, 23:20      Direktlink zum Beitrag - 66 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 GTI 20v Turbo // 02er Golf 4 GTI 20v Turbo //
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 11.124
Abgegebene Danke: 70
Erhielt 2.792 Danke für 1.910 Beiträge

Standard

ICH hätte den Fehler schon längst gefunden und behoben... egal ob Hard- oder Software seitig.

Aber viellicht schaffst du es ja irgendwann... ist ja nicht soo schwer.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
DaNnY (10.11.2017)
Alt 10.11.2017, 23:21      Direktlink zum Beitrag - 67 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DaNnY
 
Registriert seit: 19.10.2011
VW Golf 4 GTI
Ort: Neckargemünd
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 647
Abgegebene Danke: 130
Erhielt 89 Danke für 67 Beiträge

Standard

Boah....

Ich hab mir das jetzt ALLES durchgelesen.

Ich konnte nun feststellen das du ALLE tipps ignorierst.

Ich brauch dazu jetzt nicht mehr schreiben, denn alle möglich Ursachen und Lösungsansätze wurden bereits genannt.

Gesendet von meinem SM-T230 mit Tapatalk
DaNnY ist offline  

Mit Zitat antworten
Alt 10.11.2017, 23:38      Direktlink zum Beitrag - 68 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von DaNnY Beitrag anzeigen
Boah....

Ich hab mir das jetzt ALLES durchgelesen.

Ich konnte nun feststellen das du ALLE tipps ignorierst.

Ich brauch dazu jetzt nicht mehr schreiben, denn alle möglich Ursachen und Lösungsansätze wurden bereits genannt.

Gesendet von meinem SM-T230 mit Tapatalk
Dann mach eine Liste und Poste sie. VW-Mech soll sie bestätigen und ich hoffe ich kann es selbst überprüfen oder finde eine kompetente Werkstatt. Der letzte Post wird von mir positiv ausfallen und das Thema / Thread ist zu Ende.
 

Mit Zitat antworten
Alt 11.11.2017, 12:15      Direktlink zum Beitrag - 69 Zum Anfang der Seite springen
Geprüfter Händler
 
Benutzerbild von MajestyTurbo
 
Registriert seit: 22.03.2009
Seat Leon Cupra R
Ort: Niederösterreich
Verbrauch: 10.2L
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.185
Abgegebene Danke: 67
Erhielt 546 Danke für 326 Beiträge

Standard

Zitat:
Zitat von Ser1ous1 Beitrag anzeigen
Dann mach eine Liste und Poste sie. VW-Mech soll sie bestätigen und ich hoffe ich kann es selbst überprüfen oder finde eine kompetente Werkstatt. Der letzte Post wird von mir positiv ausfallen und das Thema / Thread ist zu Ende.
Mach Dir vielleicht die Mühe und lies die 4 Seiten hier, dann hast Du Deine Liste....oder möchtest DU jemanden der Dir währenddessen Händchen hält und Dir die Lösung auf dem Silbertablett präsentiert?
MajestyTurbo ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu MajestyTurbo für den nützlichen Beitrag:
DaNnY (11.11.2017), eltipo (11.11.2017)
Alt 11.11.2017, 13:22      Direktlink zum Beitrag - 70 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von MajestyTurbo Beitrag anzeigen
Mach Dir vielleicht die Mühe und lies die 4 Seiten hier, dann hast Du Deine Liste....oder möchtest DU jemanden der Dir währenddessen Händchen hält und Dir die Lösung auf dem Silbertablett präsentiert?
Was bist du für einer
 

Mit Zitat antworten
Alt 13.11.2017, 11:51      Direktlink zum Beitrag - 71 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Debo
 
Registriert seit: 01.08.2016
Golf 4 Cabrio & Golf 4 25 Jahre
Ort: Melle
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 299
Abgegebene Danke: 18
Erhielt 73 Danke für 71 Beiträge

Standard

Ist doch nicht zu viel verlangt?

Es wurde einfach bereits alles gesagt, das muss niemand zusammenfassen, der Meinung bin ich auch.

Aber no offense, finde es schade wenn die Teiletauscher keine vernünftige Fehlersuche mehr machen kann. Erweiter deinen Suchradius doch mal auf umliegende Betriebe, irgendjemand muss das ja für dich machen können.
Debo ist offline  

Mit Zitat antworten
Alt 14.11.2017, 19:10      Direktlink zum Beitrag - 72 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Update: neuen Unterdruck Schlauch zum SUV, jetzt läuft die Anzeige perfekt ohne Wackeln.

Das Ventil für die Öldämpfe bj 99 mir fällt der Name jetzt nicht ein, was von der kge zum Ansaugschlauch sitzt habe ich getauscht und es hatte keinen Wiederstand beim schnellen anziehen. Das neue funktioniert normal.

Am Samstag drücke ich die Ladeluftstrecke ab und würde gerne wissen ob ich danach das Unterdruck system auch abdrücken kann.

Er geht jetzt gefühlt besser, ab 2800 beisst er richtig an und hält 1.1 bar bis ca. 5000 RPM (2. Gang) und fällt dann schnell ab.

Dienstag kommt die neue Pumpe rein 80 l/h bei 3 bar, sollte reichen? Zumindest hab ich die günstig bekommen, neu.

Dann bleiben nur mehr folgende Möglichkeiten,

Software
Turbo altersschwach
Kat zu

Undichtigkeiten im System

Wenn ich keine Undichtigkeiten mehr habe / keine haben sollte.

Dann mach ich es wie es sich gehört neuer turbo dp und Software diesmal gern von meinen Nachbarn. Falls noch wer Interesse hat.

PS. Noch eine Frage: Erster Gang heult, zweiter leiser. 1 Gang ausgekuppelt heult auch. Andere Gänge nicht, Getriebe oder was anderes? Scheint Raddrehzahl zu liegen, wird auch lauter. Er rupft ganz leicht beim anfahren.

Geändert von Ser1ous1 (14.11.2017 um 19:21 Uhr)
 

Mit Zitat antworten
Alt 14.11.2017, 19:23      Direktlink zum Beitrag - 73 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von Debo Beitrag anzeigen
Ist doch nicht zu viel verlangt?

Es wurde einfach bereits alles gesagt, das muss niemand zusammenfassen, der Meinung bin ich auch.

Aber no offense, finde es schade wenn die Teiletauscher keine vernünftige Fehlersuche mehr machen kann. Erweiter deinen Suchradius doch mal auf umliegende Betriebe, irgendjemand muss das ja für dich machen können.
Pumpe lass ich bei einem Bekannten machen.. hat mir mein Vater zufällig erzählt von ihm (kfz Meister)
 

Mit Zitat antworten
Alt 19.11.2017, 16:32      Direktlink zum Beitrag - 74 Zum Anfang der Seite springen
Ser1ous1
Gast
 
Beiträge: n/a

Standard

Für alle die sich so einen Dreckswagen noch kaufen möchten, oder aus irgendeinen anderen Grund an so einen kommen, lasst es bleien. Kauft euch lieber ein richtiges Auto.
 

Mit Zitat antworten
Alt 19.11.2017, 16:53      Direktlink zum Beitrag - 75 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.08.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

ok
Blutswurst ist offline  

Mit Zitat antworten
Alt 20.11.2017, 15:56      Direktlink zum Beitrag - 76 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Debo
 
Registriert seit: 01.08.2016
Golf 4 Cabrio & Golf 4 25 Jahre
Ort: Melle
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 299
Abgegebene Danke: 18
Erhielt 73 Danke für 71 Beiträge

Standard

Eine gescheite Fehlersuche hätte hier zum Erfolg geführt.
Alle Hilfestellungen wurden konsequent ignoriert. Da kann das Auto bzw. der Motor nichts dafür, der Fehler ist zu beheben durch Austausch des Bedieners
Debo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Debo für den nützlichen Beitrag:
eltipo (20.11.2017)
Alt 20.11.2017, 20:27      Direktlink zum Beitrag - 77 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 GTI 20v Turbo // 02er Golf 4 GTI 20v Turbo //
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 11.124
Abgegebene Danke: 70
Erhielt 2.792 Danke für 1.910 Beiträge

Standard

OHNE WORTE!

SORRY,...

BEI SOLCHEN LEUTEN VERLIER ICH DIE LUST ZU HELFEN !!!!!!!!!!!!!
VW-Mech ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
DaNnY (20.11.2017), eltipo (20.11.2017)
Alt 20.11.2017, 20:43      Direktlink zum Beitrag - 78 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.08.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Die wollen Hilfe nicht
Blutswurst ist offline  

Mit Zitat antworten
Alt 20.11.2017, 21:29      Direktlink zum Beitrag - 79 Zum Anfang der Seite springen
Geprüfter Händler
 
Benutzerbild von MajestyTurbo
 
Registriert seit: 22.03.2009
Seat Leon Cupra R
Ort: Niederösterreich
Verbrauch: 10.2L
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.185
Abgegebene Danke: 67
Erhielt 546 Danke für 326 Beiträge

Standard

Zitat:
Zitat von Blutswurst Beitrag anzeigen
Die wollen Hilfe nicht
Der wollte wohl auch nicht mehr bei G4.de dabei sein ^^
MajestyTurbo ist offline  

Mit Zitat antworten
Alt 21.11.2017, 11:11      Direktlink zum Beitrag - 80 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 10.09.2009
Golf IV 2,0
Ort: 25376 Borsfleth
IZ
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 571
Abgegebene Danke: 4
Erhielt 61 Danke für 49 Beiträge

Standard

ihr ekelt aber auch jeden raus....
(nein ich bewundere die Geduld, mit der es immer noch versucht wurde, nachdem auch ich fast fünf Seiten gelesen habe)


ralle86c ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ralle86c für den nützlichen Beitrag:
-Robin- (21.11.2017)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
kritzi1.8t Golf4 3 08.08.2015 19:50
fdt-mechanics Fahrwerke, Felgen & Reifen 0 04.07.2012 18:20
MpR Elektronik, Tacho, Alarmanlagen & ZV 6 07.01.2011 12:59
limi_31 Tuning Allgemein 8 26.06.2009 12:21
Sash_79 Motortuning 38 17.09.2007 20:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:45 Uhr.