Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 06.09.2019, 16:17      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 25.06.2018
Volkswagen Golf IV
Ort: Paderborn / Delbrück
NT 1911
Verbrauch: 10 - 12
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 49
Abgegebene Danke: 17
Erhielt 2 Danke für 2 Beiträge

Standard

Ich könnte kotzen sitze gerade hier im Umbau fest (extra Urlaub dafür genommen..) Wetter Bombe... Und diese kufadreck bringt mich zur Weißglut.. Support gleich null..

Ich habe jetzt das Problem .. Wasserkasten extra auf / frei und jetzt gucke ich.. und ich habe keine der beschriebenen Leitung hier liegen...

Und der hammer: auf der Anleitung steht Einzellizenz.. darauf Schei**e ich.. echt...

Ich zitiere: die Leitung mit den vier Anschlussleitung werden zum Wasserkasten verlegt. Pinnen sie die vier nach Aufdruck in den 10-poligien Stecker im Wasserkasten in Pin 1,2 und 9 die Leitung für Pin 3 muss mit dem vorhandenen Kabel (in pin3) verbunden werden. Isolieren sie anschließend die Verbindung fachgerecht ab.


Wollen die einen trollen ?????

Der Aufdruck ist da steht drauf T10/(und dann der Pin)

Was zum Geier ist T10?? Ich kenne nur Torx 10... Oder soll ich jetzt Ausschlussverfahren machen welcher Stecker auf pin3 belegt ist ?!


NT1911 ist offline  

Mit Zitat antworten
Alt 06.09.2019, 16:38      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.830
Abgegebene Danke: 178
Erhielt 283 Danke für 260 Beiträge

Standard

T10 bedeutet Stecker T 10 Polig. Du solltest dir mal einen Schaltplan besorgen!
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
NT1911 (06.09.2019)
Alt 06.09.2019, 17:37      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 25.06.2018
Volkswagen Golf IV
Ort: Paderborn / Delbrück
NT 1911
Verbrauch: 10 - 12
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 49
Abgegebene Danke: 17
Erhielt 2 Danke für 2 Beiträge

Standard

Danke, habe 3 Stecker die 10 polig sind... welcher von denen ist der richtige ?! Ich lese gerade hier und da T10e ist der eine

(Mein Golf hat keine GRA Funktion ich wollte gerade eigentlich GRA und MFL in einem Nachrüsten..)

Ist ein AZD mit E-Gas-

Muss Leitung vom MSTG- zum Wasserkasten legen dann vom Wasserkasten zum relai dann vom relai zum lenkrad(Kabelstrang ist da, allerdings auch wieder so toll beschriftet von kufatec.. Ich glaube ich hätte echt lieber wie zieg andere studieren gehen sollen.... (IRONIE!) )
NT1911 ist offline  

Mit Zitat antworten
Alt 06.09.2019, 17:56      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.830
Abgegebene Danke: 178
Erhielt 283 Danke für 260 Beiträge

Standard

Schick mir mal das MJ deines Autos und deine E-Mailadresse. dann schicke ich dir den Schaltplan deines Motors.
vwbastler ist offline  

Mit Zitat antworten
Alt 06.09.2019, 18:47      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.485
Abgegebene Danke: 1.878
Erhielt 3.032 Danke für 2.332 Beiträge

Standard

Zitat:
Zitat von NT1911 Beitrag anzeigen
Ich könnte kotzen
Entspann Dich!
Der T10 für Tempomat ist der SCHWARZE 10-polige Stecker im Wasserkasten.

Zitat:
Zitat von NT1911 Beitrag anzeigen
Wollen die einen trollen ?????
Dass Kufatec "null Support" bietet, kann ich verstehen.
Die können schließlich nicht jedem Kunden erklären wie man Stromlaufpläne liest oder Steckerverriegelungen löst
So ein kleines bisschen Grundlagenwissen wird halt vorausgesetzt.
didgeridoo ist offline  

Mit Zitat antworten
Alt 06.09.2019, 19:01      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 25.06.2018
Volkswagen Golf IV
Ort: Paderborn / Delbrück
NT 1911
Verbrauch: 10 - 12
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 49
Abgegebene Danke: 17
Erhielt 2 Danke für 2 Beiträge

Standard

Ja, okay! ich habe jetzt verstanden wo mein problem ist...

Kab****tz vom MSG zum Schwarzen stecker fehlte.. daher das problem..

IM GRA Set ist das kabel drinnen !! Eben noch beim einbauen

Jemand hier hatte das entscheiden puzzle gepostet:

Mom ich gucke mal eben, ich hab da ne anleitung rumflattern...


Ergänzung...

für MKB: AZD

T121 Motorsteuergerät
75 Blau/Grau
57 Rot/Gelb
38 Schwarz/Weiß
76 Gelb

T10e Stecker im Wasserkasten (Überall gleich, da das der Stecker im Wasserkasten ist.)

1 Blau/Grau
2 Rot/Gelb
3 Schwarz/Weiß
9 Gelb

Dann musst du das im Motosteuergerät aktivieren VAGCom:

1. Motor/Engine wählen Code 1
2. Login 11
3. Den Code 11463 eingeben und senden
4. dann müsste bei der anzeige von der Teilenummer ein G zu sehen sein, dann ist GRA aktiviert und fertig.

P.S. Hier meine komplette Anleitung: Klick Klick

Mfg. Newschool

(Nicht wundern warum 76 Gelb ist.. so ist mein Kab****tz jetzt daher die änderung damit ich jetzt schwarz auf weiß hab Trotzdem danke !! )
NT1911 ist offline  

Mit Zitat antworten

Werbung


Alt 06.09.2019, 19:36      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 25.06.2018
Volkswagen Golf IV
Ort: Paderborn / Delbrück
NT 1911
Verbrauch: 10 - 12
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 49
Abgegebene Danke: 17
Erhielt 2 Danke für 2 Beiträge

Standard

Öhm.. nächstes Problem?!..

Würde ja gerne Gra und mfl nachrüsten..

Jetzt habe ich den Kabelstrang vom Lenkstockschalter und dem Relai für das MFL.. jetzt muss ich logischerweise doch beide 1,2,3 und 9er zusammenlegen ?! Ist das richtig ?!
NT1911 ist offline  

Mit Zitat antworten
Alt 06.09.2019, 21:41      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.485
Abgegebene Danke: 1.878
Erhielt 3.032 Danke für 2.332 Beiträge

Standard

Wenn die GRA über das MFL läuft, musst du die Leitungen für CANCEL, SET und RESET wohl vom MFL Steuergerät zum T10 verlegen und nicht vom Lenkstockschalter zum T10, wie bei GRA ohne MFL.

Was genau hast Du denn an Nachrüstsätze gekauft?
Hast Du einen Lenkstockschalter für Tempomat MIT MFL ?


didgeridoo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Nachtfuchs Werkstatt 30 11.10.2013 10:05
Andrew0 Elektronik, Tacho, Alarmanlagen & ZV 44 28.12.2012 15:20
~Steff~ Elektronik, Tacho, Alarmanlagen & ZV 13 30.07.2009 13:13
Chrischi663 Teilenummern 8 20.07.2009 00:33
CaptainDickei Werkstatt 4 24.02.2007 20:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:57 Uhr.