Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 27.04.2019, 11:20
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.504
Abgegebene Danke: 547
Erhielt 871 Danke für 757 Beiträge

Standard Geräusche von der Hinterachse.....

Moinsen,

vielleicht habet ihr ja noh ein paar Ideen !


Ich habe bei kleinen Unebenheiten Geräusche die von der Hinterachse zu kommen scheinen.

Der Wagen hat aktuell 80 tkm gelaufen....die Hinterachse kam bei 55tkm mal beim Vorgänger neu rein.

Ich bin der Meinung, dass die Geräusche erst kamen, als ich vor 1,5 Jahren die orginalen Dämpfer gegen Bilsteinersatz gewechselt habe.....da diese äußerlich korrodiert waren.


Die Silentlager und Stoßdämfer wurden in Nulllage angezogen.


Hatte die letztens noch einmal draußen, aber auch die Mutter auf der Kolbenstange saß fest.


Es ist zu vergleichen mit dem Geräusch, welche eine leere Colakiste im Kofferrraum verursacht...nur leiser.


Hatte auch schon die hintere Verkleidung der Heckklappe in Verdacht, aber die habe ich abgenommen...unetrfüttert und wieder draufgesetzt.

Auch hatte ich das Ersatzrad raus mit Warndreieck...kein Unterschied.




Vielleicht habt ihr ne Idee


cabrio79 ist offline  

Mit Zitat antworten
Alt 27.04.2019, 11:29      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.001
Abgegebene Danke: 106
Erhielt 345 Danke für 293 Beiträge

Standard

Habe dieses Geräusch auch schon seit "immer".

MMn kommt es von hinten rechts, aber im Auto ist das ja immer schwer zu sagen.

Hatte schon folgende Teile im Verdacht:

- Verkleidungen unterhalb der Kofferraumabdeckung (gedämmt, keine Verbesserung)
- Verkleidungen auf der die Kofferraumabdeckung aufliegt (demontiert, keine Verbesserung)
- Rückbankschlösser (Gummipuffer "auf Spannung eingestellt", keine Verbesserung
- Innenraudhausverkleidung (demontiert, keine Verbesserung)
- Schwerkraftventil der Tankentlüftung (ausgetauscht, keine Verbesserung)

- Verkleidung Gurthöhenverstellung (ist relativ lose wenn nicht in unterster Position, noch nichts weiter unternommen)

Wie du siehst ich hab schon einiges abgeklopft Mein Generalverdacht geht nun Richtung Gurthöhenverstellung/C-Säulenverkleidung.

Habe Mangels Muse das alles auszubauen aber noch nichts weiter unternommen
GGolff ist offline  

Mit Zitat antworten
Alt 27.04.2019, 12:11      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.504
Themenstarter Themenstarter
Abgegebene Danke: 547
Erhielt 871 Danke für 757 Beiträge

Standard

Oh, ich habe hinten gar keine Höhenverstellung beim Gurt.

Die achtere Innenverkleidung am hinteren Abschlussblech hatte ich ebenfalls bereits unterfüttert.

Das Schwerkraftventil fiel mir auch bereits auf.


Wenn man bei Geräuschen so auf Fehlersuche geht, dann wundere ich mich immer, dass es nicht mehr Geräusche gibt...so dermaßen viele Teile klappern und klötern da herum ohne, dass es Auswirkungen hat.


Ganz schlimm fand icxh ja die Verarbeitungsqualität von meinem TT....dagen ist der Golf besser gebaut, im Innenraum.

Danke dir für deine Antwort.
cabrio79 ist offline  

Mit Zitat antworten

Werbung


Alt 27.04.2019, 14:15      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.001
Abgegebene Danke: 106
Erhielt 345 Danke für 293 Beiträge

Standard

Na wenn du keine Höhenverstellung und trotzdem dieses Klappern hast, kann ich die auch fast ausschließen

Kofferraumblech/Radläufe/Reserveradmulde/Blech unter den Rücksitzen sind bei mir ebenfalls schon mit Alubutyl und Vlies/Filz beklebt, mir fehlen eigentlich nur noch die hinteren Türen die C-Säule und das Dach.
Allerdings hab ich bisschen Angst, dass durch weitere Verringerung der allgemeinen Lautstärke das Klappern noch deutlicher in den Vordergrund tritt

Einfallen würde mir noch der Tank-Einfüllstutzen, der schien mir auch recht locker rumzuhängen.
GGolff ist offline  

Mit Zitat antworten
Alt 27.04.2019, 14:18      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.504
Themenstarter Themenstarter
Abgegebene Danke: 547
Erhielt 871 Danke für 757 Beiträge

Standard

Den Einfüllstutzen habe ich bereits in Augenschein genommen ...daher kommt es nicht.

Ich meine, dass ich damals ...1995...auch beim Golf drei diese Geräusche von der Hinterachse vernommen hatte....mich dann aber wohl drsn gewöhnt hatte.

Mein TT ( Golf 4 Plattform ) hatte ja die Doppelquerlenker-Schräglenkerhinterachse...da gab es keine Geräusche.....

Ansonsten bin ich echt zufrieden und der Motor ist ein Gedicht.........merke ich, wenn ich mal ne Woche unseren aktuellen Passat fahre...nur an den Abstandstempomaten könnt ich mich gewöhnen.....
cabrio79 ist offline  

Mit Zitat antworten
Alt 27.04.2019, 14:22      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.001
Abgegebene Danke: 106
Erhielt 345 Danke für 293 Beiträge

Standard

Du meintest bei dir trat es nach dem Wechsel der Stoßdämpfer auf. Neue OEM Domlager + neue Schrauben etc. verwendet?

Von z.B. Sachs Domlagern hab ich schon gehört, dass die Bohrung in die die Kolbenstange gesteckt wird teilweise zu groß ist.
GGolff ist offline  

Mit Zitat antworten
Alt 27.04.2019, 14:41      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.504
Themenstarter Themenstarter
Abgegebene Danke: 547
Erhielt 871 Danke für 757 Beiträge

Standard

Jupp, das mit den Sachslagern hatte ich ebenfalls gesehen...bei Youtube.

Meine haben aber gar keine Unterlegscheibe, sondern den Sprengring und ich habe die originalen Stützlager drinnnen gelassen.

Ich glaube, es ist wirklich Bilstein...mein Bekannter mit seinem E93 er BMW hatte mit dem Gewindefahrwerk von Bilstein Geräusche und ist dann auf ST / KW umgestiegen.
cabrio79 ist offline  

Mit Zitat antworten
Alt 27.04.2019, 21:11      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.098
Abgegebene Danke: 720
Erhielt 195 Danke für 177 Beiträge

Standard

Zu den Bilsteins gabs doch schon mal einen Beitrag hier wegen einer falschen Buchse oder sowas, oder täusche ich mich?
ratbaron ist offline  

Mit Zitat antworten
Alt 27.04.2019, 22:57      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.001
Abgegebene Danke: 106
Erhielt 345 Danke für 293 Beiträge

Standard

Naja aber so ganz glaub ich da auch nicht dran, wenn ich ehrlich bin.
Ich hab noch die "Originalbestückung" drin. Hinten kamen nur mal die Federn neu, wegen Bruch auf einer Seite.

Muss aber sagen, dass es auch erst ab 80k oder 90k km aufgefallen ist (was ungefähr die Zeit des Federwechsel sein dürfte). Aktuell 130k+ km hat sich aber noch nichts am Geräusch verändert.
GGolff ist offline  

Mit Zitat antworten
Alt 28.04.2019, 19:46      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.535
Abgegebene Danke: 1.891
Erhielt 3.043 Danke für 2.342 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
Es ist zu vergleichen mit dem Geräusch, welche eine leere Colakiste im Kofferrraum verursacht...nur leiser.
Gummimetall Lager in der Hinterachse fertig.
didgeridoo ist offline  

Mit Zitat antworten
Alt 28.04.2019, 19:56      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.504
Themenstarter Themenstarter
Abgegebene Danke: 547
Erhielt 871 Danke für 757 Beiträge

Standard

Nee, hatte ich mir als erstes angeguckt......
Ist ja auch nur 30 tkm drinnen......

Es scheint viel banaler zu sein.

Die lrechte, hintere Seitenverkleidung wurde mal von einer VW-Fachfirma demontiert....da sind Klipse abgebrochen, eine Schraube nicht eingedreht und oben zzum Fenster hin, steckt die Klammer nicht in der Karosse, somdern daneben.

Habe ich heute mal abgehabt und es gesehen.
cabrio79 ist offline  

Mit Zitat antworten
Alt 28.04.2019, 20:53      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 1.8T + Golf 4 2.0
Ort: Trossingen
TUT D
Verbrauch: 9,1l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 241
Abgegebene Danke: 18
Erhielt 38 Danke für 36 Beiträge

Standard

Also ist der Geräusch jetzt weg?
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 28.04.2019, 20:59      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.535
Abgegebene Danke: 1.891
Erhielt 3.043 Danke für 2.342 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
Ist ja auch nur 30 tkm
Wie alt sind die Lager?
Gummilager sind wie Joghurt. Die werden mit der Zeit unbrauchbar.

Leider sieht man es den eingebauten Hinterachslagern nicht unbedingt von außen an wenn sie defekt sind.

Defekte Hinterachslager machen sich durch eine schwammige Hinterachse und (im fortgeschrittenen Stadium) auch durch Klappergeräusche ähnlich einer leeren Cola Kiste bemerkbar.
didgeridoo ist offline  

Mit Zitat antworten
Alt 28.04.2019, 21:03      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 1.8T + Golf 4 2.0
Ort: Trossingen
TUT D
Verbrauch: 9,1l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 241
Abgegebene Danke: 18
Erhielt 38 Danke für 36 Beiträge

Standard

Nur so:

Hatte bei meinem das selbe Problem, nur dass es einen VERDAMMT LAUTEN Schlag bei jedem Bordstein herunterfahren gab - Achslager gewechselt & seit dem ist Ruhe! Wenn das Problem noch nicht weg ist, wechseln so wie Stephan schon schrieb ...
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 28.04.2019, 22:01      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.001
Abgegebene Danke: 106
Erhielt 345 Danke für 293 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
Es scheint viel banaler zu sein.

Die lrechte, hintere Seitenverkleidung wurde mal von einer VW-Fachfirma demontiert....da sind Klipse abgebrochen, eine Schraube nicht eingedreht und oben zzum Fenster hin, steckt die Klammer nicht in der Karosse, somdern daneben.

Habe ich heute mal abgehabt und es gesehen.
Du sprichst aber von einem 3-Türer, richtig?

Kanns bei mir also nicht sein, obwohl genau gleiches Geräusch
GGolff ist offline  

Mit Zitat antworten
Alt 01.05.2019, 12:58      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.504
Themenstarter Themenstarter
Abgegebene Danke: 547
Erhielt 871 Danke für 757 Beiträge

Standard

So, sorry wegen der späten Rückmeldung.

Die Lager sin jetzt 8 Jahre alt, 30tkm.
Schwammig ist der nicht, mir sogar etwas zu stramm seit Bilstein.

Habe den Wagen gestern eingesommert.

Weg sind die Geräusche leider nicht....musste erstmal fahren um es zu beurteilen.



Beim Golf drei hatte ich die Hinterachslager mal gewechselt.....aber da knallte das richtig bei harten Unebenheiten.


Das macht der ja gar nicht.

Eher, als wenn eine Verkleidung locker wäre.....von der Hecklappe....wenn man extra dran wackelt, dann gibt es solche Geräusche.
cabrio79 ist offline  

Mit Zitat antworten
Alt 01.05.2019, 13:04      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.001
Abgegebene Danke: 106
Erhielt 345 Danke für 293 Beiträge

Standard

Ja das wird uns wohl noch einige Zeit beschäftigen hab ich das Gefühl.

Seit neuestem hab ich ein Klappern aus Richtung Handschuhfach bei untertourigem Beschleunigen... es hört nicht auf. Der halbe Innenraum ist mittlerweile schon "unterfilzt" an den Berührungsstellen... und trotzdem
GGolff ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu GGolff für den nützlichen Beitrag:
cabrio79 (01.05.2019)
Alt 06.07.2019, 19:01      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.001
Abgegebene Danke: 106
Erhielt 345 Danke für 293 Beiträge

Standard

So, neue Erkenntnisse. Ich weiß ja, dass in diesem Gurtmechanismus eine Kugel läuft um bei Fliehkraft zu sperren. Ist es allerdings normal, dass dieses Geräusch so laut ist?

https://vimeo.com/346579276

Des Weiteren hab ich heute noch ein wenig mehr hinter der Verkleidung unterfüttert und auch ein Metallclip lag dahinter, der Hutablage und Verkleidung C-Säule verbindet. -> Wieder aufgesteckt.

Mal schauen
GGolff ist offline  

Mit Zitat antworten
Alt 06.08.2019, 14:37      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.504
Themenstarter Themenstarter
Abgegebene Danke: 547
Erhielt 871 Danke für 757 Beiträge

Standard

So......

ich habe gestern neue Dämpfer geordert, Monroe.

Dazu noch neue Silentlager.


Wenn der Wagen wieder angemeldet ist, dann fliegen zuerst die Bilsteindämpfer wieder heraus......danach ggf. die Lager.

Hätte ich mal die orig. Dämpfer drinnen gelassen und auf die Oberflächen-Korrosion geschissen
cabrio79 ist offline  

Mit Zitat antworten
Alt 06.08.2019, 17:05      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.001
Abgegebene Danke: 106
Erhielt 345 Danke für 293 Beiträge

Standard

Also ich meine, dass meine "Colakisten" leiser geworden sind... kommt also definitiv aus dem Eck hinten rechts, Hutablage/Radkasten etc.


GGolff ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu GGolff für den nützlichen Beitrag:
cabrio79 (06.08.2019)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Xylol Jetzt nehme ich es selbst in die Hand 16 06.02.2016 22:39
[email protected] Jetzt nehme ich es selbst in die Hand 2 17.02.2015 11:21
Alex Hennold Werkstatt 11 30.05.2014 21:12
chro-nos Fahrwerke, Felgen & Reifen 0 02.08.2011 00:59
andy-2512 User helfen User 3 12.08.2010 23:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:44 Uhr.