Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.05.2019, 01:07
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.05.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard 1. Gang geht oft nicht rein

Hallo,
bei meinem Golf 4 1.4 geht manchmal (!) der erste Gang nicht rein, manchmal aber schon. Wenn ich von den Leerlauf in den ersten schalten möchte, blockiert dieser und nur durch wildes aus- und einkuppeln anderer Gänge komme ich den den 1. Gang. Weiß einer wo das Problem liegt?


Jan-luca.R ist offline  

Mit Zitat antworten
Alt 07.05.2019, 01:21      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 994
Abgegebene Danke: 84
Erhielt 197 Danke für 176 Beiträge

Standard

Mein GOLF 4, 1,4 16V AXP, ist von 11/2001 mit Getriebe: DUW.
Ich hatte ähnliche Probleme wie Du:

1.) habe ich mein Schalt-Gestänge zerlegt und gut geschmiert mit Heißlager-Fett;
2.) habe ich die Schaltung bei VW neu justieren lassen;

Danach hakte die Schaltung vom 1. auf den 2. Gang immer noch und krachte gelegentlich, wenn ich schnell geschaltet habe. Ebenso konnte ich beim Wegfahren manchmal den ersten Gang nicht einlegen und musste gelegentlich nochmals in den Leerlauf schalten und einkuppeln ...

3.) Da und dort habe ich gelesen, dass eine Getriebe-Öl Erneuerung oft Wunder wirkt.
So habe ich im AHW-Shop mir 2 Liter Original-VW-Öl: "G 070 726 A2" gekauft und mein Getriebe-Öl gewechselt.
-> meine Schalt-Probleme sind wie weggeblasen !!!

Geändert von Flying (07.05.2019 um 11:01 Uhr)
Flying ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Flying für den nützlichen Beitrag:
Jan-luca.R (07.05.2019), petit (28.11.2019), Sopeso Heinz (09.05.2019)
Alt 07.05.2019, 10:12      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.617
Abgegebene Danke: 1.910
Erhielt 3.082 Danke für 2.373 Beiträge

Standard

Bei den 02K Getrieben kann es auch noch sein, dass die Stange für die Kupplungsbetätigung verschleißt und die Kupplung deswegen nicht mehr 100% sauber trennt.
Nimm den Wagen mal auf eine Hebebühne (Räder in der Luft), lass den Motor laufen und leg den ersten Gang ein.
Die Räder drehen.
Bei eingelegtem ersten Gang drückst Du dann die Kupplung.
Die Räder müssen langsamer werden und stehen bleiben.
Drehen sich die Räder weiter -> Kupplung trennt nicht richtig.

Sollte das nicht der Fall sein: Folge bitte den Empfehlungen von Flying
didgeridoo ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
ratbaron (07.05.2019), Sopeso Heinz (09.05.2019)
Alt 07.05.2019, 14:07      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2018
Golf 4
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 118
Abgegebene Danke: 2
Erhielt 16 Danke für 13 Beiträge

Standard

Wenn die Stange verschlissen, was wäre dann zu tun? Gibt's die einzeln?
Tarnatos ist offline  

Mit Zitat antworten
Alt 07.05.2019, 15:25      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.617
Abgegebene Danke: 1.910
Erhielt 3.082 Danke für 2.373 Beiträge

Standard

Zitat:
Zitat von Tarnatos Beitrag anzeigen
Wenn die Stange verschlissen, was wäre dann zu tun? Gibt's die einzeln?
Ja, die gibts einzeln.
Am besten zusammen mit dem Ausrücklager austauschen.
Materialkosten unter 50 Euro, Zeitaufwand max. eine halbe Stunde.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
akkarin92 (07.05.2019)

Werbung


Alt 07.05.2019, 20:06      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2015
Golf 4
Ort: Nahe Kempten (Allgäu)
OA-W 278
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 392
Abgegebene Danke: 84
Erhielt 83 Danke für 74 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Ja, die gibts einzeln.
Am besten zusammen mit dem Ausrücklager austauschen.
Materialkosten unter 50 Euro, Zeitaufwand max. eine halbe Stunde.
Wenn du jetzt noch ein "How To" aus dem Hütchen zauberst gibts ne 1 mit Sternchen
akkarin92 ist offline  

Mit Zitat antworten
Alt 07.05.2019, 23:03      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Ort: Bayern
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.777
Abgegebene Danke: 502
Erhielt 423 Danke für 371 Beiträge

Standard

Bei mir waren die Motorlager durch. Mit der absenkung des Motors hatte sich die Geometrie der Schaltung verändert. Mit neuen Motorlagern ging es wieder optimal.
Omega ist offline  

Mit Zitat antworten
Folgende 4 Benutzer sagen Danke zu Omega für den nützlichen Beitrag:
petit (28.11.2019), ratbaron (07.05.2019), Schlupf (29.11.2019), Sopeso Heinz (09.05.2019)
Alt 28.11.2019, 17:30      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.12.2009
Golf 1.4 16 V
Ort: Landau i d Pfalz
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Ich denke mal, dass mein Beitrag von "vor 'n paar Tagen" hier besser passt:
(entschuldigt bitte!)

ich kopier das nochmal hier folgend dazu...

Hallo zusammen,
lese die Beiträge hier aktuell mit "besonderem Interesse" ...
habe z Z absolut Probleme mit der Schaltung bei meinem Golf :-(
Es ist ein Golf 1.4 16V Basis: Motor "AKQ" u Getriebe "DSB" Laufleistung ca 240tkm

Habe nun schon zum zweiten mal das Problem, dass sich mein Auto nicht schalten lässt - unabhängig davon, ob der Motor läuft bzw. abgestellt ist.
Beim 1mal "gingen" gar keine Gänge 'rein...
Vor ein paar Tagen (das 2mal) konnte ich (während der Fahrt) plötzlich nicht vom 1Gang in den 2Gang und höher schalten - jedoch lies sich der Rückwärtsgang einlegen (so konnte ich diesmal zumindest das Auto zurück in den Hof fahren)
Dort stand er unbewegt ca 1 Woche
Weder meine Schaltung noch das Getriebe machen sonst irgendwelche Geräusche
auch die Gänge lassen sich butterweich einlegen
Ich habe an dem Golf "gar nix" gemacht (kann ich auch nicht :-)) und nun lassen sich auf einmal wieder alle Gänge schalten - sowohl bei lfd Motor als auch wenn der Motor aus ist.
Auffällig für mich ist nur, dass sich das Bremspedal bevor sich die Gänge wieder einlegen liesen ganz hart war (es lies sich nicht drücken)
Was haltet ihr davon? Was kann das sein?

(Beim ersten mal hab ich das Auto i d Werkstatt schleppen lassen müssen.
Dort wurde alles (ich meine damit Schaltung u Kupplung) geprüft und kein Defekt festgestellt.
Die haben mich angeschaut wie 'nen Doofen)

Mir wurde versichert, dass alles in Ordnung wäre!... Na ja...


Ich lasse nun in jedem Fall 'mal
- das Getriebeöl wechseln
- das Schaltgestänge schmieren und
- Getriebe- u Motorlager prüfen

Herzlichen nochmal an alle hier im Forum!!
Ist für mich 'ne große Hilfe!!
petit ist offline  

Mit Zitat antworten
Alt 29.11.2019, 16:31      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 240
Abgegebene Danke: 65
Erhielt 16 Danke für 16 Beiträge

Standard

Zitat:
Zitat von Flying Beitrag anzeigen

1.) habe ich mein Schalt-Gestänge zerlegt und gut geschmiert mit Heißlager-Fett;
2.) habe ich die Schaltung bei VW neu justieren lassen;
Hast du den Bereich des Gestänges im Motorraum zerlegt und geschmiert ?
alonso ist offline  

Mit Zitat antworten
Alt 29.11.2019, 21:25      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.574
Abgegebene Danke: 374
Erhielt 213 Danke für 187 Beiträge

Standard

Wichtig ist in dem Zusammenhang, dass man bei einem Getriebeausbau bzw. Wechsel, die Gestängeschaltung an der richtigen Stelle trennt. Entweder man markiert sich die Stelle und Lage der "Klemmschelle" vom "Wählhebel" oder man zieht nur die obere und untere "Koppelstange" vom "Wählhebel" ab und bindet diesen mit einen Draht hoch und dann ist soweit die Trennung durchgeführt und paßt am Ende wieder so zusammen.

Ach so: und achtet auch auf die PUR-Kugel im "Wählhebel-Kugelgehäuse".
Wenn die Kugel ihren Mantel schon etwas verloren hat, dann muß die neu werden bzw. die gesamte Baugruppe mit PUR-Kugel!



Geändert von Schlupf (29.11.2019 um 21:29 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Antwort

Stichworte
1. gang, erster gang

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
LP GTI Werkstatt 9 01.09.2013 14:01
Johannesgolf4 Werkstatt 18 27.05.2013 22:15
Tobi 2.0 Werkstatt 3 15.03.2012 10:34
Friedolin Jetzt nehme ich es selbst in die Hand 25 08.01.2009 19:47
hardy Werkstatt 9 05.01.2007 11:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:05 Uhr.