Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 30.10.2019, 05:25      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 18.10.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 21
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo, habe nun ein Video von den Einspritzdüsen wie es einer montiert.

https://youtu.be/uJmc3Fmi9Ro

Die Keramik Dichtung ist die weiße, die nach folgender Anleitung montiert wird. Die wird über einen Kegel aufgeschoben dann 2 x verengt mit den Hülsen.

Gerade weil die so viel Werkzeug verwenden denke ich wird es auch wichtig sein die zu erneuern damit es nachher wieder Dicht ist. Will ja nicht alles wieder auseinander bauen.

Wenn natürlich jetzt einer sagt vergiss das Keramikteil und es reicht den O-Ring zu tauschen mache ich es so. Habe halt 0,0 Erfahrungswerte.

https://www.google.com/url?sa=t&source=web&rct=j&url=https://hansewerkzeug.shop/media/pdf/23/00/c3/Bedienungsanleitung_41637.pdf&ved=2ahUKEwjigsDmg8P lAhVCaFAKHSD2BiUQFjAAegQIAhAB&usg=AOvVaw1yq-mSrN4ZMonH9CYeHzGE

Hoffe ich darf die ganzen Links verwenden.



Geändert von lui-looser (30.10.2019 um 06:48 Uhr)
lui-looser ist offline  

Mit Zitat antworten
Alt 30.10.2019, 08:01      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.373
Abgegebene Danke: 97
Erhielt 1.878 Danke für 1.683 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Hab das mal beim Polo gemacht, die Einspritzventile auszubauen war schwieriger als der Einbau. Habe neue eingebaut, die alten habe ich nicht heile rausbekommen
1,8turbo ist offline  

Mit Zitat antworten
Alt 30.10.2019, 09:28      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

@1,8turbo: um dem themenstarter seine nächste frage vorwegzugreifen. hast du das ohne spezialwerkzeug gemacht?
mikesch1999 ist offline  

Mit Zitat antworten

Werbung


Alt 30.10.2019, 16:13      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 18.10.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 21
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,
erstmal eine Planänderung, nicht das die Karre nachher steht oder ich 4 neue Einspritzdüsen kaufen muss.

werde nun mal das Kabel für 10€ bestellen, gibt es da eine Empfehlung?

Dann mit VCDS Lite auslesen oder diese Software für 10€:

https://carport-diagnose.de/de/order

Hoffe ich habe das richtig verstanden.

Dann mal schauen ob ich jemanden mir Werkzeug finde oder alternativ dann kaufen und nach Gebrauch wieder veräußern.

Geändert von lui-looser (30.10.2019 um 16:48 Uhr)
lui-looser ist offline  

Mit Zitat antworten
Alt 30.10.2019, 16:39      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

richtig verstanden.
hier der link zum kabel:
Ebay Auktion
mikesch1999 ist offline  

Mit Zitat antworten
Alt 30.10.2019, 20:15      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.373
Abgegebene Danke: 97
Erhielt 1.878 Danke für 1.683 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Jop alles ohne Spezialwerkzeug.
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
mikesch1999 (30.10.2019)
Alt 12.11.2019, 17:01      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 18.10.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 21
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,
habe jetzt das China Kabel und Carport OBD. Leider komme ich da nicht an die Interessanten Meßwertblöcke. Geht nur bis 25. Wichtig wäre mir 140 von der Hochdruckpumpe, 31, 32 und 33.
Brauche wohl das Upgrade auf KKL.
lui-looser ist offline  

Mit Zitat antworten
Alt 21.11.2019, 21:35      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 18.10.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 21
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zusammen,
habe nun Software und Hardware. VCDS Lite geht nur bis MWB 25, Carport geht auch fast nichts, auser das auslesen ist easy.

Mit WBH Diag geht da schon mehr.
Folgende Fehler werden angezeigt:

16684 P0300 Verbrennungsaussetzer 35-00
16687 P0303 Zyl. 3 Zündauasetzer erkannt 35-00
16688 P0304 Zyl. 4 Zündaussetzer erkannt 35-00
16523 P0139 Bank1-Sonde2 Signal zulangsam 35-00

Habe ein paar fahrten gemacht und folgendes festgestellt:

1) MWB 26: Spannung der Einspritzdpsenüsen liehgt bei 1,4-1,64 Volt.
2) MWVB 15,16: Ein paar Zündaussetzter im Stand Nr 4, bei Fahrt Nr.3 340 bei Nr.4 90

3)MWB 140: Benzindruck der Hochdruckpumpe im Stand 60bar bei Last sonst 98-100bar, sollte passen.

4) Drosselklappenwinkel Stand 0% Vollgas 99%, sollte auch passen.


5) Ansauglufttemperatur ist 33Grad bei 5 Grad Aussentemperatur bei warmen Motor. Da gibt es ja auch eine Vorwärmung, denke das passt auch. Wenn nicht auch eine mögliche Fehlerquelle.

6) Lambdawerte scheinen zu passen, regelt auch schön.

Letztes Wochenende mal Drosselklappenreiniger reingesprüht, Liqui Moly Ventilreiniger in den Tank. Ab auf die Autobahn. Also der läüft locker 200, Bergab fast 220km/h. Zieht auch gut durch. Aber wehe unter 3000 1/min oder kurz abstellen, dann geht das Geruckel wieder los.
Denke mit Düsen raus wäre das nächste. Kalt läuft der Problemlos.

Jetzt bin ich mal gespannt.
lui-looser ist offline  

Mit Zitat antworten
Alt 06.12.2019, 13:08      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 18.10.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 21
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zusammen,

habe die Einspritzdüsen ausgebaut Ultraschall gereinigt. Die sehen wieder richtig gut aus. Mit einer Spritze mal Benzin durchgedrückt, dabei fiel bei der 3. Düse ein miserables Spritzbild auf. Sind noch von die ersten.

Trotzdem 4 auf 2 und 3 auf 1 getauscht, alles wieder zusammen und Probefahrt.

Nun sind die Fehler auf 1 und 2.

Heist für mich: Fehler gefunden, nochmal alles auseinander und 2 Einspritzventile kaufen. 1 und 2 sind ja von der Zahnriemenseite aus 1 2 3 4 gezählt.


Habe gestern die 2 neuen Ventile eingebaut, Probefahrt mit O Zündaussetzern. Völlig neues Fahrgefühl.

In dem Zuge auch den Kraftstofffilter getauscht und die Kurbelgehäuseentlüftung bis zum Saugrohr geputzt.

Danke den Beteiligten Mitschreibern für die Hilfe und die wirklich guten Ratschläge.
lui-looser ist offline  

Mit Zitat antworten
Alt 06.12.2019, 20:30      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.725
Abgegebene Danke: 1.932
Erhielt 3.113 Danke für 2.402 Beiträge

Standard

Danke für die Auflösung und gute Fahrt!


didgeridoo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf414 Golf4 1 21.06.2017 14:59
CHR!S FLC Werkstatt 7 20.06.2017 17:05
HOTDOG Werkstatt 3 25.07.2016 17:46
volli09 Motortuning 22 29.03.2010 15:45
Killepitsch Werkstatt 30 30.07.2009 21:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:05 Uhr.