Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 14.11.2019, 19:48      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Guck dir auch die Einlassventile an wenn die Brücke schon weg ist. Beim Einbau der Drallklappen auf die Montageposition achten (kleine Bohrung am Druckdosengestänge zur Fixierung verwenden.

Kannst du versuchen zu reinigen würde ich aber wenn dann mit Ultraschall machen. Hatte damals bei den neuen Düsen dichtsätze dabei. Guck ob auf den Steckergehäuse ein Teilenummer steht und vergleich die


1,8turbo ist offline  

Mit Zitat antworten
Alt 30.11.2019, 18:19      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Soo neue Düsen Kerzen und Zündspulen drin er läuft das unrunde verhalten ist geblieben im übergang von kalt zu warm ist aber besser wenn er warm ist ruckeln aber nicht verschwunden

speicher gelöscht mkl aus keine neuen Fehler bist auf den alten:

19498 - Heizungsregelung
P3042 - 35-00 - unplausibles Signal

Heizung Funktioniert aber er hat die Climatronic

Fahren kann ich ihn leider nicht da nicht zugelassen

ich vermute das evt Irgend wo ein Sensor defekt ist bzw der Lüftermotor Quietscht auf niedriger Drehzahl, der evt auch was mit dem Kaltlauf des Motors zu tun haben könnte
ledersteve ist offline  

Mit Zitat antworten
Alt 19.12.2019, 16:59      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Heute endlich wieder zeit gefunden und fast am verzeifeln wo ist die untere OT markirung ? hat einer ein bild? Ich konnte nix sehn


ledersteve ist offline  

Mit Zitat antworten
Alt 19.12.2019, 18:01      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.615
Abgegebene Danke: 98
Erhielt 4.576 Danke für 3.115 Beiträge

Standard

Schau mal von OBEN auf die Riemenscheibe, dort wo der Riemen läuft - Innenseite des Rad <- dort ist eine Kerbe.
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 02.02.2020, 14:11      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Endlich mal wieder lust gefunden an der Kiste weiter zumachen. Das hat tatsächlich den Anschein das der Riemen um einen zahn nach links versetzt werden muss. Was ist eure Meinung?


ledersteve ist offline  

Mit Zitat antworten
Alt 02.02.2020, 15:13      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Passt doch
1,8turbo ist offline  

Mit Zitat antworten

Werbung


Alt 02.02.2020, 15:24      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Passt doch
Also wenn ich das so sehe steht die Markierung direkt auf 0 ???? sie soll aber davor stehen ein bild weiter oben
ledersteve ist offline  

Mit Zitat antworten
Alt 02.02.2020, 16:10      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Die kerbe steht doch direkt vor der Null. Hast du das absteckwerkzeug in den Nw?
Angehängte Grafiken
Dateityp: jpg Screenshot_20200202_161157.jpg (82,9 KB, 11x aufgerufen)

Geändert von 1,8turbo (02.02.2020 um 16:13 Uhr)
1,8turbo ist offline  

Mit Zitat antworten
Alt 02.02.2020, 16:56      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Die kerbe steht doch direkt vor der Null. Hast du das absteckwerkzeug in den Nw?
ja ist drin ich guge mal morgen ob ich einen winkel finde den man anlegen kann.
Dann bleibt nur noch der Nockenwellen Versteller da habe ich aber das Spezialwerkzeug nicht gibt es eine alternative den zu prüfen?

wenn ich das hier richtig gelesen habe reicht ja ein zahn der nicht stimmt das er diese symtome macht


ledersteve ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
SiC91 Elektronik, Tacho, Alarmanlagen & ZV 3 19.05.2015 22:09
Joeperation Werkstatt 23 17.09.2013 12:51
Henning Jetzt nehme ich es selbst in die Hand 18 28.04.2013 21:20
WFacky Werkstatt 5 03.11.2011 19:55
Schoelly69 Elektronik, Tacho, Alarmanlagen & ZV 0 12.01.2011 18:06


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:46 Uhr.