Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 06.11.2019, 08:08
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard Ruckeln fsi fehlercode

Hallo so gestern war Kumpel da und haben den speicher ausgelesen bevor ich jetzt das große schrauben anfange die Farge an euch wie die Fehler zu deuten sind. Nach vielem lesen hier tippe ich auf das Einspritzventil.

Aktuell: Motorkontrolle dauerhaft an, Im stand als wenn der Motor jeden Moment abstirbt. Gas nimmt er aber gut an auf Drehzahl gehalten schwankt er ganz leicht. Bin ihn nur ein kurzen stück kalt gefahren fand die Leistung aber ok habe aber kein vergleich.

Agr und Drosselklappe gereinigt, danach sprang er besser an am Motorverhalten keine Änderung.

Das Klappensystem in der ansaugbrücke scheint zu arbeiten auch das Gestänge nicht gebrochen.

260 000 + gelaufen Keneme mich etwas, aus bin aber nicht der Schrauber Held, aber insgesamt macht alles einen guten eindruck.

19498 - Heizungsregelung
P3042 - 35-00 - unplausibles Signal
17748 - Nockenwellenposition (G40) / Kurbelwellenposition (G2 Bank 1
P1340 - 35-00 - falsche Zuordnung
17479 - Geber für NOx (G295); Heizungskontrollsignal
P1071 - 35-00 - unplausibles Signal
17936 - Bank 1; Nockenwellenverstellung (N205)
P1528 - 35-10 - Unterbrechung - Sporadisch
17912 - Luftansaugsystem
P1504 - 35-10 - Leck erkannt - Sporadisch
16684 - Verbrennungsaussetzer erkannt
P0300 - 35-00 -
16685 - Zylinder 1
P0301 - 35-00 - Verbrennungsaussetzer erkannt

meine Vermutung ist das Einspritzventil 1 Zylinder wenn der erste der beim Zahnriemen ist, Kerzen und spulen haben wir von 1 nach 2 und umgekehrt getauscht Fehler bleibt auf dem ersten Zylinder

danke im voraus, habe mich in den kleinen schwarzen irgend wie vergugt er gefällt mir und würde ihn ungerne dem Verwerter zu führen.


ledersteve ist offline  

Mit Zitat antworten
Alt 06.11.2019, 09:48      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

bin kein fachmann, aber da der nockenwellenversteller ja im fehlerspeicher steht ???

https://www.youtube.com/watch?v=o7tpdjsu-po
mikesch1999 ist offline  

Mit Zitat antworten
Alt 07.11.2019, 15:19      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von ledersteve Beitrag anzeigen
Hallo so gestern war Kumpel da und haben den speicher ausgelesen bevor ich jetzt das große schrauben anfange die Farge an euch wie die Fehler zu deuten sind. Nach vielem lesen hier tippe ich auf das Einspritzventil.

Aktuell: Motorkontrolle dauerhaft an, Im stand als wenn der Motor jeden Moment abstirbt. Gas nimmt er aber gut an auf Drehzahl gehalten schwankt er ganz leicht. Bin ihn nur ein kurzen stück kalt gefahren fand die Leistung aber ok habe aber kein vergleich.

Agr und Drosselklappe gereinigt, danach sprang er besser an am Motorverhalten keine Änderung.

Das Klappensystem in der ansaugbrücke scheint zu arbeiten auch das Gestänge nicht gebrochen.

260 000 + gelaufen Keneme mich etwas, aus bin aber nicht der Schrauber Held, aber insgesamt macht alles einen guten eindruck.

19498 - Heizungsregelung
P3042 - 35-00 - unplausibles Signal
17748 - Nockenwellenposition (G40) / Kurbelwellenposition (G2 Bank 1
P1340 - 35-00 - falsche Zuordnung
17479 - Geber für NOx (G295); Heizungskontrollsignal
P1071 - 35-00 - unplausibles Signal
17936 - Bank 1; Nockenwellenverstellung (N205)
P1528 - 35-10 - Unterbrechung - Sporadisch
17912 - Luftansaugsystem
P1504 - 35-10 - Leck erkannt - Sporadisch
16684 - Verbrennungsaussetzer erkannt
P0300 - 35-00 -
16685 - Zylinder 1
P0301 - 35-00 - Verbrennungsaussetzer erkannt

meine Vermutung ist das Einspritzventil 1 Zylinder wenn der erste der beim Zahnriemen ist, Kerzen und spulen haben wir von 1 nach 2 und umgekehrt getauscht Fehler bleibt auf dem ersten Zylinder

danke im voraus, habe mich in den kleinen schwarzen irgend wie vergugt er gefällt mir und würde ihn ungerne dem Verwerter zu führen.
Kompression getestet alle Zylinder über 13 bar, werde am we mal die Ansaugbrücken ausbauen und Einspritzdüsen betrachten. heute morgen nach einem tag stand zeit wieder beschissen angesprungen
ledersteve ist offline  

Mit Zitat antworten
Alt 07.11.2019, 16:09      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 696
Abgegebene Danke: 76
Erhielt 120 Danke für 106 Beiträge

Standard

Also einigen Fehlercodes nach zu urteilen ( FC P1340, FC P0300 ) und aufgrunddessen, dass ich noch nichts gelesen habe bezüglich Steuerzeiten geprüft würde ich das zuerst durchführen und vorallem bei einer Laufleistung von 260tkm stellt sich mir die Frage.

Wann wurde das letzte Mal der Zahnriemen samt Rollen und Spanner erneuert?

Desweiteren liegt Zylinder 1 gegenüber der kraftabgebenden Seite, sprich Zylinder 1 ist in Fahrtrichtung ganz links dann folgt Zylinder 2 usw. ( Die kraftabgebende Seite ist immer die, wo das Schwungrad bzw die Kupplung sitzt. Eine Außnahme bilden einige Franzosen-Motoren aber die betrachten wir hier zum Glück nicht näher. )

Zudem handelt es sich bei einem FSI um Einspritzdüsen/Injektoren und nicht um Einspritzventile.

Ein weiterer Fehlercode deutet auf einen Fehler in der Temperaturregelung hin ( FCP3042 ) und ein anderer auf ein Leck im Ansaug-, oder Unterdruckbereich ( FC P1504 ). Von daher würde ich mal das Thermostat und den Kühlmitteltemperaturgeber als auch sämtliche Ansaug-, und Unterdruckleitungen prüfen.

Da du ja die Kompression geprüft hast ( Bilder von den Plättchen worauf die Kompression per Nadel geschrieben wird, wären super gewesen ), wie sahen denn die Zündkerzen, Zündkerzenschächte und die Zündspulen aus?

Besitzt du ein Endoskop bzw hast die Möglichkeit dir durch Freunde eins auszuleihen? Dieses Gerät könnte ziemlich hilfreich sein bevor du den Aufriss machst und die Ansaugbrücke samt Einspritzdüsen+Einspritzleiste ausbaust.

Greetz Blue

Geändert von Bluemotion_GTI (07.11.2019 um 19:24 Uhr)
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 07.11.2019, 18:40      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.543
Abgegebene Danke: 353
Erhielt 212 Danke für 186 Beiträge

Standard

Da muß ich Dir leider wiedersprechen! Die kraftübertragende Seite ist immer die, wo die Kraft abgegeben wird. Also doch dann eher an der Getriebeseite oder Kupplungsseite. Entsprechend ist die Zahnriemenseite beim Golf4 da, wo der 1.Zylinder sitzt.
In Fahrtrichtung rechts!
Wenn man vor dem Fahrzeug steht und auf den Motor schaut, dann also links!

Sicher nur eine kleine Verwechselung von Deiner Seite, oder?
Schlupf ist offline  

Mit Zitat antworten

Werbung


Alt 07.11.2019, 18:58      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.11.2019
Golf 4
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 6
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Tausch Mal von Zylinder 1 und 2 die Zündspulen und ließ den Fehlerspeicher neu aus. Wenn der Fehler dann auf Zylinder 2 wandert ist es die Zündspule.
lookatme ist offline  

Mit Zitat antworten
Alt 07.11.2019, 19:20      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 696
Abgegebene Danke: 76
Erhielt 120 Danke für 106 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Da muß ich Dir leider wiedersprechen! Die kraftübertragende Seite ist immer die, wo die Kraft abgegeben wird. Also doch dann eher an der Getriebeseite oder Kupplungsseite. Entsprechend ist die Zahnriemenseite beim Golf4 da, wo der 1.Zylinder sitzt.
In Fahrtrichtung rechts!
Wenn man vor dem Fahrzeug steht und auf den Motor schaut, dann also links!

Sicher nur eine kleine Verwechselung von Deiner Seite, oder?
Da hast du natürlich Recht. Wenn man bei Daimler gelernt und nur Transporter/LKW gesehen hat, ist man manchmal etwas verwirrt.
Denn dort ist die Steuerkette nämlich da, wo die kraftabgebende Seite ist. In 99% der Fälle.

Da wollte man einmal gescheit helfen.
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 07.11.2019, 19:25      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von lookatme Beitrag anzeigen
Tausch Mal von Zylinder 1 und 2 die Zündspulen und ließ den Fehlerspeicher neu aus. Wenn der Fehler dann auf Zylinder 2 wandert ist es die Zündspule.
Hatten wir schon gemacht, Fehler bleibt auf 1, darum der verdacht auf die einspritz düse

unterduck konnte ich so nix finden werde aber bevor ich schraube mal mit Bremsenreiniger absprühen, unterdruck mäßig.

Steuerzeiten nix gemacht auch kein plan davon.

nach meiner logig/ Verständnis würde bei falschen Zeiten Falschluft Thermostat es den gesamten Motorlauf betreffen und nicht nur 1 Zylinder. oder sehe ich das so falsch?

ich habe auch keinen plan, wie die Steuerung die düsen/ Ventil ansteuert, aber ich denke wenn kurz vorm absterben ist, der fast ausgeht, wird die Sprit nachschieben.
ledersteve ist offline  

Mit Zitat antworten
Alt 07.11.2019, 22:54      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.338
Abgegebene Danke: 97
Erhielt 1.868 Danke für 1.676 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Prüf die Steuerzeiten als erstes. Daher kann auch der Fehler mit dem Saugrohrdruck kommen.

Wann ruckelt er im Leerlauf? Kalt sowie warm oder wird es schlimmer je wärmer er wird?
1,8turbo ist offline  

Mit Zitat antworten
Alt 08.11.2019, 07:52      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Prüf die Steuerzeiten als erstes. Daher kann auch der Fehler mit dem Saugrohrdruck kommen.

Wann ruckelt er im Leerlauf? Kalt sowie warm oder wird es schlimmer je wärmer er wird?
wie prüfe ich die Steuerzeiten wo finde ich welche Markierungen?

das ruckeln wird schlimmer je wärmer er wird
ledersteve ist offline  

Mit Zitat antworten
Alt 08.11.2019, 12:54      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.338
Abgegebene Danke: 97
Erhielt 1.868 Danke für 1.676 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Mach die Zahnriemenverkleidung ab und dann siehst du 2 Bohrungen in den Nw Rädern. Guck mal bei youtube: https://youtu.be/_PB8Mvq4GTk

Wann hast du Kompression gemessen? bei warmen oder kalten Motor?
1,8turbo ist offline  

Mit Zitat antworten
Alt 08.11.2019, 16:06      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Mach die Zahnriemenverkleidung ab und dann siehst du 2 Bohrungen in den Nw Rädern. Guck mal bei youtube: https://youtu.be/_PB8Mvq4GTk

Wann hast du Kompression gemessen? bei warmen oder kalten Motor?
super danke für den link, spätestens Montag fange ich an zu schrauben bzw zu kontroliren

Motor war lau warm musste ca 800 meter zum schrauber fahren schön langsam mit 50 Kerzen waren lau warm als wir gestest haben
ledersteve ist offline  

Mit Zitat antworten
Alt 12.11.2019, 13:55      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

So zeit gefunden wenn ich das video richtig verstehe müssen die beiden löcher in der mitte zu einander passen, das eine auf 9 und das andere auf 3 uhr. ist nicht hinzubekommen, was ich gesehen habe haben die beim Zahnriemen tausch sich Markierungen gemacht. die passen auch nicht zueinander evt war vor dem tausch der Zahnriemen schon falsch?



ledersteve ist offline  

Mit Zitat antworten
Alt 12.11.2019, 14:46      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.566
Abgegebene Danke: 1.898
Erhielt 3.054 Danke für 2.351 Beiträge

Standard

Dreh die Kurbelwelle noch eine Umdrehung weiter. Dann stehen die beiden Bohrungen in den Nockenwellenrädern jeweils auf 9 Uhr und Du hast hinter den Rädern jeweils eine Bohrung für den Absteckstift.

Die Werkstatt hat für den Zahnriemenwechsel nur die Kurbelwelle auf die OT Markierung gedreht, nicht die Nockenwellen.
Also ignorier die weiße Markierung; da waren Pfuscher am Werk..
didgeridoo ist offline  

Mit Zitat antworten
Alt 12.11.2019, 15:21      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Dreh die Kurbelwelle noch eine Umdrehung weiter. Dann stehen die beiden Bohrungen in den Nockenwellenrädern jeweils auf 9 Uhr und Du hast hinter den Rädern jeweils eine Bohrung für den Absteckstift.

Die Werkstatt hat für den Zahnriemenwechsel nur die Kurbelwelle auf die OT Markierung gedreht, nicht die Nockenwellen.
Also ignorier die weiße Markierung; da waren Pfuscher am Werk..
Gemacht, mann muss nur wissen was wo ist. Dachte mir so was schon weil in dem video sah das große Rad anders aus als bei mir



ich würde sagen das passt so, dann reiße ich morgen mal die Ansaugbrücken runter
ledersteve ist offline  

Mit Zitat antworten
Alt 12.11.2019, 15:28      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.115
Abgegebene Danke: 722
Erhielt 198 Danke für 180 Beiträge

Standard

Zitat:
Zitat von Bluemotion_GTI Beitrag anzeigen
Da hast du natürlich Recht. Wenn man bei Daimler gelernt und nur Transporter/LKW gesehen hat, ist man manchmal etwas verwirrt.
Denn dort ist die Steuerkette nämlich da, wo die kraftabgebende Seite ist. In 99% der Fälle.

Da wollte man einmal gescheit helfen.
Und beim Peugeot ist die 1 bei der Kraftabgebenden Seite die spinnen doch
ratbaron ist offline  

Mit Zitat antworten
Alt 12.11.2019, 16:02      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.566
Abgegebene Danke: 1.898
Erhielt 3.054 Danke für 2.351 Beiträge

Standard

Zitat:
Zitat von ledersteve Beitrag anzeigen
ich würde sagen das passt so, dann reiße ich morgen mal die Ansaugbrücken runter
Wenn Du gleichzeitig die beiden NW Räder abstecken kannst und die Kurbelwelle auf OT steht, dann stimmen die Steuerzeiten wohl..
didgeridoo ist offline  

Mit Zitat antworten
Alt 12.11.2019, 17:54      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.012
Abgegebene Danke: 93
Erhielt 4.037 Danke für 2.714 Beiträge

Standard

Ich würde ja wenigstens zwei Bohrer in passendem Durchmesser nehmen, statt einem 6 Kant der Spiel in der Bohrung hat.
VW-Mech ist offline  

Mit Zitat antworten
Alt 14.11.2019, 16:32      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Ich würde ja wenigstens zwei Bohrer in passendem Durchmesser nehmen, statt einem 6 Kant der Spiel in der Bohrung hat.
mit Bohrern war es das selbe Ergebnis
ledersteve ist offline  

Mit Zitat antworten
Alt 14.11.2019, 16:36      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von ledersteve
 
Registriert seit: 05.11.2019
Volvo 850 Polo 86C
Ort: 26340
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

So Injektor raus was eine blöde arbeit, aber doch recht gut geschafft.
der vom 1 Zylinder sah übel aus der vom zweiten besser aber auch recht angekohlt.

Bringt das was die zu reinigen oder alle neu?

gibt es ein Dichtsatz? für die Injektoren?



Leider sind zwei Stecker von den düsen zerbröselt habe in der bucht diese gefunden sind das die richtigen

Ebay Auktion



Geändert von ledersteve (14.11.2019 um 16:39 Uhr)
ledersteve ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
SiC91 Elektronik, Tacho, Alarmanlagen & ZV 3 19.05.2015 23:09
Joeperation Werkstatt 23 17.09.2013 13:51
Henning Jetzt nehme ich es selbst in die Hand 18 28.04.2013 22:20
WFacky Werkstatt 5 03.11.2011 20:55
Schoelly69 Elektronik, Tacho, Alarmanlagen & ZV 0 12.01.2011 19:06


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:36 Uhr.