Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 11.10.2020, 17:12      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 253
Themenstarter Themenstarter
Abgegebene Danke: 91
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von mikesch1999 Beitrag anzeigen
Anlage korrekt befüllt ?!? Tritt das Quitschen des Riemens seither auf?
Habe ich von meiner Stamm-Werkstatt befüllen lassen. Ich bin sicher, dass die das korrekt gemacht haben.
Und nein, das Quitschen/Zwitschern tritt erst seit kurzem auf.


Creasy ist offline  

Mit Zitat antworten
Alt 11.10.2020, 20:41      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.381
Abgegebene Danke: 71
Erhielt 330 Danke für 273 Beiträge

Standard

Moin,
Missverständnis?
„Batterie“ war so gemeint:
Nach einem Start wird die Batterie ein oder paar Minuten mit relativ hohem Strom geladen. Abklingend, nach der Zeit ist der Ladestrom ca 1/10 der [A]-Angabe (in Ah) auf der Batterie.
Je länger der Anlasser dreht, um so heftiger die Ladung in dieser Zeit. Je älter die Batterie, um so heftiger die Ladung in dieser Zeit.
Das ist normal.
Der Generator leistet in dieser Zeit mehr Arbeit als sonst.
Folglich ein geringfügig höherer Schlupf auf dem Riemen.
Auch das ist normal.
Ist der Riemen „irgendwie locker“, dann wird der Schlupf grösser und hörbar.
Weiss ich aus alten Hobeln ohne Spannrolle ohne Zusatzaggregate, mit schwenkbaren Generatoren.
Dass der Druck vom Generator (und nicht von Nebenaggregaten oder Rollen) kommt, kann man testen:
Motor starten, wenns quietscht, Licht und Heckscheibe einschalten, nach einer Minute beide aus. Macht ca 400W.
Wenn das Geräusch dann schlagartig weg ist, Riemen sofort strammen und Batteriewechsel einplanen.
So meine Ansicht zur Sache.
;-)
Wilhelm ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Wilhelm für den nützlichen Beitrag:
Creasy (11.10.2020), ratbaron (11.10.2020)
Alt 12.10.2020, 06:14      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 253
Themenstarter Themenstarter
Abgegebene Danke: 91
Erhielt 5 Danke für 5 Beiträge

Standard

@Wilhelm:

Habe es heute Morgen mal so gemacht, wie du es empfohlen hast.
Motor gestartet, es hat leise gezwitschert, habe dann Licht und Heckscheibenheizung angemacht. Zwitschern war so gut wie weg. Nach einer Minute Licht und Heckscheibenheizung ausgemacht. Zwitschern blieb weg.
Creasy ist offline  

Mit Zitat antworten
Alt 12.10.2020, 17:48      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.743
Abgegebene Danke: 54
Erhielt 209 Danke für 198 Beiträge

Standard

Bei meiner Mutter war das Problem auch. Allerdings nur während der Fahrt.
Hier lag es tatsächlich am fehlenden kunstoff Schutz.
Gol4er ist offline  

Mit Zitat antworten
Alt 13.10.2020, 09:20      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 253
Themenstarter Themenstarter
Abgegebene Danke: 91
Erhielt 5 Danke für 5 Beiträge

Standard

Ich werde die Spannung des Riemens prüfen lassen. Wird wohl damit zusammenhängen. Aber kann man den Riemen überhaupt manuell nachspannen?
Creasy ist offline  

Mit Zitat antworten
Alt 13.10.2020, 11:05      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.736
Abgegebene Danke: 98
Erhielt 4.646 Danke für 3.152 Beiträge

Standard

Da der Spanner "federbelastet" ist - gibt es nur die Federkraft.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Creasy (13.10.2020)
Alt 13.10.2020, 11:44      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 253
Themenstarter Themenstarter
Abgegebene Danke: 91
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Da der Spanner "federbelastet" ist - gibt es nur die Federkraft.
Also Spanneinheit austauschen? Sollte der Riemen mit neu? Ist erst 2 Jahre alt und hat 13.000km runter.
Creasy ist offline  

Mit Zitat antworten
Alt 13.10.2020, 11:49      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.736
Abgegebene Danke: 98
Erhielt 4.646 Danke für 3.152 Beiträge

Standard

Wenn der Riemen keinen Verschleiß aufweist (Brüche / Ausfransungen etc) einfach Laufrichtung markieren und weiter nutzen.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Creasy (13.10.2020)
Alt 13.10.2020, 12:14      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 253
Themenstarter Themenstarter
Abgegebene Danke: 91
Erhielt 5 Danke für 5 Beiträge

Standard

Habt ihr noch einen Tipp, von welchem Hersteller ich die Spanneinheit beziehen sollte? Die, die jetzt drin ist, ist 4 Monate alt und von Febi. Wirklich ärgerlich. Die Umlenkrolle ist ebenfalls von Febi und genau so alt. Sollte die auch wieder mit getauscht werden?

Bzgl. der Batterie und der Idee von Wilhelm.
Die Batterie ist knapp 4 Jahre alt und von Varta. Ist in einwandfreiem Zustand. Auch wenn ich Wilhelms Beispiel verstanden habe, sehe ich nun keinen Grund die zu tauschen!?
Creasy ist offline  

Mit Zitat antworten
Alt 13.10.2020, 18:55      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 750
Abgegebene Danke: 271
Erhielt 70 Danke für 65 Beiträge

Standard

Nimm SKF, oder Gates. Febi hat echt nachgelassen. Wobei ich nicht glaube, dass das Problem damit gelöst ist...

Hast Du eigentlich schon mal versucht zu starten, ohne dass die Klima an ist?
mikesch1999 ist offline  

Mit Zitat antworten
Alt 13.10.2020, 20:44      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 253
Themenstarter Themenstarter
Abgegebene Danke: 91
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von mikesch1999 Beitrag anzeigen
Nimm SKF, oder Gates. Febi hat echt nachgelassen. Wobei ich nicht glaube, dass das Problem damit gelöst ist...

Hast Du eigentlich schon mal versucht zu starten, ohne dass die Klima an ist?
Was meinst du denn, womit es sonst noch zusammenhängen könnte?

Die Klima ist nie an, wenn ich den Motor starte!
Creasy ist offline  

Mit Zitat antworten
Alt 14.10.2020, 07:01      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 750
Abgegebene Danke: 271
Erhielt 70 Danke für 65 Beiträge

Standard

Also kein climatronic? Wenn etwas getauscht wurde und der Fehler unverändert fortbesteht hat man meist nicht getroffen. Es sei denn man hat Billigersatzteile genutzt, oder die falschen. Zwar hat febi nachgelassen, aber eher in punkto Langlebigkeit. Ich würde nur mit einem neuen Riemen von Conti, oder Gates anfangen. Der ist ja schnell gewechselt und günstig.
mikesch1999 ist offline  

Mit Zitat antworten

Werbung


Alt 14.10.2020, 11:27      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 253
Themenstarter Themenstarter
Abgegebene Danke: 91
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von mikesch1999 Beitrag anzeigen
Also kein climatronic? Wenn etwas getauscht wurde und der Fehler unverändert fortbesteht hat man meist nicht getroffen. Es sei denn man hat Billigersatzteile genutzt, oder die falschen. Zwar hat febi nachgelassen, aber eher in punkto Langlebigkeit. Ich würde nur mit einem neuen Riemen von Conti, oder Gates anfangen. Der ist ja schnell gewechselt und günstig.
Nein, keine Climatronic. Wobei auch sowas kurz vor Fahrtende ausgeschaltet werden sollte.
Also sollte ich doch die Spanneinheit inkl. Riemen tauschen? Die Umlenkrolle auch noch mal?!
Der Riemen, der jetzt drin ist, ist von Conti und hat erst 13.000km runter.
Creasy ist offline  

Mit Zitat antworten
Alt 14.10.2020, 11:36      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.736
Abgegebene Danke: 98
Erhielt 4.646 Danke für 3.152 Beiträge

Standard

Es bleiben ja nur ALLE Teile des Riementrieb...

Entweder ist eine Rolle schwergängig, verschlissen, abgenutzt, Profil verdreckt.

Also Riemen runter, alles mal drehen und prüfen (Kurbelwelle drehen ausgenommen). Profile reinigen, Kanten prüfen, Flucht kontrolieren....

Es muss ja zu finden sein.

Wahrlos Teile tauschen ist ja eher Verzweiflung
VW-Mech ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
Creasy (14.10.2020), mikesch1999 (14.10.2020)
Alt 14.10.2020, 20:37      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 750
Abgegebene Danke: 271
Erhielt 70 Danke für 65 Beiträge

Standard

Ist doch mein Reden. Wie ich es verstanden habe ist der Riemen und die Spannrolle ja bereits neu und das Problem ist nicht beseitigt. Somit bleibt nur noch ein Nebenaggregat. Ich würde auch Riemen runter nehmen und mal alle Rollen prüfen. Auf Schwergängigkeit und, oder Spiel. Es sei denn es ist ein falscher Riemen drauf gekommen. Wenn der runter ist würde ich den mal messen und prüfen, ob er die korrekte Länge hat.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 14.10.2020, 20:49      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 253
Themenstarter Themenstarter
Abgegebene Danke: 91
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von mikesch1999 Beitrag anzeigen
Ist doch mein Reden. Wie ich es verstanden habe ist der Riemen und die Spannrolle ja bereits neu und das Problem ist nicht beseitigt. Somit bleibt nur noch ein Nebenaggregat. Ich würde auch Riemen runter nehmen und mal alle Rollen prüfen. Auf Schwergängigkeit und, oder Spiel. Es sei denn es ist ein falscher Riemen drauf gekommen. Wenn der runter ist würde ich den mal messen und prüfen, ob er die korrekte Länge hat.
Das Zwitschern trat erst kürzlich auf, nach dem Tausch der Spanneinheit und der Umlenkrolle, vor 4 Monaten!
Creasy ist offline  

Mit Zitat antworten
Alt 14.10.2020, 22:06      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 750
Abgegebene Danke: 271
Erhielt 70 Danke für 65 Beiträge

Standard

Ach so... Also alles neu? Riemen, Spannrolle und Umlenkrolle, und dann kam das zwitschern? ...

Prüfe mal, ob der Riemen die korrekte Länge hat. Ich weiß ja nicht, ob das ein Set war, oder alles separat gekauft wurde. Ich kann mir nicht vorstellen, dass es an der Spanneinheit liegt, wenn es eine von Febi ist. Defekte Teile bei Lieferung habe ich bei denen noch nicht gehabt. Ich denke, die haben schon eine ordentliche Qualitätskontrolle. Ist ja kein NO-Name-Mist.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 14.10.2020, 22:43      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.736
Abgegebene Danke: 98
Erhielt 4.646 Danke für 3.152 Beiträge

Standard

Bleiben noch die Rollen von Generator, Klima...
VW-Mech ist offline  

Mit Zitat antworten
Alt 14.10.2020, 23:09      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.101
Abgegebene Danke: 563
Erhielt 512 Danke für 447 Beiträge

Standard

Evtl. mal fachkompetente Hilfe in Anspruch nehmen, VW Vertragswerkstatt. Keilriemen runternehmen ist schon eine Arbeit, mit einem gewissen Anspruch, die man vielen Bürgern nicht gerade zumuten wollen würde. Dabei kann alles mögliche schief gehen und auch Dreck kann vom Fahrzeug auf die Kleidung übergehen. Also nicht ganz unheikel.
Omega ist offline  

Mit Zitat antworten
Alt 14.10.2020, 23:33      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.736
Abgegebene Danke: 98
Erhielt 4.646 Danke für 3.152 Beiträge

Blinzeln

Zitat:
Zitat von Omega Beitrag anzeigen
Evtl. mal fachkompetente Hilfe in Anspruch nehmen, VW Vertragswerkstatt. Keilriemen runternehmen ist schon eine Arbeit, mit einem gewissen Anspruch, die man vielen Bürgern nicht gerade zumuten wollen würde. Dabei kann alles mögliche schief gehen und auch Dreck kann vom Fahrzeug auf die Kleidung übergehen. Also nicht ganz unheikel.
Ironie, Sarkasmus oder Unnötig...


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Mutzel Werkstatt 1 29.06.2014 23:04
Canuma Elektronik, Tacho, Alarmanlagen & ZV 6 29.03.2013 20:23
AN-VW712 Golf4 10 08.02.2010 19:29
Golf 4 GTI Werkstatt 18 20.10.2008 21:11
Huckle Pflege 4 28.07.2008 19:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:09 Uhr.