Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.12.2021, 13:01      Direktlink zum Beitrag - 81 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.783
Abgegebene Danke: 1.349
Erhielt 2.085 Danke für 1.525 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Ohne Worte was hier für Blödsinn geschrieben wird...

Sorry aber der Thread is absolut obselet was eine Diagnose / Fehlersuche angeht.

Auch Spasss muss mal sein...


-Robin- ist offline  

Mit Zitat antworten
Alt 07.01.2022, 16:34      Direktlink zum Beitrag - 82 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 208
Themenstarter Themenstarter
Abgegebene Danke: 43
Erhielt 12 Danke für 9 Beiträge

Standard

Hallo,
ich will hier mal noch eine kurze Rückmeldung geben.
Ich war ja etwas besorgt, den Motor beim Entlüften überhitzt zu haben und damit die ZKD beschädigt haben zu können.

Circa 1000km später, davon 500km Autobahn an einem Tag, lässt sich kein Absinken des Kühlmittelstandes feststellen, es scheint also alles zu passen.

Gruß,
Jona
JonaW ist offline  

Mit Zitat antworten

Werbung


Alt 07.01.2022, 23:44      Direktlink zum Beitrag - 83 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.996
Abgegebene Danke: 107
Erhielt 5.188 Danke für 3.514 Beiträge

Standard

na dann - heiter weiter...
VW-Mech ist offline  

Mit Zitat antworten
Alt 08.01.2022, 18:08      Direktlink zum Beitrag - 84 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2020
Golf IV Variant 1.6 BCB
Verbrauch: ca. 7l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 208
Themenstarter Themenstarter
Abgegebene Danke: 43
Erhielt 12 Danke für 9 Beiträge

Standard

Genau, der gute alte 1.6er läuft, läuft, läuft...
Außer dass bei kaltem Öl die Hydros klappern, keine Beanstandungen


JonaW ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Schattenwelt Golf4 0 08.12.2015 13:57
Devs Golf4 10 07.03.2015 04:01
max59 Golf4 6 19.09.2014 00:06
el_socke Werkstatt 7 06.01.2011 10:50
KäferChris Golf4 4 27.03.2007 23:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:58 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben