Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.06.2016, 21:09
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard Sporadisches Ruckeln beim Gasgeben

Hallo liebe Golf(er)!

Ich habe folgendes Problem bei meinem Golf 4 1.8t Bj. 99 :

Zuerst fiel mir es bei schnell durchgedrücktem Gaspedal auf.
Er beschleunigte sehr stark, die Ladedruckanzeige vom Turbo stieg an ...
und dann ruckeln. Kein Dunst mehr. Ich bin kein Mann vom Fach - aber es schien mir so, als wenn das Gemisch nicht stimmt. Bei langsamen beschleunigen, tauchte das Ruckeln nicht auf.
Das ging dann ein paar Tage so,. bis er auch sporadisch anfing, im Standgas und langsamen Gasgeben zu ruckeln.
Aber wie gesagt - das hat er nur ab und zu gemacht, so wie es meinem Kleinem halt gefiel.

Was mir noch auffiel : Beim Kaltstart und anschließendesm heizen ist das Problem nicht aufgetaucht. Erst nach ein paar Minuten wieder.

Ich weiß es leider nicht mehr genau, aber ich bin der Meinung, dass das Problem erst nach meiner Motorwäsche aufgetaucht ist.
Ja, ich weiß - Motorwäsche = böse. Musste aber ein paar Öllachen vom zuvor defektem Lenkgetriebe beseitigen.

Mir kam die Idee, dass ich evtl. den LMM getroffen habe - also neuen bestellt und eingebaut.
50km gefahren & alle Symptome waren weg.
Bis natürlich kurz vor meiner Auffahrt. Da kamen sie wieder.

Hat eventuell Jemand eine Idee oder schon ähnliche Probleme gehabt?
Würde mich sehr über Hilfe freuen.


Nalfeyn ist offline  

Mit Zitat antworten
Alt 20.06.2016, 22:04      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 17.06.2016
Golf 4 V5 2.3
Ort: Berlin/Eberswalde
B-Ew
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 33
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard

Grüß dich,

bin nun nicht der über schrauber aber ich würde erstmal die typischen Sachen prüfen. Zündkabel, Kerzen und ggf die Drosselklappe mal anschauen ob die evt verdreckt ist!?

Lg und vielleicht bringt es ja was.
G4-Bln-Ew ist offline  

Mit Zitat antworten
Alt 20.06.2016, 22:12      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

Lieb Grüße zurück!

Drosselklappe hatte ich neu angelernt, hat aber nichts gebracht.
Wenn ich die Drosselklappe reinige, muss ich dann irgendwas beim Zusammenbauen irgendetwas beachten? (Dichtungen oÄ.?)
Zündkabel hatte ich gecheckt. Dann nehme ich mir moren früh wohl einmal die Kerzen vor. Vielen dank.
Nalfeyn ist offline  

Mit Zitat antworten
Alt 20.06.2016, 22:23      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 17.06.2016
Golf 4 V5 2.3
Ort: Berlin/Eberswalde
B-Ew
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 33
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard

Naja also dichtungen sollte man ja generell neu ersetzen soweit ich informiert bin. Steinigt mich falls dies falsch sein sollte

Evt mal an der Leistungsendstufe rum klopfen!? vielleicht ist dort ein Kontakt abgegangen und dieser liegt manchmal wieder an so das er dann geht und mal nicht!?
G4-Bln-Ew ist offline  

Mit Zitat antworten
Alt 21.06.2016, 00:03      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von G4-Bln-Ew Beitrag anzeigen
Naja also dichtungen sollte man ja generell neu ersetzen soweit ich informiert bin. Steinigt mich falls dies falsch sein sollte

Evt mal an der Leistungsendstufe rum klopfen!? vielleicht ist dort ein Kontakt abgegangen und dieser liegt manchmal wieder an so das er dann geht und mal nicht!?
Gut ... Ich formuliere die Frage einfach mal anders ...
Gibt es denn an der DK eine Dichtung?
Nicht, dass ich nachher mit heruntergelassener Hose dort steh und die nicht wieder zusammenbauen kann - weil besagte Dichtung fehlt.

Was ist denn eine Leistungsendstufe?
Und wo genau sitzt die?
Danke für deine Hilfe!

Edit: Weiß jetzt wo die sitzt, aber immernoch nicht was sie bezweckt.
Bei meiner ist etwas "dreck/rost" wasauchimmer zwischen den Metallplättchen am Luftfilterkasten und der LES.
Sollte ich das mit etwas Naschleifpapier sauber machen?

Geändert von Nalfeyn (21.06.2016 um 00:13 Uhr)
Nalfeyn ist offline  

Mit Zitat antworten
Alt 21.06.2016, 07:57      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 17.06.2016
Golf 4 V5 2.3
Ort: Berlin/Eberswalde
B-Ew
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 33
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard

Also die Leistungsendstufe sitzt an der Spritzwand vorne im Motorraum. Quasi nicht zu übersehen mach erstmal die beiden dicken stecker ab und sprüh sie mit Kontaktspray ein. Manchmal hilft das schon und zwecks der dichtung ^^ ich weiß es ehrlich gesagt nicht. Hatte die noch nicht ab bei meinem und von daher fehlt mir leider die Info ob es dort eine dichtung gibt.

Vielleicht kann sich ja mal jemand von den erfahreren leuten dazu melden?
G4-Bln-Ew ist offline  

Mit Zitat antworten
Alt 21.06.2016, 08:02      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von G4-Bln-Ew Beitrag anzeigen
Also die Leistungsendstufe sitzt an der Spritzwand vorne im Motorraum. Quasi nicht zu übersehen mach erstmal die beiden dicken stecker ab und sprüh sie mit Kontaktspray ein. Manchmal hilft das schon und zwecks der dichtung ^^ ich weiß es ehrlich gesagt nicht. Hatte die noch nicht ab bei meinem und von daher fehlt mir leider die Info ob es dort eine dichtung gibt.

Vielleicht kann sich ja mal jemand von den erfahreren leuten dazu melden?
Meine LES sitzt am Luftfilterkasten und ist mit zwei schrauben dort angebracht.
Nachdem Wechsel des LMM war es auch kurzzeitig besser - hatte aber auch beim Wechsel den LES mit abgebaut und später wieder dran.
Nalfeyn ist offline  

Mit Zitat antworten
Alt 21.06.2016, 11:27      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Die Leistungsendstufe unterbricht die Primärspannung für die Zündspule. Bei neueren Fahrzeugen wurden diese direkt in den Stabzündspulen verbaut. Hauptsächlich wurde das (zumindest denke ich mir das so) so verbaut damit, die Endstufen/Transistoren nicht im Msg sitze da diese anfällig sind und warm werden.
1,8turbo ist offline  

Mit Zitat antworten
Alt 21.06.2016, 20:02      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

So. Hab die Leistungsendstufe demontiert, Stecker abgestöpselt, mit Kontaktspray behandelt und wieder montiert. Keine Veränderung.
Heute während der Fahrt War es sogar ganz schlimm. Rückeln in Jedem Drehzahlbereich und bei jeder Belastung. Sogar im Stand,

Vielleicht doch der Turbo?

Habe bei VW wegen der LES angerufen. 275 Euro, für diesen kleinen Pissstecker. Der sollte besser nicht kaputt sein,

Mir ist im übrigen aufgefallen, dass als ich aus dem Auto stieg und Motor laufen lassen habe, aus dem Auspuff eine Art "unregelmäßiges Klackern" zu hören War.

Geändert von Nalfeyn (21.06.2016 um 20:51 Uhr)
Nalfeyn ist offline  

Mit Zitat antworten
Alt 21.06.2016, 21:14      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Die Endstufe kostet als Nachbau bei ebay 40€. Fahre ich seit fast 10 Jahren mit
1,8turbo ist offline  

Mit Zitat antworten
Alt 21.06.2016, 21:47      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Die Endstufe kostet als Nachbau bei ebay 40€. Fahre ich seit fast 10 Jahren mit
Irgendwelche leistungseinbüßen?
Passen denn all meine Symptome, dass es sich auf die LES schließen lässt?

Hättest du einmal einen Link für mich?
Danke für deine Hilfe!
Nalfeyn ist offline  

Mit Zitat antworten

Werbung


Alt 21.06.2016, 22:13      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Leistungsendstufe Zündmodul 1.8T 110kW 150PS VW Golf4 Golf IV 4 Bora New Beetle | eBay

keine Einbußen.

Wenn du kerzen und spulen ausschliessen kannst und denkst das es Zündaussetzer sind, wird das wohl daran liegen können. Bei meinem ging sie zeitweise nicht und dann lief er auf 3 Zylindern.
1,8turbo ist offline  

Mit Zitat antworten
Alt 21.06.2016, 22:21      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

Kann man das irgendwie nachmessen, ob er nur auf 3 ZYLINDER läuft?
Ja ... für mich als Laien ist es ziemlich schwer zu sagen, ob es Zündaussetzer sind.
Es ist ja auch nicht permanent.
Hin und wieder ruckelt er, läuft aber gut ... Und hin und wieder ruckelt er nur.
Nalfeyn ist offline  

Mit Zitat antworten
Alt 21.06.2016, 22:23      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Nalfeyn Beitrag anzeigen
Kann man das irgendwie nachmessen, ob er nur auf 3 ZYLINDER läuft?
Ja ... für mich als Laien ist es ziemlich schwer zu sagen, ob es Zündaussetzer sind.
Es ist ja auch nicht permanent.
Hin und wieder ruckelt er, läuft aber gut ... Und hin und wieder ruckelt er nur.
Edit : meiner hat 151kw. Ist der LES trotzdem dafür geeignet?
Nalfeyn ist offline  

Mit Zitat antworten
Alt 21.06.2016, 23:06      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

wenn er das dann auch im Leerlauf macht, ist das recht leicht festzustellen. meiner ist auch gechipt. läuft
1,8turbo ist offline  

Mit Zitat antworten
Alt 22.06.2016, 06:51      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
wenn er das dann auch im Leerlauf macht, ist das recht leicht festzustellen. meiner ist auch gechipt. läuft
Werde heute nachmittag mal zum freundlichen und gegen einen kleinen Obolus für die Kaffeekasse Fehler auslesen lassen.
Nalfeyn ist offline  

Mit Zitat antworten
Alt 22.06.2016, 08:10      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

mach mal. Beim AGU wirst du bei Zündaussetzern aber leider keinen Eintrag haben
1,8turbo ist offline  

Mit Zitat antworten
Alt 23.06.2016, 23:12      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2016
Golf 4
Ort: Plön
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 43
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
mach mal. Beim AGU wirst du bei Zündaussetzern aber leider keinen Eintrag haben
Recht hast du.
War da ... Die einzigen Fehler die er mir Rausschmiss waren Batterie (Lima war defekt, Batterie ergo leer gewesen) 3 mal drosselklappe (hab beim Lima Wechsel beim schrauben ausversehen den DK stecker abgehauen und ohne den gestartet) den Luftmassenmesser (welchen ich aber getauscht habe) und zu guter letzt den Kühlmitteltemperatursensor (den hab ich allerdings schon seit 8 Monaten drin)

Hab mir heute mal die Zündkabel vorgenommen, bin aber kläglich gescheitert. Die sind ja komplett zusammen irgendwie.
Also ineinander verbringen, bis sie zu den Zündkerzen laufen.
Apropos wie komme ich an die Zündkerzen?
Nalfeyn ist offline  

Mit Zitat antworten
Alt 24.06.2016, 00:49      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Dazu musst du einfach die Stabzündspulen rausziehen. vorher natürlich die 6er Schraube rausdrehen
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Nalfeyn (25.06.2016)
Alt 26.06.2016, 01:09      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 06.02.2016
Golf 4
Ort: Niederösterreich
Verbrauch: 8.0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 71
Abgegebene Danke: 5
Erhielt 2 Danke für 2 Beiträge

Standard

Hi Jungs, hoff hier kann mir einer von euch helfen, bin schon ziemlich am verzweifeln.

mein 1.8t AGU hat ebenfalls bei VOLLGAS ein ruckeln zwischen 2.000-3.000, also man kann sagen, während er ladedruck aufbaut.
tritt eigentlich immer auf, also nicht nur sporadisch.
Getauscht wurden bereits das Ventil der KGE, sowie das Abschaltventil(SUV).

Seit ungefähr 2 Wochen find ich auch, wenn der Motor Ladedruck aufbaut, das ich in Richtung rechter Vorderreifen ein etwas lauteres Fauchen höre. War vorher noch nicht der Fall, hat aber trotzdem schon geruckelt.

Könnte mir eine von euch auf die Sprünge helfen? Weiß leider echt nicht mehr weiter.

Greetz


wayne70 ist offline  

Mit Zitat antworten
Antwort

Stichworte
gemisch, lmm, motor, probleme, ruckeln

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Steffen91 Jetzt nehme ich es selbst in die Hand 2 23.01.2015 14:50
Ungjoe Werkstatt 59 11.04.2013 19:10
Trümmerboogie Jetzt nehme ich es selbst in die Hand 0 04.08.2011 18:16
Muszik Werkstatt 2 23.05.2011 14:10
DJ Düse Werkstatt 0 09.12.2007 17:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:56 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben