Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 08.08.2020, 21:10
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 12.02.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Staudruckklappe / keine kalte Luft

Hallo zusammen,

Ich hab folgendes Problem. Bei mir kam mit einmal keine Kalt Luft mehr aus der Klima. Zuerst dachte ich es wäre das Kältemittel alle und hab abgesaugt bzw dann neu befüllt. Leck habe ich keins,habe alles abgesucht mit Werkzeug versteht sich. dann hab ich den Fehlerspeicher ausgelesen und da kam Stellmotor Staudruckklappe defekt. Hab gegoogelt und dann alles ausgebaut. Am Motor lag es nicht, den habe ich getestet und der dreht. Die Klappen hinter dem Gebläsemotor waren etwas schwergägig. Diese habe ich wieder gägig gemacht. Hab die Klappen und Motoren auch neu kalibriert auf Standart. Jetzt hab ich alles zusammen gebaut und es kommt immer noch warme Luft, es kommt auch ein pfeifen bzw ein lautes summen (Gebläsemotor ist es nicht) aus der Richtung Staudruckklappe. Kann das sein das die immer noch hängen? Leider finde ich sehr wenig zu dem Thema bzw irgendwie nur mist... Weiß nicht mehr weiter. Ich würde jetzt nochmal auslesen. Trotzdem den Stellmotor für die Staudruckklappe wechseln?
Vielleicht hat ja noch jemand von euch eine Idee

Vielen Dank


Chrizli147 ist offline  

Mit Zitat antworten
Alt 08.08.2020, 21:31      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.743
Abgegebene Danke: 902
Erhielt 323 Danke für 291 Beiträge

Standard

Also das heißt die Klima läuft, der kompressor schaltet / taktet und unten am Verdampfer Kasten wird es auch kalt ,
? Nur die Luft nimmt nicht den richtigen Weg ? Alles bis dahin schon kontrolliert ?

Wenn du die Klappe manuell ohne Stellmotor in die richtige Richtung bewegst kommt kalte Luft ?
ratbaron ist offline  

Mit Zitat antworten
Alt 08.08.2020, 22:20      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 210
Abgegebene Danke: 92
Erhielt 50 Danke für 35 Beiträge

Standard

Zitat:
Zitat von Chrizli147 Beitrag anzeigen
Hallo zusammen,

Ich hab folgendes Problem. Bei mir kam mit einmal keine Kalt Luft mehr aus der Klima. Zuerst dachte ich es wäre das Kältemittel alle und hab abgesaugt bzw dann neu befüllt. Leck habe ich keins,habe alles abgesucht mit Werkzeug versteht sich. dann hab ich den Fehlerspeicher ausgelesen und da kam Stellmotor Staudruckklappe defekt. Hab gegoogelt und dann alles ausgebaut. Am Motor lag es nicht, den habe ich getestet und der dreht. Die Klappen hinter dem Gebläsemotor waren etwas schwergägig. Diese habe ich wieder gägig gemacht. Hab die Klappen und Motoren auch neu kalibriert auf Standart. Jetzt hab ich alles zusammen gebaut und es kommt immer noch warme Luft, es kommt auch ein pfeifen bzw ein lautes summen (Gebläsemotor ist es nicht) aus der Richtung Staudruckklappe. Kann das sein das die immer noch hängen? Leider finde ich sehr wenig zu dem Thema bzw irgendwie nur mist... Weiß nicht mehr weiter. Ich würde jetzt nochmal auslesen. Trotzdem den Stellmotor für die Staudruckklappe wechseln?
Vielleicht hat ja noch jemand von euch eine Idee

Vielen Dank
Es geht sicherlich um den Stellmotor für die Umluft-/ Staudruckklappe V71.

Bei deinem Fall könnte es durchaus sein, dass die Klappe unter dem Pollenfilter nicht richtig öffnet, bzw. schließt.

Wobei ich erst den Kompressor (Magnetkupplung) auf Funktion prüfen würde. Ansonsten mal schauen, ob die Leitungen der Klimaanlage im Motorraum kalt werden.

Die Umluftklappe sitzt unter dem Gebläsemotor, sieht man auch nur, wenn der Motor ausgebaut ist.
Oder unter der Fußraumabdeckung des Beifahrers schauen, kommt man auch teilweise dran.

Wenn der Stellmotor V71 als Fehler abgelegt wird und immer wieder kommt, wird der Motor einen Defekt haben. Oftmals sind die Zahnräder defekt, wodurch der Stellmotor nicht richtig arbeitet und überspringen tut.

Ich habe ihn bei mir gewechselt und es ist nun Ruhe damit.

http://www.golf4.de/werkstatt/75396-...uftklappe.html

Geändert von force77 (08.08.2020 um 22:24 Uhr)
force77 ist offline  

Mit Zitat antworten
Alt 09.08.2020, 08:55      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 12.02.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

@ratbaron: jap Klima läuft, taktet und und am Verdampferkasten ist es kalt. Hab ich gestern schon geschaut wo ich den Handschuhkasten draußen hatte.
Jap so zu sagen das die Luft falsch ankommt, die anderen klappen bewegen sich alle. Hab ich gestern gesehen als ich die Standarteinstellung wieder hergestellt habe. Also ich hab nur das kontrolliert was mir der Fehler sagt, sagen wir es mal so
Irgendwie nicht so richtig das ist ja das koriose das da keine kalt Luft kommt

@force77 das hab ich alles schon gemacht es geht jetzt darum das nach dem stellmotor reparieren immer noch keine kalte Luft kommt.
Chrizli147 ist offline  

Mit Zitat antworten
Alt 09.08.2020, 14:42      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GolfTDIDriver
 
Registriert seit: 01.06.2013
Golf 6 GTD ,6N2 GTI Österreich EZ , 6N2 GTI Belgien EZ
Ort: Apolda
AP-
Verbrauch: 4,5
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 281
Abgegebene Danke: 14
Erhielt 33 Danke für 30 Beiträge

Standard

Zitat:
Zitat von Chrizli147 Beitrag anzeigen
es geht jetzt darum das nach dem stellmotor reparieren immer noch keine kalte Luft kommt.
Weil das null damit zu tun hat , da die Staubklappe nur den Luftstrom der rein kommt regelt .Je nachdem ob Auto steht und wie schnell man fährt.

Wenn der verdampfer wirklich kalt (gefriert ) wird kann es sein das die Warmklappe defekt ist . Sich nicht mehr bewegt innen oder der Schaumstoffbezug weg ist . Da die Wärmeklappe löcher hat und darüber ein Schaumstoffbezug.
GolfTDIDriver ist offline  

Mit Zitat antworten

Werbung


Alt 09.08.2020, 15:10      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.743
Abgegebene Danke: 902
Erhielt 323 Danke für 291 Beiträge

Standard

Genau . Erstmal mit ausgebauten Stell Motor so hin „klappen“ das kalte Luft kommt . Wenn das geht weiter schauen Richtung Zahnrad und Motor

Falls das auch nicht geht evtl einen gebrauchten Kasten holen und reparieren , danach tauschen (ist ne ganz schöne Arbeit)


ratbaron ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
10010405 Golf4 0 20.10.2015 16:15
Kara Golf4 1 01.08.2013 12:22
fensterwischer Werkstatt 6 22.10.2011 19:54
Kamikaze Schumi Motortuning 60 07.06.2011 16:02
Tuncay Werkstatt 23 17.06.2010 23:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:48 Uhr.