Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.01.2021, 00:28
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 56
Abgegebene Danke: 24
Erhielt 3 Danke für 3 Beiträge

Standard Kühlmittelverlust Golf 4 TDI

Am Donnerstag gab es die Kühlmittelwarnung STOP am Tacho. Es war fast kein Kühlmittel mehr in dem Behälter! Habe dann welches nachgefüllt und heute haben wir gesucht, ob wir die Ursache finden.

Es ist alles nass in der Mitte unterm Motor und an einer Stelle rechts neben dem Motor. Wir haben auch nach dem mysteriösen Flansch gesucht, über den ich hier im Forum schon gelesen hatte. Haben ihn leider nicht gefunden. Vlt hat der TDI das garnicht, bzw. sieht anders aus?

Es sieht auch nach viel Öl aus, aber ich habe seit dem letzten Ölwechsel kein Motoröl nachfüllen müssen. Und jetzt ist schon der nächste Ölwechsel fällig. Dass das so gräuslig aussieht, liegt vielleicht an der Mischung von Kühlmittel plus Dreck plus Öl? Oder kommt da irgendwo auch noch Diesel raus?

Hier ein paar Fotos.
Angehängte Grafiken
Dateityp: jpg 20210109_123919.jpg (91,3 KB, 47x aufgerufen)
Dateityp: jpg 20210109_124009.jpg (98,2 KB, 33x aufgerufen)
Dateityp: jpg 20210109_124027.jpg (93,9 KB, 34x aufgerufen)
Dateityp: jpg 20210109_131456.jpg (94,7 KB, 29x aufgerufen)
Dateityp: jpg 20210109_131517.jpg (93,1 KB, 34x aufgerufen)
Dateityp: jpg 20210109_131606.jpg (99,6 KB, 32x aufgerufen)
Dateityp: jpg IMG_20210109_132500.jpg (86,7 KB, 29x aufgerufen)
Dateityp: jpg IMG_20210109_132515.jpg (84,2 KB, 32x aufgerufen)
Dateityp: jpg IMG_20210109_132538.jpg (93,4 KB, 30x aufgerufen)
Dateityp: jpg IMG_20210109_132553.jpg (94,2 KB, 35x aufgerufen)



Geändert von Lieblingsauto (10.01.2021 um 00:33 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 10.01.2021, 10:02      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.448
Abgegebene Danke: 2.090
Erhielt 3.483 Danke für 2.660 Beiträge

Standard

Typisches Problem bei allen Pumpe-Düse Motoren!
Also ja - der Kühlwasserflansch (den es im Übrigen auch bei Deinem Motor gibt) wäre auch zu überprüfen - aber ich denke in diesem Fall ist eher folgendes passiert:

Das dünnflüssige Öl auf dem Getriebe ist Diesel und kommt von einer inkontinenten Dieselpumpe/Unterdruckpumpe/Tandempumpe. Direkt unter der Tandempumpe sitzt der berühmte Kühlwasserflansch am Zylinderkopf (das Teil auf deinem Foto #1 mit den drei Glühkerzen drin). RUnd um den Kühlwasserflansch verlaufen Kühlwasserschläuche.
Kühlwasserschläuche sind NICHT dauerhaft kraftstoffbeständig. Das heißt wenn der Schlauch permanent Diesel ausgesetzt ist, quillt er auf und wird schließlich löchrig.

Das hab ich jetzt schon so oft gesehen und auch schon selbst repariert.


EDIT:
In der Werkstatt wahrscheinlich eine 500 Euro Reparatur; mit etwas Eigeninitiative aber wesentlich günstiger zu bewerkstelligen:

- gebrauchte Tandempumpe der neuen Generation besorgen (Hersteller BOSCH): eBay (Teilenummer 038145209C 038145209Q oder 038145209M): 20-50 Euro
- Elring Metalldichtung für Tandempumpe (Elring 876.661): 10 Euro
- Kühlwasser Formschlauch bei VW nachkaufen falls noch lieferbar, anderenfalls mit universal Kühlwasserschlauch von der Rolle etwas basteln: 10-50 Euro.
- Und Kühlerfrostschutz "Alpine C13" wie immer 50/50 mit destilliertem Wasser mischen um das Kühlsystem anschließend wieder aufzufüllen: ca. 25 Euro

Wenn man über Jahre mit nassem Getriebe herumfährt, zersetzt der Diesel auch die Lager in der Drehmomentstütze (Motorstütze unten). Die wäre dann nach erfolgreicher Reparatur ebenfalls zu erneuern. Kostet nochmal ca. 30 Euro im Zubehör, dieses Teil.

Geändert von didgeridoo (10.01.2021 um 10:19 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Folgende 4 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
Abbi (12.01.2021), C3H8 (Gestern), jonasrrjonas (10.01.2021), Lieblingsauto (11.01.2021)
Alt 10.01.2021, 14:55      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 1.942
Abgegebene Danke: 1.006
Erhielt 358 Danke für 322 Beiträge

Standard

Bei Schaltgetriebe kann außerdem wenn man wirklich viel Diesel Verlust hat auch Diesel auf die Kupplung kommen was zum Ausfall führt
ratbaron ist offline  

Mit Zitat antworten
Alt 10.01.2021, 15:19      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 196
Abgegebene Danke: 31
Erhielt 49 Danke für 43 Beiträge

Standard

Genau das, was didgeridoo schreibt.

Hab ich am AXR auch schon hinter mir.
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 12.01.2021, 08:40      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 212
Abgegebene Danke: 17
Erhielt 27 Danke für 22 Beiträge

Standard

Ich hatte das Problem mit dem besagten Schlauch der zum AGR-Kühler verläuft und unter der Tandenpumpe geführt wird (was ein totaler Fehler ist meiner Meinung nach) auch. Dieser ist zwar an der Stelle mit einer Art Netz verstärkt, doch der Diesel erledigt ihn auch da. Wie oben ja sehr gut beschrieben wurde.

Ich habe bis zum Austausch einer neuen Tandempumpe einen dickeren Schlauch über den Kühlmittelschlauch gezogen, dieser saß dann genau unter Pumpe und somit war der Schlauch erstmal nicht so dem Diesel ausgesetzt an der Stelle.

Was man auch gut erkennen kann, wenn im Ausgleichsbehälter auf einmal schwarze Flocken/Teilchen zu sehen sind, welche sich gerne oben am Wasserrand absetzen.

Den Schlauch konnte ich letztes Jahr noch beim :-) kaufen.

Geändert von SlyFox81 (12.01.2021 um 11:53 Uhr)
SlyFox81 ist offline  

Mit Zitat antworten
Alt 12.01.2021, 08:48      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 56
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 3 Danke für 3 Beiträge

Standard

Hier nochmal genauere Fotos von der Pumpe und den Schläuchen drunter (sie wurden allerdings beim Hochladen verdreht, eigentlich müssten sie hochkant stehen - nur damit man sich besser orientieren kann).

Gleichzeitig die Frage an Didgeridoo (oder wer es weiß): Die Pumpe "der neuen Generation" passt auch?? Sie sieht nämlich anders aus... Teilenummer konnte ich leider auf der Pumpe keine finden. Hatte aber auch nicht viel Zeit, muss zur Arbeit.
Angehängte Grafiken
Dateityp: jpg 20210112_073149.jpg (99,0 KB, 25x aufgerufen)
Dateityp: jpg 20210112_073207(0).jpg (91,0 KB, 23x aufgerufen)
Dateityp: jpg 20210112_073221.jpg (97,4 KB, 20x aufgerufen)
Dateityp: jpg 20210112_073236.jpg (102,1 KB, 19x aufgerufen)
Dateityp: jpg 20210112_073247.jpg (101,4 KB, 17x aufgerufen)

Geändert von Lieblingsauto (12.01.2021 um 10:24 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 12.01.2021, 11:44      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sattler
 
Registriert seit: 21.07.2013
Golf 4 | Turbodiesel
Ort: Frankfurt am Main
Verbrauch: 6,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 834
Abgegebene Danke: 74
Erhielt 193 Danke für 155 Beiträge

Standard

Für mich sieht das entweder nur nach kaputter Dichtung oder einem defekten Schlauch aus.
Dichtungen unterscheiden sich zwischen Bosch und LUK-Tandempumpen - darauf musst du achten.
Sattler ist gerade online  

Mit Zitat antworten
Alt 12.01.2021, 11:58      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.448
Abgegebene Danke: 2.090
Erhielt 3.483 Danke für 2.660 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
Gleichzeitig die Frage an Didgeridoo (oder wer es weiß): Die Pumpe "der neuen Generation" passt auch?? Sie sieht nämlich anders aus...
Genau das ist ja der Gag. Die alten Pumpen vom Hersteller LuK (so eine hast auch Du) neigen dazu mit der Zeit undicht zu werden und verlieren dann Diesel.
Die neueren BOSCH Pumpen sind in dieser Hinsicht zuverlässiger.

Ja, die äußere Form ist etwas anders, die BOSCH Pumpen passen aber genau so. Wenn Du heute eine neue Pumpe bei VW für Deinen alten AJM kaufen würdest, würdest Du auch eine BOSCH Pumpe bekommen. Für schmale 500 Euro (nur das Teil, ohne Einbau!!).
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Lieblingsauto (12.01.2021)
Alt 12.01.2021, 15:01      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 56
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 3 Danke für 3 Beiträge

Standard

Pumpe und Dichtung ist bestellt.


Was das Kühlmittel betrifft:

Muss es unbedingt das Alpine C13 Kühlmittel sein? Ich hab letzte Woche bei ARAL folgendes Kühlmittel gekauft (siehe Link). Es gab nur zwei Sorten, leider. Ist das genauso gut?

https://www.oil-center.de/media/imag...4c_600x600.jpg

Geändert von Lieblingsauto (12.01.2021 um 15:11 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 12.01.2021, 17:01      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.448
Abgegebene Danke: 2.090
Erhielt 3.483 Danke für 2.660 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
Ich hoffe das hast Du nicht bei Deinem Golf IV AJM eingefüllt??!

Nein, es muss nicht zwingend Alpine C13 sein (was der VW Norm G13 entspricht), sondern auch G12+ oder das neumodische Zeug G12evo wären zulässig - aber doch kein Mercedes Kühlerfrostschutz!
didgeridoo ist offline  

Mit Zitat antworten
Alt 13.01.2021, 01:17      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 56
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 3 Danke für 3 Beiträge

Standard

Als ich die Kühlmittelpanne hatte, war Feiertag. Bei ARAL gab es nur zwei Sorten zur Auswahl: blau oder violett. Habe das violette 1:1 mit destilliertem Wasser gemischt und davon 1 l eingefüllt.

Was hätte ich machen sollen? Hab ich was kaputt gemacht? :-(
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 13.01.2021, 01:55      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 1.942
Abgegebene Danke: 1.006
Erhielt 358 Danke für 322 Beiträge

Standard

Passt schon
ratbaron ist offline  

Mit Zitat antworten

Werbung


Alt 13.01.2021, 08:16      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 212
Abgegebene Danke: 17
Erhielt 27 Danke für 22 Beiträge

Standard

Auf jeden Fall wirst du um einen kompletten Tausch nicht drum herum kommen.
Es sind von Freigabe zu Freigabe unterschiedliche Adaptive im Kühlmittel, im schlimmsten Fall kann es sogar zu Korrosion etc. an den unterschiedlichsten Stellen im System führen, oder das Kühlmittel flockt auf.

Jeder für sich, doch ich selbst würde das ganze System weitestgehend spülen vor der neuen Befüllung.

Wechsel es so schnell wie es dir möglich ist und gut.

Geändert von SlyFox81 (13.01.2021 um 08:23 Uhr)
SlyFox81 ist offline  

Mit Zitat antworten
Alt 13.01.2021, 08:55      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.448
Abgegebene Danke: 2.090
Erhielt 3.483 Danke für 2.660 Beiträge

Standard

Nene, passt schon!
Das Kühlmittel von ARAL hat zwar keine VW Freigabe, ist aber kompatibel.
Ich muss mich also korrigieren.
-> keine Panik
didgeridoo ist offline  

Mit Zitat antworten
Alt 15.01.2021, 14:08      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 1.942
Abgegebene Danke: 1.006
Erhielt 358 Danke für 322 Beiträge

Standard

Das komplette Wechseln der Flüssigkeit hat ohnehin Vorteile das kann man bei einem Gebraucht Fahrzeug ruhig mal machen.

Aber das lila aral Zeug ist schon „kompatibel“ mit rot und lila , also alles gut fürs erste
ratbaron ist offline  

Mit Zitat antworten
Alt 16.01.2021, 08:32      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 56
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 3 Danke für 3 Beiträge

Standard

Ich bin einen Schritt weiter und habe die Ersatzteile. Aber, Leute, ist das normal, dass man ein komplett versifftes gebrauchtes Ersatzteil bekommt? Musste es erstmal grob saubermachen. Ich dachte immer, sowas wird gereinigt und dann verschickt...
Gerade wollte ich die Pumpe auseinanderbauen für die neue Dichtung. Aber 1. fehlt mir die richtige Torx (werde ich heute wohl noch ausleihen können) und 2. sieht es aus, als müsste die vordere Dichtung auch ersetzt werden. Und die habe ich nicht. :-(

Zeit zum Schrauben erst wieder nächsten Donnerstag... *seufz*

Oder was meint ihr? Ist die vordere Dichtung der gebrauchten Pumpe leck? Hier die Fotos:
Angehängte Grafiken
Dateityp: jpg 20210116_070113.jpg (99,3 KB, 17x aufgerufen)
Dateityp: jpg 20210116_070458.jpg (96,8 KB, 13x aufgerufen)
Dateityp: jpg 20210116_070154.jpg (103,4 KB, 11x aufgerufen)
Dateityp: jpg 20210116_070231.jpg (98,0 KB, 11x aufgerufen)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 16.01.2021, 08:51      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.448
Abgegebene Danke: 2.090
Erhielt 3.483 Danke für 2.660 Beiträge

Standard

Ich freu mich immer über ungereinigte (gebrauchte) Ersatzteile. Nur so sind etwaige Schäden gut erkennbar.
In Deinem Fall: Sei froh, dass der Händler das Teil nicht abgewaschen hat. Für mich sieht die Pumpe auch aus, als wäre sie am Gehäuse undicht. Würde ich so nicht einbauen und zurückschicken. NICHT aufschrauben, sonst verwirkst Du Dir Dein Rückgaberecht.

Wie wärs mit dieser Pumpe? Die sieht ebenfalls ungereinigt - aber dicht aus und trägt außerdem die neuere Teilenummer -M. Stammt aus BJ 2008:
https://www.ebay.de/itm/154293231518
didgeridoo ist offline  

Mit Zitat antworten
Alt 16.01.2021, 09:07      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 56
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 3 Danke für 3 Beiträge

Standard

Ach und nochwas: Zwei abgeschnittene Schläuche inkl. Schellen waren auch noch dran. Hab ich grade ab-operiert. Jetzt ist da aber auch so ein ganzes (intaktes?) Schlauchstück dran... Ist das cool oder doof oder egal? Kann man das brauchen?
Angehängte Grafiken
Dateityp: jpg 20210116_080210[1].jpg (99,9 KB, 10x aufgerufen)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 16.01.2021, 09:17      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 56
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 3 Danke für 3 Beiträge

Standard

ach *seufz* - also gut, dann zurückschicken, zum Glück hatte ich keine passende Torx.

"Gehäuse undicht"? Woran sieht man denn sowas??
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 16.01.2021, 11:11      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 196
Abgegebene Danke: 31
Erhielt 49 Danke für 43 Beiträge

Standard

Die Pumpe gibt es neu von Bosch für ~170€.

Dann hat man die nächsten 200tkm Ruhe. Wäre es mir eher wert, als dann in 30tkm die Pumpe und den darunterliegenden Wasserschlauch nochmal ersetzen zu müssen.


jonasrrjonas ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu jonasrrjonas für den nützlichen Beitrag:
C3H8 (Gestern)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
luca1996 Werkstatt 2 26.08.2016 12:57
argus846 Werkstatt 26 30.03.2014 18:04
atomic Werkstatt 12 24.05.2013 10:47
Montoya Golf4 1 15.07.2012 14:14
Tobi TDI Golf4 0 08.08.2010 21:08


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:57 Uhr.