Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 18.06.2016, 12:53
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.03.2016
Golf 4 GTI 25 Jahre Jubi
Ort: Amberg
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 16
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Nach Chip nicht volle Leistung

Servus Leute,

ich habe vor ungf 2 Monaten meinen Jubi 1.8T AUQ (130.000km) bei Wetterauer Chippen lassen.
1 Monate später hatte ich ihn auf einem Dyno Leistungsprüfstand.
Serie 180PS 220NM
Es sollte rauskommen nach dem Chippen 215-220 und 320 NM
Was rausgekommen sind: 195-200 PS und 330NM

Hab mich nach dem Ergebnis nochmal mit Wetterauer in Verbindung gesetzt.
Die haben mir vorgeschlagen dass ich das Steuergerät nochmals testen lassen kann und überprüfen ob der Datenstand stark genug ist.
Nach paar Tagen kam das Steuergerät wieder zurück und es hieß die Software sei stark genug, es müsste am Auto liegen.

Da ich selbst Kzfler bin, sollte ich vor dem Steuergerät hinschicken den Fehlerspeicher auslesen, der leer war.

Also zum Problemfall:
Ich hab keinen Fehler im System, mit dem VW Tester bekommt man leider keine Messwerte her, wie Ladedruck etc.

Gestern fast alle Ventile geprüft wie N75, N249, Schubumluftventil.
Bei keinem einen Fehler gefunden. Man kann aber leider nicht ins Ventil reinschauen.

Habt ihr eine Ahnung was es noch sein kann? Ein Ventil auf Verdacht austauschen?
Klar hat die Leistungssteigerung 20 PS gebracht aber hab für das Doppelte gezahlt.

Gruß Simon



Geändert von Simon1293 (18.06.2016 um 13:41 Uhr)
Simon1293 ist offline  

Mit Zitat antworten

Werbung


Alt 18.06.2016, 14:17      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.890
Abgegebene Danke: 660
Erhielt 959 Danke für 824 Beiträge

Standard

Also ich finde die Leistungsangabe von 195PS sehr realtistisch für den kleinen 1.8T.

Was meinst du, wie viele Autos weniger PS haben als angegeben

Hat der einen LMM ?

Wenn ja, dann mal die Werte mit den Sollwerten vergleichen, auchz wenn diese von VW nur im Stand angegeben werden.

Aber evt. schwächelt der etwas.


LG
cabrio79 ist offline  

Mit Zitat antworten
Alt 18.06.2016, 15:14      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.03.2016
Golf 4 GTI 25 Jahre Jubi
Ort: Amberg
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Naja von 180 auf 195-200 PS finde ich für ein Chiptuning schon ziemlich wenig. Für Saugmotoren ok aber nicht für Turbo.
Kann schon sein dass 200 PS Ende sind, dann müsste er aber Serie weit unter 180 gehabt haben. Leider habe ich keine Eingangsmessung

Ja LMM ist vorhanden, das wäre noch eine Option danke.
Simon1293 ist offline  

Mit Zitat antworten
Alt 18.06.2016, 15:56      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Spotter
 
Registriert seit: 15.12.2007
Golf 1.8T GTI Exklusiv
Verbrauch: Kraft kommt von Kraftstoff....
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 1.036
Abgegebene Danke: 134
Erhielt 36 Danke für 36 Beiträge

Standard

Ist schon wenig, meist haben ja die 150ps ~ 195-200ps

Deiner müsste schon min. 210-220ps haben, wenn alles ok
Spotter ist offline  

Mit Zitat antworten
Alt 18.06.2016, 19:50      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2012
Bora Variant
Ort: nahe Tübingen
Verbrauch: 8.3
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 86
Abgegebene Danke: 6
Erhielt 15 Danke für 14 Beiträge

Standard

Fährt er schlecht?
Bezahlt hin oder her solang er gut läuft ist doch alles gut.

Ich mein 220PS wär doch dann eh absolute Kotzgrenze für'n Lader.
Steht zumindest in jedem 2ten Thread über Chiptuning so.

Und dass die 150PS Motoren nachher auch 195-200PS haben liegt doch einfach daran dass sie doch recht ähnlich sind und der AUM sogar, bis auf Kleinigkeiten, der selbe Motor ist.
Futter ist offline  

Mit Zitat antworten
Alt 19.06.2016, 15:31      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von haviii
 
Registriert seit: 02.10.2013
Golf 2 VR6
Ort: bei Berlin
Motor: 2.8 VR6 12V AFP 130KW/177PS
Beiträge: 4.429
Abgegebene Danke: 545
Erhielt 1.272 Danke für 838 Beiträge

haviii eine Nachricht über Skype™ schicken
Standard

200 PS mit nem K03s ist ok. Viel mehr geht eh nicht. Das zeigt auch deine Leistungsprüfung.
haviii ist offline  

Mit Zitat antworten
Alt 19.06.2016, 15:36      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.890
Abgegebene Danke: 660
Erhielt 959 Danke für 824 Beiträge

Standard

Kommt ja auch immer auf die Kühlung auf dem Prüfstand drauf an....wenn die zu niedrig ausfällt, dann fehlen ein paar Ponys....
cabrio79 ist offline  

Mit Zitat antworten
Alt 20.06.2016, 22:10      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.03.2016
Golf 4 GTI 25 Jahre Jubi
Ort: Amberg
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Am Prüfstand waren 18 Grad, das sollte kein Problem sein.
Werd die nächsten Tage noch bisschen rumsuchen und rumschrauben, vll finde ich ja was.
Wenn jemand nen Tipp hat her damit.

Vll ist auch Ende bei 200 aber ich will noch bisschen schauen.

Gruß Simon

PS. im Jubi-Forum sind einige gechippte. Alle um die 220 PS.
Simon1293 ist offline  

Mit Zitat antworten
Alt 20.06.2016, 22:38      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.726
Abgegebene Danke: 1.340
Erhielt 2.063 Danke für 1.511 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Kontrolliere unter der Ansaugbrücke die Schläuche und die KGE.
Alternativ kann ich in 91781 Weißenburg jemanden anbieten der mal drüber schaut.
-Robin- ist offline  

Mit Zitat antworten
Alt 22.06.2016, 21:12      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.03.2016
Golf 4 GTI 25 Jahre Jubi
Ort: Amberg
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So hab heute die Ansaugbrücke wegeschraubt.
Was mir aufgefallen ist:
Dichtung zwischen Einspritzventil und Ansaugbrücke ist feucht und verdreckt


Ausserdem ist die Dichtung von der Ansaugbrücke ziemlich in Mitleidenschaft gezogen worden.


Alle Schläuche und Unterdruckschläuche sind i. O.

Wie beurteilt ihr die Bilder?

Geändert von Simon1293 (22.06.2016 um 21:15 Uhr)
Simon1293 ist offline  

Mit Zitat antworten
Alt 22.06.2016, 22:21      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 01.02.2012
Beiträge: 1.419
Abgegebene Danke: 161
Erhielt 208 Danke für 150 Beiträge

Standard

Hättest mal abdrücken sollen dann hätten man gesehen ob etwas undicht ist.
Black_A4 ist offline  

Mit Zitat antworten
Alt 25.06.2016, 17:30      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.03.2016
Golf 4 GTI 25 Jahre Jubi
Ort: Amberg
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Schläuche sind alle i.o. Dichtungen sind ersetzt.

Von unten hab ich, was man sehn kann, keinen Riss im Turbo oder krümmer gesehen. Um das zu kontrollieren müsste Turbo und Krümmer aber raus denken ich.

Was mir aufgefallen ist, der ladeluftschlauf zum ladeluftkühler runter, war voller Öl Hab ihn ausgebaut und auf Undichtigkeiten geprüft. Nichts .. Hat mich gewundert. Dichtung ist auch in Ordnung.

Werd jetzt noch kraftstofffilter ersetzten und dann mal Messwerte fahren

Geändert von Simon1293 (25.06.2016 um 17:32 Uhr)
Simon1293 ist offline  

Mit Zitat antworten
Alt 25.06.2016, 20:34      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.787
Abgegebene Danke: 104
Erhielt 5.109 Danke für 3.452 Beiträge

Standard

Anderen Prüfstand nutzen - wirkt manchmal Wunder ...
VW-Mech ist offline  

Mit Zitat antworten
Alt 26.06.2016, 10:41      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.05.2008
VW BORA 1,9 TDI ARL & ALH
Ort: Viernheim
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 128
Abgegebene Danke: 3
Erhielt 4 Danke für 4 Beiträge

Standard

würde den Ansaugschlauch vom luftfilter ersetzten Seat LEON 1,8T Silicon Ansaugschlauch Schlauchkit Silikon Schläuche K03S 180PS | eBay ,
habe irgendwo gelesen das die sich mit der zeit zusammenziehen
asillisa ist offline  

Mit Zitat antworten
Alt 26.06.2016, 11:58      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.787
Abgegebene Danke: 104
Erhielt 5.109 Danke für 3.452 Beiträge

Standard

Zitat:
Zitat von asillisa Beitrag anzeigen
würde den Ansaugschlauch vom luftfilter ersetzten Seat LEON 1,8T Silicon Ansaugschlauch Schlauchkit Silikon Schläuche K03S 180PS | eBay ,
habe irgendwo gelesen das die sich mit der zeit zusammenziehen
Das liegt aber nicht am Schlauch -> SuFu
VW-Mech ist offline  

Mit Zitat antworten
Alt 28.06.2016, 21:32      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.890
Abgegebene Danke: 660
Erhielt 959 Danke für 824 Beiträge

Standard

Zitat:
Zitat von asillisa Beitrag anzeigen
würde den Ansaugschlauch vom luftfilter ersetzten Seat LEON 1,8T Silicon Ansaugschlauch Schlauchkit Silikon Schläuche K03S 180PS | eBay ,
habe irgendwo gelesen das die sich mit der zeit zusammenziehen

Nur beim 224er Motor, z.B.: TT bis Bj. 2003...danach waren die verstärkt.....
cabrio79 ist offline  

Mit Zitat antworten
Alt 04.07.2016, 12:28      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.03.2016
Golf 4 GTI 25 Jahre Jubi
Ort: Amberg
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Gibt es die ladeluftschläuche auch vom Zulieferer oder nur original. Finde nicht wirklich was

06A 145 790 A
Simon1293 ist offline  

Mit Zitat antworten
Alt 04.07.2016, 12:47      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.787
Abgegebene Danke: 104
Erhielt 5.109 Danke für 3.452 Beiträge

Standard

Forge hat ein LL Schlauch Set für den 1.8T

Wobei der Schlauch 06A 145 790 A mit "Click Anschluss" wirste original kaufen müssen oder selbst bauen - den Adapter "Click"Anschluss auf Schlauch gabs irgendwo ... ich google mal weiter.

Geändert von VW-Mech (04.07.2016 um 12:51 Uhr)
VW-Mech ist offline  

Mit Zitat antworten
Alt 04.07.2016, 14:19      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.03.2016
Golf 4 GTI 25 Jahre Jubi
Ort: Amberg
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Finde leider gar nichts.. wird ich wohl die 60-70€ blechen müssen..
Mir hauts den Schlauch seitdem ich ihn ausgebaut und sauber gemacht habe ständig runter beim Beschleunigen.

Die Nasen sind anscheinend nicht mehr ausreichend aufgestellt

Hoffe auch dass der Schlauch der Fehler ist, weil der Schlauch ja eh sehr verdreckt war. Evtl. hat er nie richtig abgedichtet.

Geändert von Simon1293 (04.07.2016 um 14:26 Uhr)
Simon1293 ist offline  

Mit Zitat antworten
Alt 05.07.2016, 00:21      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 22.02.2014
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 93
Abgegebene Danke: 2
Erhielt 7 Danke für 7 Beiträge

Standard

Die 20 fehlenden ps liegen an deiner downpipe. Mach da mal ne große mit 200zeller rein dahh haste deine 210-220 ps. Schon oft gehabt bei den 1.8t mit dem doppel kat. Der schluckt sowas von leistung und auch klang.


gamerfreak66 ist offline  

Mit Zitat antworten
Antwort

Stichworte
1.8t, auq, chip, gti

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Rhtz Werkstatt 9 14.11.2012 12:47
AND1GTI Golf4 2 29.10.2012 17:34
GTI300 Golf4 10 14.07.2012 13:09
maywitz Werkstatt 0 12.06.2009 19:05
Bono84star Werkstatt 1 01.04.2008 22:46


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:06 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben