Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.12.2011, 13:59
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard Bremse und Bremspedalweg

Hallo!

Bei meinem Golf wurden vor ca. 1 Jahr die hinteren Bremsbeläge erneuert und die Bremsflüssigkeit gewechselt in einer freien Werkstatt. Danach war meine Bremse nicht mehr wie vorher, die Bremsleistung war sehr schlecht. Ich dachte das liegt an den neuen Belägen hinten und fuhr ein paar hundert km aber es besserte sich nichts. Also in eine VW-Werkstatt und die Bremse entlüften lassen. Mittlerweile bin ich über 1000km gefahren und die Bremse gefällt mir immernoch nicht. Ich muß mein Bremspedal fast bis zum Bodenblech durchtreten um eine vernünftige Bremswirkung zu erreichen.
Wie weit müsst Ihr euer Bremspedal durchtreten um die Reifen blockieren zu lassen?
Hilft nur entlüften um den Bremspedalweg zu verkleinern?


nico1978 ist offline  

Mit Zitat antworten
Alt 12.12.2011, 15:34      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.678
Abgegebene Danke: 53
Erhielt 197 Danke für 187 Beiträge

Standard

bremse vorne passt? - also nicht verschlissen?
eigentlich sollten deine räder gar nicht blockieren...also stimmt ja vllt was mit deinem ABS block nicht!?
wenn du nicht selbst mechaniker oder ähnliches bist würde ich mich damit in ne werkstatt begeben..

mfg
Gol4er ist offline  

Mit Zitat antworten
Alt 12.12.2011, 16:17      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.12.2011
Golf VI GTI Edition 35
Ort: Berlin
Beiträge: 12
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Das kenn ich,die Werkstatt hat bei mir auch neuen Bremszylinder eingebaut,so war Luft in der Bremsanlage. Die einmalige Entlüftung reicht nicht. Die haben mindestens 5mal entlüftet! damit das Bremspedal wieder in Ordnung war. Vielleicht einfach mehrmals entlüften lassen bei der freundlichen Werkstatt.
Hotte ist offline  

Mit Zitat antworten
Alt 12.12.2011, 18:22      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

Bremse vorne ist nicht verschlissen.
Mit blockieren meinte ich schon bis das ABS anspricht!
Ich war ja schon bei VW!

Ich dachte wenn VW das entlüftet das passt das auch, aber scheint ja nicht so.

Wie weit ist denn euer Bremspedalweg?
nico1978 ist offline  

Mit Zitat antworten
Alt 20.12.2011, 08:37      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

Weiß niemand wie man den Bremspedaweg beeinflußt? Geht das nur durch entlüften?
nico1978 ist offline  

Mit Zitat antworten
Alt 20.12.2011, 08:51      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Metalhead
 
Registriert seit: 28.06.2011
Golf 4
Ort: Sebnitz
PIR RC 999
Motor: 1.6 AEH 74KW/100PS 01/98 -
Beiträge: 100
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Standard

Also wiederholtes entlüften wäre meine erste Maßnahme, wenns dann nicht passt würde ich nochmal schauen ob genug Bremsflüssigkeit drauf ist und vorallem von der selben Farbe ^^
Ansonsten wirds eng vllt. Der Bremskraftverstärker nen Treffer vllt. Nochmal zu ner anderen Werkstatt fahren
Metalhead ist offline  

Mit Zitat antworten

Werbung


Alt 20.12.2011, 09:18      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

Bremsflüssigkeit steht bis MAX und ist neu von VW gemacht worden. Die Farbe ist klar.
Aber im Prinzip hilft nur entlüften um den Bremspedalweg zu verringern (vorausgesetzt die Bremsanlage ist in Ordnung)?
nico1978 ist offline  

Mit Zitat antworten
Alt 20.12.2011, 09:44      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Rußschleuder
 
Registriert seit: 01.03.2007
Alpina
Ort: Bayern
Beiträge: 2.525
Abgegebene Danke: 11
Erhielt 67 Danke für 57 Beiträge

Standard

Wenn die Bremsanlage iO ist, dann ist wahrscheinlich noch Luft im System. Aber eigentlich sollten die das bei VW schon richtig gemacht haben.
Können natürlich noch Bauteile der Bremsanlage defekt sein, wie BKV oder HBZ.
golf4life ist offline  

Mit Zitat antworten
Alt 20.12.2011, 11:04      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

Zitat:
Zitat von golf4life Beitrag anzeigen
Können natürlich noch Bauteile der Bremsanlage defekt sein, wie BKV oder HBZ.
Gibt es eine Möglichkeit diese einfach zu überprüfen?
nico1978 ist offline  

Mit Zitat antworten
Alt 20.12.2011, 11:22      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von faxx
 
Registriert seit: 21.07.2011
Golf IV Highline
Ort: Regensburg
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 221
Abgegebene Danke: 1
Erhielt 10 Danke für 10 Beiträge

Standard

hmm der Hauptbremszylinder is entweder dicht oder nicht. Falls nicht würde der Flüssigkeitsstand sinken.

Den Bremskraftverstärker kannst du testen indem du bei ausgeschaltetem Motor das Pedal voll durchtrittst und hälst, nun machst du den Motor an. Das Pedal sinkt nun noch ein kleines Stück weiter ein. Da ja nun 2 Kräfte wirken: deine "Fusskraft" und jene die vom Bremskraftverstärker aufgebaut wird.

Hoffe das ist soweit verständlich.

gruss

nachtrag: check mal die hinteren Bremssattel, die sind gerne mal undicht. Verbindung - Schlauch - Sattel

Geändert von faxx (20.12.2011 um 11:28 Uhr)
faxx ist offline  

Mit Zitat antworten
Alt 20.12.2011, 12:37      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

Der Bremsflüssigkeitsstand sinkt nicht, jedenfalls bis jetzt.
Das mit dem BKV und die hinteren Bremssattel werde ich heute Abend mal checken!

Wie wechselt VW eigentlich die Bremsflüssigkeit? Lassen die das ganze System leer laufen?
nico1978 ist offline  

Mit Zitat antworten
Alt 20.12.2011, 13:10      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Metalhead
 
Registriert seit: 28.06.2011
Golf 4
Ort: Sebnitz
PIR RC 999
Motor: 1.6 AEH 74KW/100PS 01/98 -
Beiträge: 100
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Standard

Jep und ersetzten die komplette Füllung
Haste den nochmal versucht zu entlüften würde ich wiegesagt nochmal machen hilft meistens da ja nach den ersten 100km die Leitungen sich erstmal wieder richtig füllen und die Luft verdrängen.^^
Metalhead ist offline  

Mit Zitat antworten
Alt 20.12.2011, 13:14      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

An die Bremse will ich ungern allein rangehen, das lasse ich lieber in einer Werkstatt machen! War aber wie gesagt schon in einer freien Werkstatt und danach bei VW...ohne Besserung!
nico1978 ist offline  

Mit Zitat antworten
Alt 20.12.2011, 13:15      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Rußschleuder
 
Registriert seit: 01.03.2007
Alpina
Ort: Bayern
Beiträge: 2.525
Abgegebene Danke: 11
Erhielt 67 Danke für 57 Beiträge

Standard

Hält die Bremsanlage den Druck? Also einmal ordentlich drauftreten und dann schauen, ob das Bremspedal mit der Zeit nachgibt. Wenn nicht, ist zumindestens der HBZ iO.
Außer du hast irgendwo in der Leitung eine Leckage...
golf4life ist offline  

Mit Zitat antworten
Alt 20.12.2011, 13:17      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

Zitat:
Zitat von golf4life Beitrag anzeigen
Hält die Bremsanlage den Druck? Also einmal ordentlich drauftreten und dann schauen, ob das Bremspedal mit der Zeit nachgibt.
Bei laufendem Motor? Kann ich erst heute Abend testen!
nico1978 ist offline  

Mit Zitat antworten
Alt 20.12.2011, 13:21      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Rußschleuder
 
Registriert seit: 01.03.2007
Alpina
Ort: Bayern
Beiträge: 2.525
Abgegebene Danke: 11
Erhielt 67 Danke für 57 Beiträge

Standard

Egal wann..mit laufendem Motor hast du nur die unterstützende Wirkung vom BKV, der Druck muss so oder so gehalten werden.
golf4life ist offline  

Mit Zitat antworten
Alt 20.12.2011, 14:14      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von faxx
 
Registriert seit: 21.07.2011
Golf IV Highline
Ort: Regensburg
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 221
Abgegebene Danke: 1
Erhielt 10 Danke für 10 Beiträge

Standard

Also mal ehrlich, wenn ich zu vw gehe und denen sage mein bremsleistung stimmt auf keinenfall bzw das Pedal geht bis zum Boden und die machen was auch immer, sei es jetzt entlüften und es stimmt immer noch nich, würd ich da abgehen wie schmitz' katze.

Die haben die Aufgabe die komplette Bremsanlage zu checken, du hast ja schließlich dafür bezahlt.

Ich würd ihnen die Karre hinstellen und sagen ihr habt 24h Zeit ! Keine Diskussion. Ohne nochmals dafür zu bezahlen.
Falls die nur IRGENDWAS dagegen sagen, würde ich mir die Namen aufschreiben und nach Wolfsburg gehen. Ohne scheiss da tu ich net lang rum... ^^

entschuldige meinen tonfall, aber sowas geht mM aus Prinzip nicht. Wenn sie bei Hausfrauen damit durchkommen, schlimm genug, aber ich schieß da gleich scharf.

Würde da jetzt gar nich anfangen mich unters Auto zu legen
faxx ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu faxx für den nützlichen Beitrag:
Finiss (20.12.2011)
Alt 20.12.2011, 16:07      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

@faxx
Du brauchst dich für deinen Tonfall nicht entschuldigen, so gehts mir ja auch!

Hab jetzt nochmal getestet. Wenn ich auf die Bremse trete und der Motor aus ist, dann wird das Pedal bretthart nach einmal Pumpen und bleibt auch hart. Wenn ich dann den Motor starte gibt das Pedal ein ganzes Stück nach. Wenn ich dann nochmal pumpe wird es härter und bleibt auch hart, aber ich bin dann schon ziemlich nah am Bodenblech!
Ich konnte auch keine Leckage entdecken, alles trocken!

Geändert von nico1978 (20.12.2011 um 16:42 Uhr)
nico1978 ist offline  

Mit Zitat antworten
Alt 20.12.2011, 17:36      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Metalhead
 
Registriert seit: 28.06.2011
Golf 4
Ort: Sebnitz
PIR RC 999
Motor: 1.6 AEH 74KW/100PS 01/98 -
Beiträge: 100
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Standard

Hmm naja wenn ich mir das so durchn Kopf gehen lasse ist vllt nur das ausrücklager anders eingestellt. Bin mir aber nicht sicher ob das so deutlich spürbar ist..
Metalhead ist offline  

Mit Zitat antworten
Alt 20.12.2011, 17:45      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.318
Themenstarter Themenstarter
Abgegebene Danke: 59
Erhielt 142 Danke für 127 Beiträge

Standard

Das Ausrücklager...kannst Du das etwas näher erläutern?


nico1978 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
iceman-88 Tuning Allgemein 12 24.04.2012 20:55
Kamikaze Schumi Golf4 22 13.12.2011 21:37
moep Werkstatt 0 10.01.2011 19:58
Oli85 Fahrwerke, Felgen & Reifen 39 12.02.2010 15:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:48 Uhr.