Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 14.12.2012, 16:44      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

die trag gelenke von amazon da kann man also ruig kaufen für 17€ das stk?
weil bei vw kostet eins 50€ knapp!!!


Hosh204 ist offline  

Mit Zitat antworten
Alt 14.12.2012, 17:10      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

Zitat:
Zitat von Hosh204 Beitrag anzeigen
die trag gelenke von amazon da kann man also ruig kaufen für 17€ das stk?
weil bei vw kostet eins 50€ knapp!!!
und sind das linke und das rechte traggelenk gleich?

achja querlenker sind draußen!!
meine fresse war die beifahrerseite ein akt^^ scheiß motor anheben und so..

Geändert von Hosh204 (14.12.2012 um 17:29 Uhr)
Hosh204 ist offline  

Mit Zitat antworten
Alt 14.12.2012, 17:21      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.188
Abgegebene Danke: 418
Erhielt 788 Danke für 685 Beiträge

Standard

Die Teile von Lemförder sind ja auch nicht teurer....
cabrio79 ist offline  

Mit Zitat antworten
Alt 14.12.2012, 17:57      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Alltagswagenfahrer ;)
 
Benutzerbild von Nuke6110
 
Registriert seit: 17.10.2010
Golf 4 GTI Exklusiv
Ort: Berlin-Marzahn
B-SW ****
Verbrauch: ~ 8,5l SuperPlus
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.024
Abgegebene Danke: 363
Erhielt 358 Danke für 248 Beiträge

Ebayname von Nuke6110: nuke_88
Standard

Die Traggelenke sind verschiedene
Nuke6110 ist offline  

Mit Zitat antworten
Alt 15.12.2012, 10:28      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

Zitat:
Zitat von Nuke6110 Beitrag anzeigen
die 3 Schrauben am Traggelenk - 20NM + 90° und neue Schrauben verwenden

vordere 70NM + 90° ebenfalls ersetzen TN: N 904 840 03

hintere 70NM + 90° Schraube und Mutter ersetzen TN: N 102 622 02 & N 015 081 6

Koppelstange - Querlenker Schraube -15NM + 90° auch ersetzen TN: N 106 994 01 (entfällt aber bei dir da 4Motion )
was heißt das 90° ? 30min quais überziehn?
Hosh204 ist offline  

Mit Zitat antworten
Alt 15.12.2012, 10:32      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Gefahrener Benutzer
 
Registriert seit: 27.07.2006
Beiträge: 2.976
Abgegebene Danke: 22
Erhielt 114 Danke für 103 Beiträge

Standard

Zitat:
Zitat von Hosh204 Beitrag anzeigen
was heißt das 90° ? 30min quais überziehn?
Du ziehst die Schraube mit einem geeigneten Drehmomentschlüssel fest und drehst sie dann mit einem starren Schlüssel noch 90° bzw. 1/4 Umdrehung weiter.
XM-Syncro ist offline  

Mit Zitat antworten
Alt 15.12.2012, 11:25      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

alles klar danke
Zitat:
Zitat von XM-Syncro Beitrag anzeigen
Du ziehst die Schraube mit einem geeigneten Drehmomentschlüssel fest und drehst sie dann mit einem starren Schlüssel noch 90° bzw. 1/4 Umdrehung weiter.
Hosh204 ist offline  

Mit Zitat antworten
Alt 15.12.2012, 21:19      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

so gummilager sind alle gewechselt,
und das wummern ist DEUTLICH leiser geworden!!

hab mir durch die kaputten lager wohl noch was anderes kaputt gemacht wa?
antriebswellengelenke oder sogar getriebe?
naja ich warte erstmal ab bis januar obs lauter wird wieder

danke aber für die hilfe von allen hier
Hosh204 ist offline  

Mit Zitat antworten
Alt 16.12.2012, 13:57      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Gefahrener Benutzer
 
Registriert seit: 27.07.2006
Beiträge: 2.976
Abgegebene Danke: 22
Erhielt 114 Danke für 103 Beiträge

Standard

Wie war das jetzt? Die Radlager hattest du auch mit gewechselt, oder nicht? Ein Wummern kommt eigentlich von den Radlagern bzw. auch Reifen, was hier aber rausfällt. Das Geräusch könnte auch von den Gelenken kommen, aber dann hat man meist im eingelenkten Zustand (+ Last) schlimmere Geräusche als bei normaler Fahrt.
XM-Syncro ist offline  

Mit Zitat antworten
Alt 16.12.2012, 17:53      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

Zitat:
Zitat von XM-Syncro Beitrag anzeigen
Wie war das jetzt? Die Radlager hattest du auch mit gewechselt, oder nicht? Ein Wummern kommt eigentlich von den Radlagern bzw. auch Reifen, was hier aber rausfällt. Das Geräusch könnte auch von den Gelenken kommen, aber dann hat man meist im eingelenkten Zustand (+ Last) schlimmere Geräusche als bei normaler Fahrt.

in linkskurven ist es halt am lautesten !!
radlager hatte ich noch nicht mitgewechselt!!
auto geht im januar einmal zum check ich eine werkstatt!!
Hosh204 ist offline  

Mit Zitat antworten
Alt 16.12.2012, 17:55      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

Zitat:
Zitat von Hosh204 Beitrag anzeigen
in linkskurven ist es halt am lautesten !!
radlager hatte ich noch nicht mitgewechselt!!
auto geht im januar einmal zum check ich eine werkstatt!!


aber wenns die gelenke sind müsste ich es ja im volleingelenkten zustand bei normaler fahrt(im kreis 20kmh) ja am deutlichsten hören müssen oder?
und knacken diese dann auch nicht mehr,als wummern?
Hosh204 ist offline  

Mit Zitat antworten
Alt 16.12.2012, 21:21      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Gefahrener Benutzer
 
Registriert seit: 27.07.2006
Beiträge: 2.976
Abgegebene Danke: 22
Erhielt 114 Danke für 103 Beiträge

Standard

Sag ich doch (also das mit den Gelenken). Dann mach die Radlager und es wird sicher weg sein, denn deine Beobachtungen passen ja zu defekten Lagern.
XM-Syncro ist offline  

Mit Zitat antworten
Alt 17.12.2012, 19:17      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.188
Abgegebene Danke: 418
Erhielt 788 Danke für 685 Beiträge

Standard

Jupp.

Mach beide vordere Radlager.


LG

P.S.: Was hat deiner noch einmal gelaufen ?
cabrio79 ist offline  

Mit Zitat antworten

Werbung


Alt 17.12.2012, 20:41      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

115tkm jetzt!!
alles kloooar !!! gibs hier ein im forum der mit mir die lager nach weihnachten im neuen jar wechselt ???
Hosh204 ist offline  

Mit Zitat antworten
Alt 15.02.2013, 12:45      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

Geräusch ist weiterhin laut da!!!
Nur heut morgen war den ersten kilometer rein.garnichts zuhören!!
Nach den.km war das geräusch wieder da!!!
Was.da.los?
Hosh204 ist offline  

Mit Zitat antworten
Alt 15.02.2013, 17:34      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.188
Abgegebene Danke: 418
Erhielt 788 Danke für 685 Beiträge

Standard

Bei gewechselten Radlagern ?
cabrio79 ist offline  

Mit Zitat antworten
Alt 15.02.2013, 18:24      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

Nein die sind nicht gewechselt !! Aber die könne es ja nicht sein oder! Das ein kilometer überhaupt kein wummern ist bei heftigen hin und her lenken und nach diesen km wieder isses halt wieder da ca !!
Hosh204 ist offline  

Mit Zitat antworten
Alt 15.02.2013, 18:29      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.188
Abgegebene Danke: 418
Erhielt 788 Danke für 685 Beiträge

Standard

Also ich würde sie wechseln.

Oder du suchst weiter......
cabrio79 ist offline  

Mit Zitat antworten
Alt 16.02.2013, 12:55      Direktlink zum Beitrag - 59 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.09.2011
Beiträge: 772
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 17 Danke für 15 Beiträge

Standard

Jo radlager haben halt kein spiel !! Und das die auf 1000m garkeine geräusche machen und danach wieder ist mir etwas merkwürdig vorgekommen
Hosh204 ist offline  

Mit Zitat antworten
Alt 17.02.2013, 14:53      Direktlink zum Beitrag - 60 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.188
Abgegebene Danke: 418
Erhielt 788 Danke für 685 Beiträge

Standard

Das mit dem Spiel sagt leider gar nichts aus.

Das das Geräusch allerdings weg war und nun wieder da ist komisch.


Sicher, dass du dir das nicht nur einbildest, dass die weg waren, z.B.: durch andere Reifen ?


So war es mal bei meinem Golf 3 .
Kein Spiel, nichts zu hören beim hochbocken und drehen des Rades ohne Bremsanlage.

Trotzdem war es defekt nach 100.000 km.

Und als ich neue Reifen drauf bekam, dachte ich auch die ersten 3 Wochen dass es fast weg sei.




LG


cabrio79 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf4_LE Golf4 8 12.09.2012 20:12
eric Werkstatt 4 08.01.2011 14:50
*GOtt* Car Hifi, Telefon & Multimedia 28 20.01.2010 16:22
Kelmo Werkstatt 1 27.06.2007 20:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:55 Uhr.