Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.09.2019, 11:44      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.674
Abgegebene Danke: 1.921
Erhielt 3.096 Danke für 2.385 Beiträge

Standard

Wie alt ist die Fahrzeugbatterie?

Leider sieht man auf Deinem Foto nicht ob es sich um statische- oder sporadische Fehler handelt. Ich würde mal den Fehlerspeicher löschen und Drosselklappe Grundeinstellung durchführen (anlernen).


didgeridoo ist offline  

Mit Zitat antworten
Alt 11.09.2019, 13:54      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FS03
 
Registriert seit: 27.12.2010
Golf IV 4motion Highline
Ort: Königswinter
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 178
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

Speicher haben wir gelöscht. Die Batterie ist Anfang des Jahres neu gekommen. Ich glaub ich muss mir mal ein VCDS anschaffen

Edit:
So, hab mir eben VCDS bestellt. Dann bin ich unabhängig

Geändert von FS03 (11.09.2019 um 15:11 Uhr)
FS03 ist offline  

Mit Zitat antworten
Alt 13.09.2019, 21:38      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FS03
 
Registriert seit: 27.12.2010
Golf IV 4motion Highline
Ort: Königswinter
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 178
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

VCDS ist heute angekommen und dann hab ich den direkt mal dran gehangen und erstmal ausgelesen. Bin seit dem löschen der Fehler ca 100km gefahren und bei der letzten Fahrt fing es mitten drin wieder an mit der hohen Leerlaufdrehzahl und ruppigen Gasannahme.

Im Motorsteuergerät ist allerdings kein Fehler hinterlegt ?!

Adresse 01: Motorelektronik Labeldatei: DRV\06A-906-018-AGN.lbl
Teilenummer: 06A 906 018 BK
Bauteil: 1,8l R4/5V MOTR HS V03
Codierung: 04800
Betriebsnr.: WSC 31414
VCID: 6C803F4C6F939927061-4B1E

Kein(e) Fehlercode(s) gefunden.
Readiness: Nicht Verfügbar

Als nächstes werde ich dann mal die "Grundeinstellung Drosselklappe" durchführen.
FS03 ist offline  

Mit Zitat antworten
Alt 15.09.2019, 19:51      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FS03
 
Registriert seit: 27.12.2010
Golf IV 4motion Highline
Ort: Königswinter
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 178
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

Drosselklappe Grundstellung hab ich gemacht, hat leider nichts geändert

Mittlerweile fängt das einfach mal mitten in der Fahrt an und dauert dann so lange wie die Fahrt dauert. Nach Neustart ist es dann wieder weg...
FS03 ist offline  

Mit Zitat antworten
Alt 19.09.2019, 11:34      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FS03
 
Registriert seit: 27.12.2010
Golf IV 4motion Highline
Ort: Königswinter
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 178
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

Nochmal zum Magnetventil für die Tankentlüftung:

Soll ich wenn das Problem das nächste Mal auftritt das Magnetventil abstecken und schauen ob es dann verschwindet? Also bei laufendem Motor?

VG und Danke

Max
FS03 ist offline  

Mit Zitat antworten
Alt 19.09.2019, 11:49      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.129
Abgegebene Danke: 1.278
Erhielt 1.848 Danke für 1.343 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Ist auf jeden Fall nen billiger, einfacher, schneller Test. Oder?
-Robin- ist offline  

Mit Zitat antworten

Werbung


Alt 19.09.2019, 11:51      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.674
Abgegebene Danke: 1.921
Erhielt 3.096 Danke für 2.385 Beiträge

Standard

Das Magnetventil leitet die Benzindämpfe aus dem Tank in die Ansaugluft.
Möglicherweise zieht der Motor über diesen Weg Falschluft.
Undichtigkeit oder Fehlfunktion von diesem Ventil.

In dem Fehlerspeicherauszug auf der vorherigen Seite stand noch etwas von Luftmasse und Ansauglufttemperatur.
Wie alt ist der Luftmassenmesser? Und handelt es sich um ein VW/Bosch Originalteil?
Wie läuft die Rübe mit ausgestecktem Luftmassenmesser?
didgeridoo ist offline  

Mit Zitat antworten
Alt 25.09.2019, 20:27      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FS03
 
Registriert seit: 27.12.2010
Golf IV 4motion Highline
Ort: Königswinter
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 178
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

So, geht weiter. Abstecken des Magnetventils brachte keine Verbesserung, allerdings das Abstecken des Luftmassenmessers schon. Kaum abgesteckt lief der Motor viel besser und hatte keine Probleme mehr mit Leerlauf und Gasannahme. Bin dann 10km gefahren und hab ihn dann mal ausgelesen:

Zitat:
Steuergerät-Teilenummer: 06A 906 018 BK
Bauteil und/oder Version: 1,8l R4/5V MOTR HS V03
Codierung: 04800
Betriebsnummer: WSC 31414
VCID: 6C803F4C6F939927061-4B1E
5 Fehlercodes gefunden:
17972 - Drosselklappensteuereinheit (J338 )
P1564 - 35-10 - Unterspannung bei Grundeinstellung - Sporadisch
17973 - Drosselklappensteuereinheit (J338 )
P1565 - 35-10 - unterer Anschlag wird nicht erreicht - Sporadisch
01247 - Magnetventil 1 für Aktivkohlebehälter (N80)
26-10 - Ausgang Offen - Sporadisch
16497 - Geber für Ansauglufttemperatur (G42)
P0113 - 35-00 - Signal zu groß
16486 - Luftmassenmesser (G70)
P0102 - 35-00 - Signal zu klein
Readiness: Nicht Verfügbar
Anbei noch der Versuch des anlernens der Drosselklappe. Momentan hat mein Tablet irgendwie noch Probleme mit dem Abrufen der Lizenzdaten und ich bin daher nicht sicher ob er das anlernen wirklich abschließt/speichert?

Ich dachte gelesen zu haben das fürs anlernen beim HEX-V2 eine FIN für das entsprechende Fahrzeug verbraucht wird. Hat er in meinem Falle aber noch nicht getan...



VG und Danke

Max

Tante Edit:

Da der Wagen bis zu letzt bei VW in der Wartung war würde ich sagen, dass der LMM Original VW ist. Möglicherweise ist der auch noch ausm BJ, denn ich kann mich in den 20 Jahren nicht daran erinnern, dass der jemals defekt war oder getauscht wurde. Werde den morgen mal ausbauen und dann schauen von wann der ist.

Geändert von FS03 (25.09.2019 um 22:06 Uhr)
FS03 ist offline  

Mit Zitat antworten
Alt 26.09.2019, 09:05      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.674
Abgegebene Danke: 1.921
Erhielt 3.096 Danke für 2.385 Beiträge

Standard

Besorg Dir einen neuen Luftmassenmesser.
VW Teilenummer: 06A906461A
Ebay Auktion
didgeridoo ist offline  

Mit Zitat antworten
Alt 27.09.2019, 12:33      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FS03
 
Registriert seit: 27.12.2010
Golf IV 4motion Highline
Ort: Königswinter
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 178
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

Neuer LMM ist verbaut. Der alte war ein Bosch von 2004, wurde dann anscheinend damals doch schon mal getauscht. Mit dem neuen lief der Eimer zuerst wie ein Sack Nüsse, wurde dann aber mit jedem Kilometer besser. Jetzt scheint alles wieder normal. Ich werde beobachten und berichten.

Vielen Dank für die Unterstützung

Max


FS03 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
PatrickPacific Golf4 23 15.06.2014 15:47
SR-Razzer Werkstatt 4 14.01.2013 23:18
Eycaramba86 Jetzt nehme ich es selbst in die Hand 1 21.07.2012 15:52
Alex232 Werkstatt 3 12.01.2012 11:48
Happy Werkstatt 0 22.05.2011 16:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:22 Uhr.