Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.01.2020, 18:26
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.01.2019
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 26
Abgegebene Danke: 16
Erhielt 9 Danke für 7 Beiträge

Standard APF wird zu warm bei Teillast und kalter Heizung

Hallo,

ein etwas spezielles Thema, aber vielleicht hat ja jemand ne Idee?

Wenn mein Motor warm ist, die Heizung auf kalt steht und ich ein paar Minuten nur mit wenig Gas durch die Gegend fahre, geht die Temperaturanzeige im Kombiinstrument über 90°C. Normal steht die dort ja wie festgenagelt. Sobald ich Vollgas gebe oder den Heizungsregler Richtung warm drehe, fällt die Temperatur auf 90°C. Warum? Das ist erst seit ein paar Tagen so...

Die Kennfeldkühlung beim APF ist ja ein wenig spezieller als bei AEH/AKL. Bei Teillast und Heizung auf "kalt" darf die reale Kühlwasser-Temperatur 95 bis 108°C betragen und das Thermostat ist komplett geschlossen (0% geöffnet). Bei Volllast oder Heizung auf "heiß" öffnet das Thermostat (35-75%) und die Temperatur liegt zwischen 85 und 95°C. In allen Fällen soll die Temperatur im Kombiinstrument bei 90°C bleiben.

Soweit so gut. Bei Teillast und Heizung auf "kalt" geht meiner aber lt. VCDS bis auf 109.5°C ohne dass sich das Thermostat öffnet (0% duty cycle) oder der Lüfter anspringt. Die Anzeige im KI geht dann auch über 90°C, was bisher nie so war und im Normalbetrieb auch nicht passieren sollte. Sobald ich aber mehr Gas gebe oder die Heizung Richtung warm drehe, regelt das Thermostat wie es soll. Autobahn bergauf oder Stau ist auch kein Problem, da springen auch manchmal die Lüfter an. Nur wenn die Heizung auf "kalt" steht gibt es Probleme...

Erneuert wurde vor 10.000km:
- Thermostat
- Doppeltemperaturgeber G2/G62
- G83 und Lüftersteuergerät
- Wasserpumpe vor 20.000km

Jemand ne Idee, wo ich anfangen könnte zu suchen? Dass das Thermostat schon wieder defekt ist, glaube ich nicht... Luft im Kühlsystem? Verkabelung zum Thermostat? Fehlerspeicher ist leer, Kühlwasser ist auch genug drin...


jw2910 ist offline  

Mit Zitat antworten
Alt 09.01.2020, 18:47      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 2.176
Abgegebene Danke: 255
Erhielt 362 Danke für 322 Beiträge

Standard

Hast du Manuelle Heizung? Falls ja am Drehknopf für die Temperaturwahl ist ein Potentiometer welches mit dem MSTG verbunden ist. Ich denke mal das hat dann einen weg.
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
jw2910 (10.01.2020)
Alt 09.01.2020, 22:01      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.779
Abgegebene Danke: 520
Erhielt 283 Danke für 245 Beiträge

Standard

Oder es liegt wirklich mal wieder am Thermostat! Was war denn das für eine Marke, als Du es gewechselt hattest?
Die Lüfter und die gesamte Systemkühlung des großen Kreislaufes geht ja erst in Betrieb, wenn der große Kreislauf offen ist, daher könnte es schon am Thermostat liegen!
Wenn das Thermostat nicht rechtzeitig aufmacht und eben auch die Abwärme nicht über den Heizungswärmetauscher weg kann, dann steigt die Temperatur unsittlich an und ab einem gewissen Punkt regelt sich die Sache dann wieder ein, aber eben zu spät!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
jw2910 (10.01.2020)
Alt 10.01.2020, 11:37      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.01.2019
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 9 Danke für 7 Beiträge

Standard

Danke für eure Ratschläge!

Ja, ich habe die manuelle Heizung. An das Potentiometer dachte ich auch schon. Wie kann man das denn überprüfen, bzw. die Widerstände messen? Das müsste ja direkt hinter dem Drehknopf liegen, oder?

Die Marke des Thermostats weiß ich gerade nicht, hatte das in einer freien Werkstatt tauschen lassen. 52,35€ plus MwSt. kostete das Ersatzteil, was preislich eigentlich nicht auf ein Billigteil schließen lässt. Witzig bzw. traurig ist, dass es bei meinem Auto anscheinend schon dreimal gewechselt wurde. 2015 und 2017 lt. Rechnungen vom Vorbesitzer und 2018 von mir.
Allerdings kam bei mir damals der Fehler P1293 "Plusschluss elektrisches Thermostat". Bisher steht nichts im Fehlerspeicher... Wäre schon krass, wenn es wieder das Thermostat wäre! Weißt Du, ob man da irgendwelche Widerstände überprüfen kann?
jw2910 ist offline  

Mit Zitat antworten
Alt 10.01.2020, 13:33      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.395
Abgegebene Danke: 95
Erhielt 4.491 Danke für 3.052 Beiträge

Standard

Ich würde mir auch das Thermostat bzw ggf den Thermostat Stutzen ansehen.
der 1.6er müsste im Thermostat Gehäuse ja auch das Widerstand Lager haben, wo das Thermostat sich abstützt beim öffnen.

Wenn das widerlager gebrochen ist, bewegt und öffnet sich das Thermostat zwar scheinbar. Aber es macht keinen Hub.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
jw2910 (10.01.2020)
Alt 10.01.2020, 14:42      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.779
Abgegebene Danke: 520
Erhielt 283 Danke für 245 Beiträge

Standard

Daher wird ja auch oft dazu geraden, dass man nicht nur das Thermostat tauscht, sondern auch das Gehäuse. Preislich gesehen ist das ein kleiner Betrag mehr, der aber im Verlauf viel Geld ersparen kann.
...und der zeitliche Aufwand ist auch sehr gering, wenn man gleich alles neu macht!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
jw2910 (10.01.2020)
Alt 10.01.2020, 15:41      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 2.176
Abgegebene Danke: 255
Erhielt 362 Danke für 322 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Daher wird ja auch oft dazu geraden, dass man nicht nur das Thermostat tauscht, sondern auch das Gehäuse. Preislich gesehen ist das ein kleiner Betrag mehr, der aber im Verlauf viel Geld ersparen kann.
...und der zeitliche Aufwand ist auch sehr gering, wenn man gleich alles neu macht!
Ihr redet gerade vom normalen mechanischen Thermostat wie es bei 99% aller Wassergekühlter Autos verbaut ist. Der APF hat aber ein gänzlich anderes. Dieses ist immer im Gehäuse integriert und elektrisch gesteuert. Es kann nur als ganzes gewechselt werden.
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
jw2910 (10.01.2020)
Alt 10.01.2020, 15:55      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.779
Abgegebene Danke: 520
Erhielt 283 Danke für 245 Beiträge

Standard

Ich hatte mir bisher gemerkt, dass es zwar im Gehäuse mit drin ist, wenn man es kauft, jedoch es auch einzeln getauscht werden kann!
Mir war dies schon bewusst, von welchem Teil wir hier reden!

Bei dem normalen Thermostat, wie beim AKL, ist es ja auch ein ganz anderes Bauteil.
...und der Flansch ist auch eher nur ein Deckel mit zwei Schrauben und Schlauchanschluss.

Geändert von Schlupf (10.01.2020 um 16:39 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
jw2910 (10.01.2020)
Alt 10.01.2020, 18:53      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.01.2019
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 9 Danke für 7 Beiträge

Standard

Ok, also wohl doch wieder das Thermostat!

Damit wir nicht aneinander vorbei reden, es gibt zwei Teile:

1.) Thermostat für APF
https://www.autodoc.de/behr-thermot-tronik/7002110

2.) Gehäuse mit allem, u.a. Doppeltemperaturgeber
https://www.autodoc.de/behr-thermot-tronik/7008656

Das Widerlager befindet sich in 2.) korrekt? Also ihr meint, ich sollte alles komplett tauschen? Sinn würde es auf jeden Fall machen, denn soweit ich das nachvollziehen kann wurde immer nur 1.) getauscht, also das Thermostat selbst. Da müsste ich aber nochmal schauen, ich glaube da ist überall ein Datum aufgedruckt...

Andere Idee - kann es sein, dass noch Luft im Kühlsystem ist? Oder ist das alles selbstentlüftend? Hatte da vor ein paar Wochen mal testweise die Drosselklappe getauscht. Die ist ja auch an den Kühlkreislauf angebunden...

Was ich am Wochenende mal noch überprüfen werde, ist das N147-Ventil. Der Drehregler der Heizung im Innenraum gibt lt. Stromlaufplan ein elektrisches Signal an das Ventil und dieses steuert über Unterdruck das Kühlmittelabsperrventil, wodurch kein Kühlwasser in den Wärmetauscher gelangen kann. Wenn da was defekt ist, könnte das ja auch mit eine Rolle spielen, oder?
jw2910 ist offline  

Mit Zitat antworten
Alt 10.01.2020, 19:40      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.779
Abgegebene Danke: 520
Erhielt 283 Danke für 245 Beiträge

Standard

Ja, dass ist so, wie ich es wußte! Ob jetzt Deine Links genau das nötige Bauteil-2 für Deinen APF anzeigen, dass hast Du sicher vorher genau eingegeben, daher glaube ich es jetzt mal. Das Bauteil-1 ist auf jeden Fall richtig. Ich dachte nur bisher, dass man das reine Thermstat auch noch kaufen kann, also ohne dem PVC-Flansch inkl. 2poligen Anschluß. Kann aber auch sein, dass ich es nur verkehrt aufgenommen habe. Ich habe keinen APF, daher ist auch der Einwurf von vwbastler richtig, dass man auch da das Poti mal näher beleuchten sollte.
Aber nach den normalen Tatbestand riecht es förmlich nach Thermostat!
Inwieweit jetzt das N147 noch eine Rolle spielen könnte, kann ich so nicht sagen. Auch da ist es aber so, dass dies eher ein Bauteil für die Klimaanlage ist und der Wärmetauscher damit direkt abgeschaltet werden kann, damit es über die Klappen nicht zu Hitzeproblemen kommen kann. Falls es da mal ein Problem geben würde!
Fakt ist, dass der kleine Kreislauf nur über den Heizungswärmetauscher geht und da die Wärme abgeben kann und das Thermostat den großen Kreislauf bedient und regelt und erst da die Lüfter und eben auch der Frontkühler eingebunden werden.
Der APF hat aber auch eine Nachlaufpumpe-V51, die ja auch mit im Kühlmittelkreislauf sitzt. Inwieweit da etwas dumm laufen könnte, keine Ahnung!

Nachtrag: Ich würde jetzt in erster Linie mal das komplette Flanschgehäuse inkl. Temp.Sensor und Thermstat wechseln, dann kannst Du sicher sein, dass das alles neu ist und paßt. Wenn es danach immer noch Anlaß gibt, dann kann man auf jeden Fall diese Komponente ausschließen. Vorher ist es alles nur "Glaskugelbefragung".

Geändert von Schlupf (10.01.2020 um 19:51 Uhr) Grund: Nachtrag!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
jw2910 (12.01.2020)
Alt 11.01.2020, 08:34      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 2.176
Abgegebene Danke: 255
Erhielt 362 Danke für 322 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Der APF hat aber auch eine Nachlaufpumpe-V51, die ja auch mit im Kühlmittelkreislauf sitzt. Inwieweit da etwas dumm laufen könnte, keine Ahnung!
Da hast du dich etwas verrissen. Denn im Schaltplan ist dazu ein Stern und da steht nur bei 5 und 6 Zylinder Motoren.


Zitat:
Zitat von Schlupf Beitrag anzeigen
Nachtrag: Ich würde jetzt in erster Linie mal das komplette Flanschgehäuse inkl. Temp.Sensor und Thermstat wechseln, dann kannst Du sicher sein, dass das alles neu ist und paßt. Wenn es danach immer noch Anlaß gibt, dann kann man auf jeden Fall diese Komponente ausschließen. Vorher ist es alles nur "Glaskugelbefragung".
Ich streue Asche auf mein Haupt. Im Et_A ist nur da komplette Thermostatgehäuse gelistet nicht das Thermostat als einzelnes. Daher war meine Aussage schlicht Falsch das man das nur komplett wechseln kann.
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
jw2910 (12.01.2020)
Alt 11.01.2020, 17:43      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.395
Abgegebene Danke: 95
Erhielt 4.491 Danke für 3.052 Beiträge

Standard

Auch wenn VW vorgibt das Thermostat und Gehäuse EINS sind.

Auch das Kennfeld Thermostat muss dich ja rein logisch irgendwo "stützen" zum öffnen/Hub erzeugen.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
jw2910 (12.01.2020)
Alt 12.01.2020, 02:11      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.779
Abgegebene Danke: 520
Erhielt 283 Danke für 245 Beiträge

Standard

@ vwbastler
Wir sind alle nur Menschen und da passiert eben auch mal was, was man so nicht auf dem Schirm hat. Alles gut!
Wegen der V51 habe ich noch einmal nachgesehen, weil mir auf die Schnelle immer auch mal was schief geht, jedoch ist die Pumpe beim APF mit normaler Klima drin(ohne Stern). Bei der Klimatronik jedoch fehlt die Pumpe im Plan!
Am Ende wird es sowieso egal sein, denn der Fehler liegt wo anders.

@VW-Mech
Es ist doch immer gut, wenn sich mehrere Leute einen Kopp machen und damit helfen können. Das ist ja das Schöne an unserem Forum.

Ich vermisse 1,8turbo bei der Fehlersuche! Was ist los, liest Du nur mit und hast schon eine grandiose Diagnose? Du brütest doch was aus, oder? Sei ehrlich! :-) :-) :-)
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
jw2910 (12.01.2020)

Werbung


Alt 12.01.2020, 22:47      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.01.2019
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 9 Danke für 7 Beiträge

Standard

Guten Abend,

danke für eure konstruktiven Antworten!

Nachdem sowohl das N147 als auch der Drehregler völlig in Ordnung sind, hatten wir uns schon auf einen Tausch des Thermostats inkl. Gehäuse eingestellt... aaaaber: dann haben wir noch eine Logfahrt mit VCDS gemacht - das Thermostat regelt einwandfrei!

Heizung auf "kalt", der Zeiger im KI steht exakt auf 90°C, ankommende Temperatur im KI ist 108°C
Reale Kühlwassertemperatur am Motorblock beträgt 106.5°C, am Kühlerausgang 15°C

-> Stück bergauf gefahren im dritten Gang mit wenig Gas

Der Zeiger im KI steht jetzt über 90°C, Temperatur im KI jetzt 119°C
aber: die reale Kühlwassertemperatur am Motorblock ist lt. VCDS unverändert 106.5°C, am Kühler jetzt 21°C

Das Thermostat wurde bei der Testfahrt zu 0% elektrisch angesteuert, hat also rein über das Wachselement reagiert und die Temperatur konstant bei 106.5°C gehalten. Bei einem kurzen Test mit Vollgas wurde es zusätzlich elektrisch angesteuert (100%) und die Temperatur am Motorblock fiel innerhalb von 20 Sekunden auf 94.5°C. Also alles tiptop!

Meiner Meinung nach hat entweder mein KI ein Problem oder der Teil vom Doppeltemperaturgeber, der für das KI zuständig ist.
Kennt jemand die Sollwiderstände für den Doppeltemperaturgeber G2/G62, am besten bei verschiedenen Temperaturen?
jw2910 ist offline  

Mit Zitat antworten
Alt 13.01.2020, 00:17      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.570
Abgegebene Danke: 841
Erhielt 286 Danke für 261 Beiträge

Standard

106,5 grad ist zu viel !!

Das KI hat Plateau Funktion.
Von ca 75-105 grad steht der Zeiger auf 90 grad dadrüber geht er in den roten auf anschlag
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
jw2910 (15.01.2020)
Alt 13.01.2020, 00:28      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.779
Abgegebene Danke: 520
Erhielt 283 Danke für 245 Beiträge

Standard

Ich glaube, dass Du bei den Gebern viele durchmessen kannst und jeder hat einen anderen Wert! Wenn Du Dir was Gutes tun willst, dann bau einen neuen VW-Geber oder Hella-Geber ein und schau was passiert!
Was macht Dich so sicher, dass im KI der verkehrte Wert steht?
Kann ja auch umgedreht sein und dann wird es haarig!

Aber wenn man auch da den Rat befolgt und den ganzen Wasserflansch mit Geber und Thermostat wechselt und auch da auf gute Markenware achtet, dann hätte diese Art Fehler auch keine Chance!
Dann wäre in einem Rutsch alles neu und erledigt! :-)
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
jw2910 (15.01.2020)
Alt 13.01.2020, 23:37      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.570
Abgegebene Danke: 841
Erhielt 286 Danke für 261 Beiträge

Standard

Kann auch sein, dass der Umlauf durch die Wasserpumpe einfach zu schwach ist, Defekt oder was verstopft, wer weiss.
Ich würde jedenfalls dringend schauen !!! 106 Grad tun dem Motor nicht gut auf Dauer.
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
jw2910 (15.01.2020)
Alt 15.01.2020, 19:06      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.01.2019
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 9 Danke für 7 Beiträge

Standard

Problem gelöst!

Habe rein aus Spaß an der Freude zuerst den Doppeltemperaturgeber getauscht. Der sah nicht besonders gesund aus und war an einer Stelle schon ziemlich korrodiert... da hat der Mechaniker damals wohl was billiges verbaut. Klar werden die alle leicht unterschiedliche Widerstände haben, aber beim alten G2 betrug er über 17 kΩ anstatt ca. 990 Ω bei dem neuen.

Bei der anschließenden Probefahrt blieb der Zeiger immer exakt auf 90°C stehen.
Die reale Temperatur (G62) stieg bei Teillast genau bis 105°C und kein Stück weiter.

Aber ein neues Thermostatgehäuse habe ich auch schon hier, das wird bei der nächsten Gelegenheit auch noch getauscht. Das Gehäuse scheint noch das allererste zu sein...
jw2910 ist offline  

Mit Zitat antworten
Alt 15.01.2020, 19:58      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.395
Abgegebene Danke: 95
Erhielt 4.491 Danke für 3.052 Beiträge

Standard

Danke fürs Feedback, dann mal weiterhin gute Fahrt.
VW-Mech ist offline  

Mit Zitat antworten
Alt 16.01.2020, 02:38      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.779
Abgegebene Danke: 520
Erhielt 283 Danke für 245 Beiträge

Standard

Super Nachricht, Danke! Glück gehabt haste auch noch, dass es nur der KI-Kreis war und nicht umgedreht. :-)
Man kann sich heute auf nix mehr verlassen und gute Mechaniker findet man auch immer seltener!


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Sm0K3Y Golf4 19 19.09.2016 09:26
TheEvoshooter Golf4 12 10.03.2016 23:00
ecki2k Golf4 13 11.06.2012 16:24
V5-chris Werkstatt 5 11.04.2011 15:24
fruitsalad Werkstatt 5 09.02.2011 16:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:51 Uhr.