Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 01.03.2020, 23:15      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Zitat:
Zitat von Sattler Beitrag anzeigen
Beruhige dich.

Ich halte es auch für sehr unwahrscheinlich dass solche Bremsscheiben/Beläge verbaut sind. Die Handbremse übt durchaus viel Druck aus, wenn man diese stark anzieht.
Ist auch nicht bös gemeint. War halt nur nicht nötig sein Post

Denke ich auch nicht das sowas verbaut ist, aber alles schon mal vorgekommen das man mal was falsches bestellt.



Geändert von Sopeso Heinz (01.03.2020 um 23:36 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten

Werbung


Alt 02.03.2020, 08:34      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.12.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Danke für die Info . Davon habe ich tatzächlich noch nie etwas gehört , gibt es aber anscheinend tazächlich wie man nun sieht.

Aber bei den Scheiben steht nichts davon drauf und beläge habe ich ja nochmals neue Markenware besorgt und verbaut. Das Gleiche Symtom.

Heute abend werde ich mehr wissen , fahre zu meiner Werkstatt des Vertrauens auf den Prüfstand und dann suchen wir das Problem gemeinsam.

Halte euch auf den Laufenden
tonyswelt ist offline  

Mit Zitat antworten
Alt 02.03.2020, 10:35      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-IV
 
Registriert seit: 23.05.2019
Golf IV GTI Turb Exclu
Ort: Hessen
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 124
Abgegebene Danke: 15
Erhielt 9 Danke für 9 Beiträge

Standard

Die Frage ob die Federn an Sattel verbaut sind wurde noch nicht beantwortet, ich hatte genau das selbe Problem bei einem Kunden, dort waren die Seile zu stramm und die Federn haben gefehlt. Ich hab die Kolben dann wieder komplett zurückgedreht und Federn verbaut und die Schraube im Innenraum etwas gelöst, nach ein wenig einbremsen waren die Werte am Bremsenprüfstand in Ordnung.

Gruß Chris
Chris-IV ist offline  

Mit Zitat antworten
Alt 02.03.2020, 10:59      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.12.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Nein Federn nicht verbaut die sind bei den Originalen ja auch nicht und habe die originalen Sättel ja drin.
tonyswelt ist offline  

Mit Zitat antworten
Alt 02.03.2020, 12:24      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.930
Abgegebene Danke: 93
Erhielt 4.319 Danke für 2.935 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Ist auch nicht bös gemeint. War halt nur nicht nötig sein Post

Denke ich auch nicht das sowas verbaut ist, aber alles schon mal vorgekommen das man mal was falsches bestellt.
Na es war ja auch mit einem Augenzwinkern zu verstehen.

Denn auch Richtungsgebundene Scheiben müssen "andersrum" bremsen.

An der HA glaube ich zumindest beim Golf 4 auch nicht an richtungsgebundene Scheiben.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Sopeso Heinz (03.03.2020)
Alt 02.03.2020, 14:08      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.332
Abgegebene Danke: 749
Erhielt 250 Danke für 229 Beiträge

Standard

So ein Schmarrn mit dem Richtungsgebundenen Zeug !

Stell mal ein paar Fotos ein von der Bremse insbesondere Position von dem Hebel am Sattel bei Handbremse gezogen und gelöst !!

Und ein paar Detail Aufnahmen schräg auf die Beläge innen und außen von oben und von unten .


Wenn’s rückwärts besser bremst als Vorwärts dann verkantet da irgendwas ! Grad beim G4 mit dieser blöden Gewinde Handbremse (Kolben dreht sich meine ich)
ratbaron ist offline  

Mit Zitat antworten
Alt 02.03.2020, 21:33      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.716
Abgegebene Danke: 456
Erhielt 255 Danke für 224 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Habe ich geschrieben das es für einen Golf4 ist?
Nicht eine Silbe
also völlig überflüssig dein Kommentar

Bremsbeläge Richtungsgebunden für Golf 4 hier
https://profiteile.de/bremsbelagsatz...denp-85-035-65

Sicherlich gibt es auch dazugehörigen Bremsscheiben
Beruhig Dich, denn es war mal wieder alles nicht so gemeint, wie Du es zwischen den Zeilen aufgefasst hast!
Ich wollte nur einwerfen, dass Dein Tipp für hinten am Golf4 nicht zutrifft.
...und wir reden ja über den Golf4, oder habe ich was falsch verstanden?

Keine Frage, es gibt richtungsgebundene Beläge und auch Scheiben. Aber soweit ich informiert bin, nur für die Vorderachse! Richtig?

Wir sind alle total auf die Lösung des Falles fixiert und gehen in Gedanken die gesamten Bauteile durch, da brauchen wir uns nicht drüber streiten.

Wie gesagt, ich habe es nicht böse und auch nicht negativ gemeint, dazu besteht doch kein Sinn/Zweck/Absicht!

Jeder Einzelne will nur helfen und Unterstützung bieten, nicht mehr und nicht weniger.

Sorry nochmals!!!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
Sopeso Heinz (03.03.2020)
Alt 03.03.2020, 15:13      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Beruhig Dich, denn es war mal wieder alles nicht so gemeint, wie Du es zwischen den Zeilen aufgefasst hast!
Ich wollte nur einwerfen, dass Dein Tipp für hinten am Golf4 nicht zutrifft.
...und wir reden ja über den Golf4, oder habe ich was falsch verstanden?

Keine Frage, es gibt richtungsgebundene Beläge und auch Scheiben. Aber soweit ich informiert bin, nur für die Vorderachse! Richtig?

Wir sind alle total auf die Lösung des Falles fixiert und gehen in Gedanken die gesamten Bauteile durch, da brauchen wir uns nicht drüber streiten.

Wie gesagt, ich habe es nicht böse und auch nicht negativ gemeint, dazu besteht doch kein Sinn/Zweck/Absicht!

Jeder Einzelne will nur helfen und Unterstützung bieten, nicht mehr und nicht weniger.

Sorry nochmals!!!
Alles OK, frieden.
War auch nicht bös gemeint

Gruß Heinz
Sopeso Heinz ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Sopeso Heinz für den nützlichen Beitrag:
Schlupf (04.03.2020)
Alt 04.03.2020, 22:07      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.716
Abgegebene Danke: 456
Erhielt 255 Danke für 224 Beiträge

Standard

Wie war das denn mit den Sattelträgern inkl. Führungsstiften/Gleitbolzen, hast Du da noch einmal die "alten" Sattelträger montiert? Also nur als Fehlerausschlußverfahren, meine ich!
Die "alten" Sattel hastest Du ja noch einmal probehalber eingebaut, soweit war das klar!
Die Zusatzfedern sind auch nicht verkehrt, dies sagte ja auch "ratbaron" und weitere Schreiber! Jedoch müßte es ja auch ohne gehen!

Wenn es so ist und die ganzen Bauteile absolut für die Golf4-Hinterachse sind, dann müßte doch da etwas verkanten!

Heinz ist im Grunde der selben Meinung, denn wir haben uns mal kurzgeschlossen!
Damit alles wieder perfekt läuft!
Schlupf ist offline  

Mit Zitat antworten
Alt 04.03.2020, 23:52      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Wie ratbaron schon sagte. Fotos von den Bremsen (von oben, unten, hinten vorne, und so weiter wären sehr hilfreich. Sonst wird das hier zum Rätselraten und zu einem Ergebnis kommen wir wohl dann auch nicht.

Und die Gleitbolzen wurde auch wirklich alle ordentlich verschraubt und auch nicht vertauscht? (oben und unten?)
Gab schon Fälle, das wurden die Bolzen zwar verschraubt, aber nur die Oberen hatten auch im Gewinde gepackt. Die unteren gingen daneben.

Die Nasen von den Sattel zum Träger sind auch ordentlich zusammen.
Ohne Fotos kann man nur raten.
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 05.03.2020, 08:40      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.12.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Alles wie gehabt. Sattelträger sind ok . Gleitbolzen sind neu , sind sogar die ohne abstufungen , also alle 4 die Gleichen , also egal wo welcher hinkommt. Werde nacher die Züge nochmals ausbauen und alles kontrollieren.
tonyswelt ist offline  

Mit Zitat antworten
Alt 05.03.2020, 08:47      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Zitat:
Zitat von tonyswelt Beitrag anzeigen
Alles wie gehabt. Sattelträger sind ok . Gleitbolzen sind neu , sind sogar die ohne abstufungen , also alle 4 die Gleichen , also egal wo welcher hinkommt. Werde nacher die Züge nochmals ausbauen und alles kontrollieren.
Wolltes Du nicht in die Werkstatt um abklären zu lassen?
HM
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 05.03.2020, 09:01      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.12.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

War ich ja . sind auch ratlos. mit gewalt handbremse ziehen würde er hu bestehen , ist ja aber nicht die Lösung deshlab kontrollier ich nochmals die führungsrohre und züge. Irgendwo muss der wurm sein
tonyswelt ist offline  

Mit Zitat antworten
Alt 05.03.2020, 12:12      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.12.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Update : Alles funktioniert wie es soll.

Bevor ich total verblöde , könnt ihr mal eure Meinungen verraten.

Habe ebend ATE Bremszüge gegen die Billig züge getauscht . Gleiche Länge alles das selbe und total leichtgängig sind die Billigteile.

Richtig verlegt waren Sie auch ist klar.

Jetzt kommt es :

Mit den ATE geht alles.

Handbremse zieht sofort und ohne gewalt kann ich sie auch hochziehen .

Ich bin sprachlos dass es nun geht , habe nur diese gewechselt und die Führungsrohre mit wd40 geölt mehr nicht. Wo lag dann mein Problem ?

Also wenn ihr dies Problem mal habt , denkt an dies Thema von mir .
Danke für die ganze Hilfe
tonyswelt ist offline  

Mit Zitat antworten
Alt 05.03.2020, 12:59      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 648
Abgegebene Danke: 212
Erhielt 151 Danke für 127 Beiträge

Standard

Danke für die Rückmeldung!
Echt krass, vielleicht haben sich die alten Züge ein Stück mitgelängt..? Gut zu wissen.
Gaghunf ist gerade online  

Mit Zitat antworten
Alt 05.03.2020, 13:34      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 873
Abgegebene Danke: 15
Erhielt 158 Danke für 128 Beiträge

Standard

Oder die Ummantelung der billigen Bremsseile selbst haben sich unter Druck gestaucht.
Ricoz ist offline  

Mit Zitat antworten
Alt 05.03.2020, 16:21      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Zitat:
Zitat von tonyswelt Beitrag anzeigen
Update : Alles funktioniert wie es soll.

Bevor ich total verblöde , könnt ihr mal eure Meinungen verraten.

Habe ebend ATE Bremszüge gegen die Billig züge getauscht . Gleiche Länge alles das selbe und total leichtgängig sind die Billigteile.

Richtig verlegt waren Sie auch ist klar.

Jetzt kommt es :

Mit den ATE geht alles.

Handbremse zieht sofort und ohne gewalt kann ich sie auch hochziehen .

Ich bin sprachlos dass es nun geht , habe nur diese gewechselt und die Führungsrohre mit wd40 geölt mehr nicht. Wo lag dann mein Problem ?

Also wenn ihr dies Problem mal habt , denkt an dies Thema von mir .
Danke für die ganze Hilfe
Das ist schön, das nun alles klappt.
Frage mich nur, warum es Rückwärts mit dem alten Seil gebremst hat und vorwärts nicht.?? Die Führung ist und bleibt ja die Gleiche. Wenn sich etwas in der Führung gestaucht hätte oder das alte Seil sich gedehnt hätte, dann auch in der Rückwärtsbewegung. Aber hier sagtest Du hat die Handbremse rückwärts sofort gegriffen.

Verstehen tue ich es nicht,
dennoch, wenn nun funkst, ist es gut.

Gruß Heinz
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 05.03.2020, 19:26      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.930
Abgegebene Danke: 93
Erhielt 4.319 Danke für 2.935 Beiträge

Standard

Krasse Geschichte, DANKE für die Info / Rückmeldung.
VW-Mech ist offline  

Mit Zitat antworten
Alt 05.03.2020, 22:16      Direktlink zum Beitrag - 59 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 873
Abgegebene Danke: 15
Erhielt 158 Danke für 128 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Das ist schön, das nun alles klappt.

Frage mich nur, warum es Rückwärts mit dem alten Seil gebremst hat und vorwärts nicht.??
Schon mal selber beim Ruckwärts fahren die Handbremse getestet?
Die in Fahrtrichtung zeigende Achse hat immer die höchste Bremsleistung.
Ricoz ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Ricoz für den nützlichen Beitrag:
Sopeso Heinz (06.03.2020)
Alt 05.03.2020, 22:58      Direktlink zum Beitrag - 60 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.332
Abgegebene Danke: 749
Erhielt 250 Danke für 229 Beiträge

Standard

Kennt man doch vom Fahrrad


ratbaron ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
1,8T-Varifahrer Golf4 34 19.09.2014 15:13
crc1error Werkstatt 5 29.11.2012 17:48
Golffahrer2010 Golf4 1 31.10.2010 08:52
Golffahrer2010 Werkstatt 2 28.10.2010 22:59
Arrow Golf4 2 20.05.2010 18:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:59 Uhr.