Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.06.2020, 18:11
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard Ruppige Leistung bei Vollgas

Hallo zusammen,

ich merke seit ca 1 Monat eine Ruckelige Leistung bei Vollgas.
Angefangen hat es auf einmal beim beschleunigen im dritten Gang. Dachte erst vllt. war zu wenig Sprit im Tank, dass daher die Ruckler kommen. Also Tanken gegangen aber nichts wars.
Es fühlt sich so an, wie wenn er bei Vollgas kein Sprit oder keine Zündung abgibt.

Es ist nicht immer da, aber es wurde bis jetzt Stärker wenn es dann mal passiert.

LMM hatte ich abgesteckt, keine Änderung.
MIT VCDS ausgelesen, keine Fehler.

Benzinpumpe? Aber die geht ja normalerweise oder nicht.
Benzinfilter?
Turbo?
Zündstäbe? Aber müsste bei solch extremen Aussetzer nicht was IM FS stehen?

Ich weis, dass vor dem Flexroher ( wurde nicht so schön verschweißt) löcher sind. War beim TÜV schon hart an der grenze mit dem durchkommen - Kann es daran liegen?

Soll ich mal eine Logfahrt machen? Wenn ja, was soll ich aufnehmen?

Danke

Phipz87


Phipz87 ist offline  

Mit Zitat antworten
Alt 17.06.2020, 18:41      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Ort: Berlin
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 456
Abgegebene Danke: 195
Erhielt 90 Danke für 73 Beiträge

Standard

Also ich bin schon mit halb aufgerissenen Flexrohr gefahren, solche ruckartigen Unterschwinger hatte ich nicht. Genauso hatte ich schon Spritfilter und Benzinpumpen-Probleme. Das äußert sich eher in wellenartiger Beschleunigung. Ruckartige Aussetzer hatte ich dabei auch nicht.

Mit vcds könntest du nach MWB 15/16 nach Zündaussetzer schauen. Hab jetzt keine Lust mehr MWBs rauszusuchen. Gibt da ne Menge zu analysieren, hatten schon viele solche Probleme, Ursachen können auch viele sein.

Schau mal wegen sinnvollen Logwerten, die dich Ursachen näher bringen und andere Themen ausschließen

Geändert von kre4k (17.06.2020 um 18:44 Uhr)
kre4k ist offline  

Mit Zitat antworten
Alt 17.06.2020, 19:48      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.276
Abgegebene Danke: 2.040
Erhielt 3.379 Danke für 2.591 Beiträge

Standard

Zitat:
Zitat von Phipz87 Beitrag anzeigen
Ich weis, dass vor dem Flexroher ( wurde nicht so schön verschweißt) löcher sind. War beim TÜV schon hart an der grenze mit dem durchkommen - Kann es daran liegen?
Ja. Wenn am Flexrohr undicht ist, gelangt Sauerstoff ins Abgas und verfälscht die Lambdaregelung.
didgeridoo ist offline  

Mit Zitat antworten
Alt 17.06.2020, 22:08      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Ja. Wenn am Flexrohr undicht ist, gelangt Sauerstoff ins Abgas und verfälscht die Lambdaregelung.
Jep so ist es, aber kann es so arg sein, dass es zu solchen aussetzer kommt?
Wenn ich die Lamda abstecke, dann sollte es anders laufen oder? Oder muss ich auch nie nachkatsonde abstecken?

Hab eben mal ne Logfahrt gemacht mit 2, 3 und 5
LOG-01-002-003-005.xlsx


Hab eine Markierung 3 gesetzt in Rot, davor waren die Ruckler stark.
Ist es normal, dass der LMM so ausschlägt?
Phipz87 ist offline  

Mit Zitat antworten
Alt 17.06.2020, 22:35      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.638
Abgegebene Danke: 98
Erhielt 4.611 Danke für 3.125 Beiträge

Standard

Wie alt sind die Zündspulen / Kerzen?

Wie gut oder alt ist die Kraftstoffpumpe...

Ruckeln unter Volllast würde ich primär Kraftstoff und Zündung prüfen.
VW-Mech ist offline  

Mit Zitat antworten
Alt 18.06.2020, 00:21      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Kerzen und Zündstäbe ca. 30 tkm

Benzinpumpe noch nie was gemacht dran.


Wegen der falschluft am Flexrohr, da dürfte bei Vollgas die Lamda ja gar nicht Regeln, oder?

Geändert von Phipz87 (18.06.2020 um 00:26 Uhr)
Phipz87 ist offline  

Mit Zitat antworten

Werbung


Alt 18.06.2020, 07:35      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2015
Golf 4
Ort: Nahe Kempten (Allgäu)
OA-W 278
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 464
Abgegebene Danke: 94
Erhielt 97 Danke für 87 Beiträge

Standard

Kraftstofffilter ist auch gerne mal eine Quelle. Vielleicht ist der so zugesetzt, dass nix mehr durchfließt.

Da der n Apfel und nen Ei kostet würde ich den als erstes mal tauschen (sofern nicht vor kurzem geschehen) und bei nicht Besserung tiefer graben.
akkarin92 ist offline  

Mit Zitat antworten
Alt 18.06.2020, 12:00      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von akkarin92 Beitrag anzeigen
Kraftstofffilter ist auch gerne mal eine Quelle. Vielleicht ist der so zugesetzt, dass nix mehr durchfließt.

Da der n Apfel und nen Ei kostet würde ich den als erstes mal tauschen (sofern nicht vor kurzem geschehen) und bei nicht Besserung tiefer graben.
joa das wäre jetzt auch mein Ansatz.
Welchen kann man da nehmen MannFilter?
https://www.amazon.de/MANN-FILTER-WK...2474536&sr=8-1

Geändert von Phipz87 (18.06.2020 um 12:02 Uhr)
Phipz87 ist offline  

Mit Zitat antworten
Alt 18.06.2020, 12:16      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2015
Golf 4
Ort: Nahe Kempten (Allgäu)
OA-W 278
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 464
Abgegebene Danke: 94
Erhielt 97 Danke für 87 Beiträge

Standard

https://shop.ahw-shop.de/kraftstofff...201511a?c=2361

wäre OEM, ist aber so schon 3 Euro teurer und kommen noch VSK dazu. Vielleicht kann dein Örtlicher VW Händler ähnlich günstig anbieten.

Ansonsten macht man meiner Erfahrung nach mit Mann-Filtern nicht viel falsch.
akkarin92 ist offline  

Mit Zitat antworten
Alt 18.06.2020, 20:07      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Ist bestellt...
Ich glaub zwar nicht ganz dran, denn ich hab im Kopf, entweder läuft der Filter oder nicht. Aber so mal gehen und mal nicht glaub ich nicht ganz.
Heute nochmals gefahren, also wenn ich lange schneller fahr, dann ist es es am häufigsten. Fahr ich länger langsam und dann schnell ist es nicht so zu spüren.
Phipz87 ist offline  

Mit Zitat antworten
Alt 18.06.2020, 22:55      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 724
Abgegebene Danke: 226
Erhielt 161 Danke für 136 Beiträge

Standard

Interessant wäre noch Lambdakorrektur (MWB 1) und der Lambdawert (MWB 31).
Fehlt es an Sprit in dem jeweiligen Lastbereich, dürften beide stark ausschlagen, bevor es ernsthaft ruckelt. Natürlich schadet eine neue Benzinpumpe und Filter trotzdem nicht.

Ansonsten tippe ich stark auf die Zündung.

Edit: MWB 31 ist Lambda, sorry, vertan.

Geändert von Gaghunf (22.06.2020 um 17:20 Uhr)
Gaghunf ist offline  

Mit Zitat antworten
Alt 18.06.2020, 23:26      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Gaghunf Beitrag anzeigen
Interessant wäre noch Lambdakorrektur (MWB 1) und der Lambdawert (MWB 30).
Fehlt es an Sprit in dem jeweiligen Lastbereich, dürften beide stark ausschlagen, bevor es ernsthaft ruckelt. Natürlich schadet eine neue Benzinpumpe und Filter trotzdem nicht.

Ansonsten tippe ich stark auf die Zündung.
Ich werde mal morgen versuchen Messwert 1 und 30 zu loggen.

Was genau beim Thema Zündung? Magst mal drüber schauen? sehe du bist nur 100 km entfernt
Phipz87 ist offline  

Mit Zitat antworten
Alt 22.06.2020, 17:02      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Habe heute eine Logfahrt gemacht 30 Minuten lang - War ja klar, genau da lief alles ruhig...
Also ich werde jetzt Lappi im Auto lassen und mich dann zurück melden wenn es wieder so weit ist
Phipz87 ist offline  

Mit Zitat antworten
Alt 24.06.2020, 21:36      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

So...
heute war es extrem, so extrem war es noch nie...
Es roch stark nach nicht verbranntem Benzin an der Ampel...
Beim Beschleunigen bin ich teilweise nicht voran gekommen

Hier der Log dazu:
LOG-01-001-030-010.24.06.xlsx

Vor jeder Markierung (Rote Zeile) war es am stärksten wahr zu nehmen. Kann hier jemand was erkennen?

Danke!
Phipz87 ist offline  

Mit Zitat antworten
Alt 24.06.2020, 21:55      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 724
Abgegebene Danke: 226
Erhielt 161 Danke für 136 Beiträge

Standard

Sorry, mein Fehler... Der Lambdawert selbst steht in MWB 31, nicht 30 (s.o.).
Zudem hab ich eben in deinem Profil gesehen, dass du einen ARZ (= Sprungsonde) hast. Somit wirds sowieso nichts mit Lambdawert auslesen...

So lasset die Fehlersuche beginnen...
Gaghunf ist offline  

Mit Zitat antworten
Alt 24.06.2020, 22:29      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Ich fahr es jetzt so weit bis nichts mehr geht, momentan steckt der Kopf in einem größeren Problem fest
Hoffe das wenn es dann irgendwann nicht mehr fährt, dann ein Fehler auftaucht.
Phipz87 ist offline  

Mit Zitat antworten
Alt 25.06.2020, 08:01      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Ort: Berlin
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 456
Abgegebene Danke: 195
Erhielt 90 Danke für 73 Beiträge

Standard

wenn es schon nach Benzin riecht, kommen irgendwo auch Dämpfe ins Freie.... pass auf das du wenn das Auto mal "nicht mehr fährt" noch etwas zu analysieren hast und er dir nicht abfackelt?! Benzingeruch ist garnicht gut...

Versuche dir die Zeit zu nehmen und weiter zu machen. Das sollte man nicht ignorieren.
kre4k ist offline  

Mit Zitat antworten
Alt 25.06.2020, 12:20      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Zeit ist aus Familiären Gründen gerade leider nicht zu nehmen
Ich fahre seit Jahren mit einem Feuerlöscher im Auto, vllt kann ich den dann ja endlich mal nutzen
Gestern als das Thema so stark aufgefallen ist, war der Tank auf Res. - Das habe ich vergessen zu sagen.

Heute morgen dann getankt und Problem wieder nicht aufgetaucht. Kann jetzt aber auch wieder nur ein Zufall sein. Das würde jetzt auch nicht zusammenpassen mit dem Benzingeruch.

Was aber auch dazu gesagt werden muss, nach unverbrannten Benzin roch meiner schon immer irgendwie. Das könnte ja dann auch mit der Falschluft am Flexroher zusammen liegen
Phipz87 ist offline  

Mit Zitat antworten
Alt 25.06.2020, 12:44      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.06.2020
Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 11
Abgegebene Danke: 3
Erhielt 11 Danke für 5 Beiträge

Standard

Ich würde bei harten Aussetzern auf Zündung tippen. Hatte das mal bei einem Astra, da wars das Zündmodul. Das war so ne einteilige Leiste, an der alle 4 Zündspulen so wie Kerzenstecker dran waren. Bei meinem Sohn seinem Astra mit harten Aussetzern wars auch das Zündmodul. Beim Golf kannst du ja die Zündspulen einzeln tauschen, also wenn Du sparen musst, nur eine für 20-30 Euro kaufen und eine nach der anderen ersetzen. Aber dann würde ich dabei auch 4 neue Kerzen reinmachen.
Ich habe bei meinem Golf erst vor ein paar Monaten die Kerzen und die 4 Zündspulen ersetzt, weil er auf 3 Zylindern lief. Konnte zwar durch Abziehen im Leerlauf die defekte Spule lokalisieren, habe aber trotzdem alle 4 ersetzt. Konnte die Zündspulen aber nur mit einem extra dafür gekauften Werkzeug rausziehen. Ist so ein Griff mit 2 abgewinkelten Haken dran für paar Euro.

Geändert von Basic (25.06.2020 um 12:51 Uhr)
Basic ist offline  

Mit Zitat antworten
Alt 25.06.2020, 12:50      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.573
Themenstarter Themenstarter
Abgegebene Danke: 370
Erhielt 324 Danke für 297 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Ich habe sogar noch die Originalen Zuhause. Die wurden damals auf verdacht (anderes Problem) getauscht aber Problem war immer noch da. Die könnte ich mal zwischen stecken und schauen b sich was ändert.


Phipz87 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Dominik_Herne Motortuning 75 20.10.2011 12:46
Wolpe Jetzt nehme ich es selbst in die Hand 10 03.06.2011 21:22
Finiss Werkstatt 13 08.10.2009 21:15
Kadettpower Jetzt nehme ich es selbst in die Hand 25 01.03.2009 21:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:03 Uhr.