Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.09.2020, 19:11
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.05.2016
Golf 4 1.6 16V
Ort: 97837 Erlenbach
Verbrauch: 9 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 111
Abgegebene Danke: 14
Erhielt 6 Danke für 4 Beiträge

Standard BCB startet im warmen Zustand nicht mehr

Hallo Zusammen!



Mein Golf 4 1.6 bcb startete plötzlich im warmen Zustand nicht mehr. Lässt man ihn 20 Minuten abkühlen, läuft er zwar, aber nur mit Gasunterstützung. Im Leerlauf ohne Gas geht er direkt nach ein bisschen schütteln aus. Im Fehlerspeicher stand "AGR - Durchsatz zu groß". Nun meine Frage: Kann dies die alleinige Ursache sein, dass der Motor nicht mehr startet? Kann dadurch so viel Sauerstoff fehlen? Außerdem geprüft habe ich: Kurbelwellensensor (liefert plausibles Signal), Zündspulen und den Nockenwellensensor.



Wie ist das, wenn der SR Sensor ein unplausibles Signal liefert? Steht das dann im Fehlerspeicher? Ich habe ihn mal abgezogen mit der Erwartung, dass er in den Notlauf geht, startete aber nicht und legte den SR Sensor als sporadisch ab. Das würde ja erklären, dass er mit diesem Sensor keine Probleme hat, richtig?

Als ich den AGR Fehler (statisch) gelöscht und ein bisschen zum Abkühlen gewartet habe, lief er eine knappe Minute, legte aber den AGR Fehler nicht mehr ab. Danach ging er wieder aus.



Ich schweife ziemlich aus, meint ihr das AGR könnte alleinige Ursache sein? Ich könnte es ausbauen und evtl auf verkokung kontrollieren, will aber nicht, dass ich es durch sein Alter zerstöre, obwohl es garnicht die Ursache war.

Ich vermute evtl. noch zu viel Dreck in der Drosselklappeneinheit, allerdings lief das Auto 10 Minuten vorher noch ohne Probleme..



Liebe Grüße!

Robert


FoxAlpha ist offline  

Mit Zitat antworten
Alt 08.09.2020, 12:40      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 233
Abgegebene Danke: 10
Erhielt 87 Danke für 71 Beiträge

Standard

Zitat:
Kann dies die alleinige Ursache sein, dass der Motor nicht mehr startet? Kann dadurch so viel Sauerstoff fehlen?
Wenn das AGR Ventil nicht mehr, oder nicht mehr richtig schließt, dann bekommt der Motor viel zu viel Luft, beinah schon falsch Luft, und dein Gemisch magert ab. Kalt läuft der Motor ja ohnehin etwas fetter um auf Temperatur zu kommen. Ist der Motor schon warm, wird ein Warmstart durchgeführt, also mit weniger Sprit. Ist jetzt dein AGR "undicht" ist das wohl viel zu wenig Sprit.

Sprüh die Stehbolzen vom AGR Ventil mit WD40 oder ähnlichen ein, und lass es ein paar Stunden wirken. Danach bekommt man mit gefühl und viel rechts/links/rechts/links die Schrauben auch ab ohne die Bolzen ab zu reißen.

MfG
bnitram
bnitram ist offline  

Mit Zitat antworten
Alt 08.09.2020, 14:14      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.063
Abgegebene Danke: 560
Erhielt 502 Danke für 439 Beiträge

Standard

Alles überprüfen. Luftfilter, Zündkerzenelektrodenabstand, Falschluft komplett rundherum, Kraftstofffilter, AGR.

Oft sind im Zeitverlaufmehrere kleine Defekte aufgetreten, die sich zu einem Syndrom überlagern. Dann alle Ursachen beseitigen oder so viele wie möglich. Natürlich kann es auch nur am AGR liegen oder nur an Falschluft. Aber oft ist es mehreres.
Omega ist offline  

Mit Zitat antworten
Alt 08.09.2020, 19:23      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 290
Abgegebene Danke: 75
Erhielt 23 Danke für 23 Beiträge

Standard

Warmer Motor--->Benzindruck--->Luftblasen ?

Nur ne Idee....
alonso ist offline  

Mit Zitat antworten
Alt 09.09.2020, 10:44      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.239
Abgegebene Danke: 2.033
Erhielt 3.360 Danke für 2.579 Beiträge

Standard

Der Klassiker bei dem beschriebenen Fehlerbild:
Defekter Doppeltemperaturgeber.
Entweder per Diagnosegerät die Kühlwassertemperatur in Steuergerät 1 und 17 miteinander vergleichen und auf Plausibilität prüfen- oder das Ding einfach auf Verdacht tauschen:
Teilenummer: 059919501A

Das Thema Abgasrückführung: wahrscheinlich klemmt das verkokte AGR Ventil.
Lösch den Fehler einfach mal und schau ob er wieder kommt.

EDIT: Ah, hast Du schon gemacht. Gut.
didgeridoo ist offline  

Mit Zitat antworten
Alt 09.09.2020, 17:59      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 234
Abgegebene Danke: 2
Erhielt 25 Danke für 22 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Der Klassiker bei dem beschriebenen Fehlerbild:
Defekter Doppeltemperaturgeber.
Entweder per Diagnosegerät die Kühlwassertemperatur in Steuergerät 1 und 17 miteinander vergleichen und auf Plausibilität prüfen- oder das Ding einfach auf Verdacht tauschen:
Teilenummer: 059919501A

Das Thema Abgasrückführung: wahrscheinlich klemmt das verkokte AGR Ventil.
Lösch den Fehler einfach mal und schau ob er wieder kommt.

EDIT: Ah, hast Du schon gemacht. Gut.
Man kann den Doppeltemperaturgeber einfach mal abstecken wenn der Fehler da ist. Dann sollte der Motor auf jeden Fall starten, sollte da ein defekt sein.


Luda ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Jens kro Werkstatt 0 17.05.2017 21:20
Basti123 Golf4 1 24.07.2014 18:36
jaganot Werkstatt 8 10.11.2012 09:49
fufi100 Werkstatt 25 13.07.2012 21:21
vwneuling Werkstatt 10 19.04.2006 16:47


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:10 Uhr.