Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 30.01.2021, 20:32
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 206
Abgegebene Danke: 31
Erhielt 50 Danke für 44 Beiträge

Standard Motorklappern Kaltstart -> Kolbenkipper?

Es geht um einen Golf 4 1.6 8V AVU, 119tkm 99% Kurzstreckenbetrieb.

Symptome: Metallisches Klackern im Kaltstart, klingt wie Kolbenkipper. Je länger der Wagen stand und je kälter es ist, desto länger macht er das Geräusch. Je höher die Last/Drehzahl desto lauter.


Was meint ihr dazu? Stimmt ihr der Hypothese zu oder denkt ihr in eine andere Richtung?

Weiterfahren und Beobachten oder dringender Handlungsbedarf?


jonasrrjonas ist offline  

Mit Zitat antworten
Alt 30.01.2021, 21:27      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.483
Abgegebene Danke: 322
Erhielt 428 Danke für 376 Beiträge

Standard

Ich hab zwar nichts gehört, denn du solltest das Video bei geöffneter Haube mit Blick auf den Motor machen, aber ich tippe mal eher auf die Hydrostößel.
vwbastler ist offline  

Mit Zitat antworten
Alt 30.01.2021, 21:56      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 206
Themenstarter Themenstarter
Abgegebene Danke: 31
Erhielt 50 Danke für 44 Beiträge

Standard

Werde ich machen
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 31.01.2021, 10:43      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 206
Themenstarter Themenstarter
Abgegebene Danke: 31
Erhielt 50 Danke für 44 Beiträge

Standard

Also hier nochmal ein Video von außen. Allerdings habe ich den Eindruck, dass man es auf Kamera von außen weniger hört, als im Innenraum bei geöffneter Türe/Fenster.

Die ersten vier Gasstöße macht er das Geräusch, danach nicht mehr. Alle Gasstöße unter 2000 U/min.
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 31.01.2021, 12:16      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.483
Abgegebene Danke: 322
Erhielt 428 Danke für 376 Beiträge

Standard

Zitat:
Zitat von jonasrrjonas Beitrag anzeigen
Also hier nochmal ein Video von außen. Allerdings habe ich den Eindruck, dass man es auf Kamera von außen weniger hört, als im Innenraum bei geöffneter Türe/Fenster.

Die ersten vier Gasstöße macht er das Geräusch, danach nicht mehr. Alle Gasstöße unter 2000 U/min.
Hast du das Video vergessen einzufügen? Also zumindest ich sehe nix.
vwbastler ist offline  

Mit Zitat antworten
Alt 31.01.2021, 14:37      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.016
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Denke auch eher das kommt vom Kopf.

Blockseitig gehen solche Geräusche weg bzw kommen meist mit der Temperaturveränderung und nicht nach ein paar Gas Stößen.

Je nach Geschmack entweder gleich revidieren oder erstmal
Öldruck prüfen und spülen
ratbaron ist offline  

Mit Zitat antworten
Alt 31.01.2021, 15:28      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.200
Abgegebene Danke: 576
Erhielt 531 Danke für 465 Beiträge

Standard

Wie ist die Geschichte der Öl- und Ölfilterwechselintervalle? Was für ein Öl ist drinne, und wie lange schon?

Wie sieht die Öleinfüllöffnung aus zum Motor, Schwarzschlammablagerungen und Emulsionsschlamm sichtbar?

Als erstes mal das Altöl raus neuer Filter rein, und Altöl nach Partikeln und Metallabrieb prüfen. Dann teil-/vollsynthetisches besseres 0w-40 oder 5W-40 befüllen.

Kompression messen ist immer informativ. Liegt Leistungsverlust vor (Beschleunigung/Endgeschwindigkeit), der nicht sonswie erklärbar ist?
Omega ist offline  

Mit Zitat antworten
Alt 31.01.2021, 22:12      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 206
Themenstarter Themenstarter
Abgegebene Danke: 31
Erhielt 50 Danke für 44 Beiträge

Standard

Sorry, da hat das mit dem Link auf dem Handy nicht geklappt.

Also vor dem Motor (Kühler) hört man es weniger wie hinter dem Motor (Spritzwand).


Das Auto ist wie geschrieben reines Kurzstreckenfahrzeug und bekommt von mir jedes Jahr neues Öl - Motul X-Cess 5W40. Jedes Jahr entspricht etwa alle 2tkm. Natürlich wird da auch der Ölfilter getauscht.

Öleinfülldeckel ist sauber.

Da ich es pflege hat es bis auf Kantenrost an Schweller/Kotflügel keinen Wartungsstau.

Vom Kopf würde es ja tatsächlich auf Hydros gehen, was anderes macht da doch keine Geräusche die ersten 20 Sekunden nach Motorstart?
Allerdings hörten sich die leeren Hydros beim 1.9 TDI und 1.2 TDI nach Tausch durch Neuteile deutlich anders an.

Ölverbrauch ist auf die 2tkm nicht messbar. 2018 bin ich mal 700km Autobahn und viel Vollast gefahren, da fehlten geschätzte 5 Pferdestärken und 200ml Öl. Denke mal das er da wegen des Öleintrages leicht vor dem Klingeln war und dementsprechend Zündung gezogen hat und somit etwas an Höchstgeschwindigkeit fehlte.

Dementsprechend, wenn ich da rangehen möchte -> "Revision" im Sinne von Kolbenringe und Hydros tauschen?
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 31.01.2021, 22:47      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.016
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Ich würde erstmal Öldruck ggf. auch Kompression messen und es mit der ölspülung versuchen

Wesentlich weniger Aufwand vorab


ratbaron ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
corsarari Werkstatt 7 20.05.2012 10:21
Nuke6110 Werkstatt 3 20.07.2011 19:07
plongo Werkstatt 61 28.05.2011 14:00
vertigo Werkstatt 5 13.05.2011 21:50
kim3422 Werkstatt 4 21.03.2007 17:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:45 Uhr.