Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 14.01.2022, 11:36
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 28.05.2020
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 34
Abgegebene Danke: 18
Erhielt 2 Danke für 2 Beiträge

Standard Gelenkwelle links bei Motorausbau Automatik

Hallo,

zum Ausbau der Motor-/Getriebeeineheit am 1,6l AKL mit Automatik müssen die Gelenkwellen vom Getriebe gelöst werden.
Rechts (Beifahrerseite) sollte es kein Problem geben.

Links ist es furchtbar eng. Die 6 Schrauben am Flansch sind raus, aber es rückt und rührt sich nichts. Gibts da einen Trick?
Ist wirklich genug Platz, so dass die Welle nicht ausgebaut werden muss?

Grüße


kmrlange ist gerade online  

Mit Zitat antworten
Alt 14.01.2022, 11:38      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.790
Abgegebene Danke: 1.349
Erhielt 2.089 Danke für 1.528 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Motor/Getriebe einfach etwas bei seite drücken.
-Robin- ist offline  

Mit Zitat antworten
Alt 14.01.2022, 11:43      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 28.05.2020
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 34
Themenstarter Themenstarter
Abgegebene Danke: 18
Erhielt 2 Danke für 2 Beiträge

Standard

Das Lösen selbst ist das erste Problem. Die Welle kommt getriebeseitig nicht mal einen Millimeter aus ihrem Flanschtopf raus. Habe schon ganz nach links eingeschlagen, Gummihammer nützt nichts und hebeln kann man da nicht.

Geändert von kmrlange (14.01.2022 um 11:49 Uhr)
kmrlange ist gerade online  

Mit Zitat antworten
Alt 14.01.2022, 11:49      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.790
Abgegebene Danke: 1.349
Erhielt 2.089 Danke für 1.528 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von kmrlange Beitrag anzeigen
und hebeln kann man da nicht.

Du sollst ja auch Motor und Getriebe drücken, gleichzeitig Welle in andere Richtung. Tripode oder Gleichlauf? Die sind manchmal etwas festgebacken. Aber nichts, was nicht lösbar ist...
-Robin- ist offline  

Mit Zitat antworten
Alt 14.01.2022, 11:52      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 28.05.2020
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 34
Themenstarter Themenstarter
Abgegebene Danke: 18
Erhielt 2 Danke für 2 Beiträge

Standard

Welle in andere Richtung (also richtung Rad) geht nicht. Wo soll ich da ansetzen?
Angehängte Grafiken
Dateityp: jpg 20220114_104719.jpg (89,7 KB, 13x aufgerufen)
kmrlange ist gerade online  

Mit Zitat antworten
Alt 14.01.2022, 11:53      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.790
Abgegebene Danke: 1.349
Erhielt 2.089 Danke für 1.528 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Wenn ich Motor und Getriebe in eine Richting drücke, kann ich die Welle in die andere drücken.
Keine Ahnung was das Problem dabei sein soll?
-Robin- ist offline  

Mit Zitat antworten
Alt 14.01.2022, 11:56      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 28.05.2020
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 34
Themenstarter Themenstarter
Abgegebene Danke: 18
Erhielt 2 Danke für 2 Beiträge

Standard

Der Flansch löst sich nicht vom Getriebe. Thats the problem.
kmrlange ist gerade online  

Mit Zitat antworten
Alt 14.01.2022, 12:02      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von axrhilde
 
Registriert seit: 12.02.2018
3x VW Golf
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 593
Abgegebene Danke: 255
Erhielt 143 Danke für 116 Beiträge

Standard Gelenkwelle links bei Motorausbau Automatik

Wenn der Platz nicht ausreicht, im Zweifel das Trankgelenk (3 Schrauben) lösen und aus dem Querlenker ziehen. Dann hast du mehr Spielraum und das Radlagergehäuse ist nicht im Weg.
axrhilde ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu axrhilde für den nützlichen Beitrag:
kmrlange (14.01.2022)
Alt 14.01.2022, 12:33      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.790
Abgegebene Danke: 1.349
Erhielt 2.089 Danke für 1.528 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von kmrlange Beitrag anzeigen
Der Flansch löst sich nicht vom Getriebe. Thats the problem.

Ja, möglicherweise fest gegammelt.

Wo da keine Gewalt hilft, hilft dann mehr Gewalt
-Robin- ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu -Robin- für den nützlichen Beitrag:
kmrlange (14.01.2022), Sheepy (14.01.2022)
Alt 14.01.2022, 12:35      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 28.05.2020
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 34
Themenstarter Themenstarter
Abgegebene Danke: 18
Erhielt 2 Danke für 2 Beiträge

Standard

Das Radlagergehäuse war nicht im weg. Der Flansch der linken Welle war am Getriebe fest gegammelt.
INNOTEC Deblock Oil und ein paar Hammerschläge [zarte Gewalt] haben es letztendlich gelöst.
Ich dachte da gibt es einen Trick.

Danke euch.
kmrlange ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu kmrlange für den nützlichen Beitrag:
ratbaron (14.01.2022)

Werbung


Alt 14.01.2022, 22:57      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 09.04.2019
Golf IV
Ort: München
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 50
Abgegebene Danke: 43
Erhielt 9 Danke für 8 Beiträge

Standard

Wollt ich schon grad schreiben "hast aber schon mal mitm großen Gummihammer draufgehauen oder" gut zu sehen dass es manchmal einfache Lösungen gibt :P


Haetschi ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
kmrlange Werkstatt 10 15.01.2022 12:46
pajero Golf4 0 15.11.2016 09:29
SunshineLive08 Werkstatt 38 07.03.2016 20:07
Merli User helfen User 0 01.07.2014 12:03
manuel81 Jetzt nehme ich es selbst in die Hand 2 25.05.2010 00:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:37 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben