Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.03.2011, 09:41
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
bernoulli
Neuer Benutzer
 
Registriert seit: 16.03.2011
VW Golf 4 TDI
Ort: WÜ
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Fensterheber ohne Funktion

Ich geh langsam am Stock! Grund: mein VW Golf 4 Variant, 1.9 TDI, 74kW, EZ 06/2002, original FFB und el. FH.

Und hier kommt meine Geschichte:
Trotz geschlossener Türen kommt im Display seit geraumer Zeit die Fehlermeldung: „Fahrertür offen“ und/oder „Heckklappe offen“ und/oder „Tür hinten links offen“ (unterschiedlich) mit entsprechendem Signalton beim Anfahren. Entsprechend bleibt auch die Innenraumbeleuchtung länger an (wie als wenn die Türen offen wären) und schaltet sich erst nach einigen Minuten ab. Der wirklich unangenehme Nebeneffekt: die elektrischen Fensterheber (alle 4) sprechen nicht mehr an. Zudem blinkt der Wagen nicht mehr beim Verriegeln mit der FB und auch das Schließgeräusch tritt nur einmal auf.
Das Doppelblinken beim Entriegeln mit FB funktioniert dahingegen einwandfrei. Zuerst trat der Fehler sporadisch auf (Anfang/Mitte Oktober 2010) - seit Dezember 2010 aber permanent.

Daraufhin habe ich alle Sicherungen geprüft (i.O.) und über Nacht die Batterie abgeklemmt. Folge: die Fehlermeldung im Cockpit erscheint nicht mehr und auch der Signalton bleibt aus – für einen gewissen Zeitraum zumindest. Die Innenbeleuchtung brennt jedoch nach wie vor lange nach, und auch die Fensterheber lassen sich nicht betätigen.

Der Ausbau des Komfortsteuergeräts (1C0 959 799 B) hat zur Folge, dass der Wagen nach Wiedereinbau für EINEN Schließvorgang mit der FB wieder ordnungsgemäß blinkt und auch schließt (doppeltes Schließgeräusch). Danach ist wieder alles beim alten.

Ein oberflächlicher Blick auf den Kabelbaum in der Türfalz (Fahrertür) lässt keine Fehler erkennen und auch leichtes Ziehen/Ruckeln an den Kabeln hat keine Verbesserung gebracht (Kabelbruch in meinen Augen ausgeschlossen).

Und jetzt kommt’s:
Bei unter -5°C funktioniert alles einwandfrei! Fensterheber, ZV, Innenbeleuchtung – alles wie es sein soll!!! Hab mir daraufhin ein Eisspray besorgt und die Komponenten (Komfortsteuergerät, Türsteuergeräte) einzeln gekühlt, um den Fehler eingrenzen zu können. Nix zu machen!

Meine VW-Werkstatt hat bloß Geld gekostet - kommt mit dem Diagnosegerät aber auch nicht weiter. ½ Jahr vorher hab ich ein neues Autoradio eingebaut. Pin 3 ist aus dem Spiel und Pin 4 hab ich gegen 7 getauscht. Diesen Einfluss schließe ich also ebenfalls aus.

Bin am Ende mit meinem Latein und meinen Nerven! Was soll ich tun?


bernoulli ist offline  

Mit Zitat antworten
Alt 16.03.2011, 09:49      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
illest.
 
Benutzerbild von Stefan@Golf
 
Registriert seit: 08.07.2009
VW Golf 4, EZ 11/2003
Ort: Bayern
Verbrauch: 7,5 Liter ca.
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 3.431
Abgegebene Danke: 332
Erhielt 186 Danke für 168 Beiträge

Standard

ich hatte das gleiche problem mit meinem vw lupo - ein reinste katastrophe...

ich bekam auch ein neues komfortsteuergerät, neue türschlösser und neue fensterheber motoren. somit bekam ich das problem einigermaßen in der griff, es trat aber immer noch auf.

das mit der wärme kann ich bestätigen! bei kälte gings, bei wärme nicht mehr! ich kann mir nur vorstellen das sich irgendein teil bei wärme ausdehnt und somit den schaden verursacht.

bei mir war dann der oberhämmer als sich die fenster öffneten, als ich zusperren wollt! zack gingen die fenster auf und nicht mehr zu! das ist natürlich super, wenn man in der stadt steht und war erledigen möcht. dann gingen nach mehrmaligen probieren die fenster wieder zu. ich ging in die stadt, komm zurück - sind die fenster offen!

in den 1,5 jahren in denen ich den lupo gefahren hab, habe ich das problem nicht gescheit in den griff bekommen.

vw weiß aber sehr gut über die ganze sache bescheid, ist ein bekanntes problem.

gruß, Stefan
Stefan@Golf ist offline  

Mit Zitat antworten
Alt 26.03.2011, 15:36      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
bernoulli
Neuer Benutzer
 
Registriert seit: 16.03.2011
VW Golf 4 TDI
Ort: WÜ
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke Stefan, aber so bekannt scheint das Problem doch nicht zu sein. Ich google mich seit Monaten durchs Internet und find einfach nix.
Hab keine Lust 250 EUR für ein neues KSG auszugeben ohne zu wissen, obs auch wirklich daran liegt und der Fehler danach behoben ist.

Hat nicht zufällig jemand ein 1C0 959 799 B übrig?
bernoulli ist offline  

Mit Zitat antworten
Alt 26.03.2011, 15:46      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.408
Abgegebene Danke: 101
Erhielt 1.911 Danke für 1.704 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Woher kommst Du denn?
1,8turbo ist offline  

Mit Zitat antworten
Alt 27.03.2011, 11:30      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
bernoulli
Neuer Benutzer
 
Registriert seit: 16.03.2011
VW Golf 4 TDI
Ort: WÜ
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Nähe Würzburg, Unterfranken.
bernoulli ist offline  

Mit Zitat antworten

Werbung


Alt 30.03.2011, 21:29      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
bernoulli
Neuer Benutzer
 
Registriert seit: 16.03.2011
VW Golf 4 TDI
Ort: WÜ
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hab jetzt ein 1C0 959 799 B aufgetrieben (von nem Kollegen). Kann ich das Gerät jetzt bei mir dranklemmen und drauflos testen, oder muss das KSG angelernt werden?
Und was ist, wenn ich es später wieder beim Kollegen einbaue? Hat das dann meine Golf-Konfiguration übernommen und muss wieder neu angelernt werden?

Hilfe....
bernoulli ist offline  

Mit Zitat antworten
Alt 31.03.2011, 18:01      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.408
Abgegebene Danke: 101
Erhielt 1.911 Danke für 1.704 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Zum probieren kannst du das umstecken kein Thema, kann sein das dann die hinteren Fensterheber nicht gehen falls deiner nen 5 Türer und seiner nen 3 Türer ist. Gibt halt nur Fehlerspeichereinträge


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Stichworte
blinker, fensterheber, innenbeleuchtung, komfortsteuergerät

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 14:37 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben