Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.04.2020, 14:47
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 244
Abgegebene Danke: 194
Erhielt 29 Danke für 24 Beiträge

Standard Stirbt das Komfortgerät oder..? Fehler angezeicht in VCDS

Hallo, alles funktioniert im Fahrzeug, aber trotzdem zeigt VCDS Fehler an.
Die Batterie is voll geladen.

Ich weis jetzt nicht was ich damit anfangen soll.
Bitte kann jemand mir erzählen was das Problem ist / was ich beheben soll?

Danke!


VCDS -- Windows Based VAG/VAS Emulator Running on Windows 7 x64
VCDS Version: 18.9.0.2
Data version: 20180927 DS296.0
Ross-Tech.com

Dealer/Shop Name: No shop

VIN: WVWZZZ1JZ3Wxxxxxx License Plate: xxxxxx
Mileage: 226610km-140808mi Repair Order: 1



--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Chassis Type: 1J (1J - VW Golf/Bora IV (1998 > 2006))
Scan: 01 02 03 08 15 16 17 19 22 29 35 36 37 39 46 47 55 56 57 75
76

VIN: WVWZZZ1JZ3Wxxxxxx Mileage: 226610km-140808miles
-------------------------------------------------------------------------------
Address 01: Engine Labels: 036-906-034-AZD.clb
Part No: 036 906 034 DR
Component: MARELLI 4MV G 4566
Coding: 00031
Shop #: WSC 01266
VCID: 65C10795FF61C16246-4B4A
WVWZZZ1JZ3Wxxxxxx VWZ7Z0C7767350

No fault code found.

-------------------------------------------------------------------------------
Address 03: ABS Brakes Labels: 1C0-907-37x-ABS.lbl
Part No: 1C0 907 379 L
Component: ABS FRONT MK60 0101
Coding: 0001025
Shop #: WSC 01266 785 00200
VCID: 3365A9CD51356FD218-515A

No fault code found.

-------------------------------------------------------------------------------
Address 15: Airbags Labels: 6Q0-909-605-VW5.lbl
Part No: 1C0 909 605 A
Component: 27 AIRBAG VW51 01 0008
Coding: 12855
Shop #: WSC 01266
VCID: 224B5C89AECFF65AE3-515A

No fault code found.

-------------------------------------------------------------------------------
Address 17: Instruments Labels: 1J0-920-xx5-17.lbl
Part No: 1J5 920 826 A
Component: KOMBI+WEGFAHRSP VDO V20
Coding: 01113
Shop #: WSC 00000
VCID: 2C57B2B1DC0B302A59-513C
WVWZZZ1JZ3Wxxxxxx VWZ7Z0C7767350

1 Fault Found:
01336 - Company Data Bus for Comfort System
80-10 - Single-Wire Operation - Intermittent

-------------------------------------------------------------------------------
Address 19: CAN Gateway Labels: 6N0-909-901-19.lbl
Part No: 6N0 909 901
Component: Gateway K<->CAN 0001
Coding: 00006
Shop #: WSC 01266
VCID: 70EF66C130A314CA25-515A

1 Fault Found:
01336 - Company Data Bus for Comfort System
80-10 - Single-Wire Operation - Intermittent

-------------------------------------------------------------------------------
Address 46: Central Conv. Labels: 1C0-959-799.lbl
Part No: 1C0 959 799 B
Component: 98 Komfortgerát HLO 0003
Coding: 00259
Shop #: WSC 01266
VCID: 366390D912477AFA3F-4B18

Subsystem 1 - Part No: 1C1959801A
Component: 98 Tõrsteuer.FS KLO 0009

Subsystem 2 - Part No: 1C1959802A
Component: 98 Tõrsteuer.BF KLO 0009

Subsystem 3 - Part No: 1C0959811A
Component: 98 Tõrsteuer.HL KLO 0202

Subsystem 4 - Part No: 1C0959812A
Component: 98 Tõrsteuer.HR KLO 0202

4 Faults Found:
01330 - Central Control Module for Central Convenience (J393)
53-10 - Supply Voltage Too Low - Intermittent
00929 - Locking Module for Central Locking; Front Passenger Side (F221)
27-10 - Implausible Signal - Intermittent
00934 - Electric Window Motor; Rear Left (V26)
35-10 - - - Intermittent
00931 - Locking Module for Central Locking; Rear Right (F223)
27-10 - Implausible Signal - Intermittent

End-------------------------(Elapsed Time: 05:11)--------------------------


KeksnKuchen ist offline  

Mit Zitat antworten
Alt 10.04.2020, 16:45      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 533 Danke für 430 Beiträge

Standard

Moin,

für 100 Bitcoins Löse schicken wir dir den Code, mit dem du das Intermittend
ausprogrammieren kannst.
Und frag nicht, wie wir in dein System eingedrungen sind.
;-)




einmaliger Motorstart mit schwacher Batterie…
Wilhelm ist offline  

Mit Zitat antworten
Alt 10.04.2020, 17:15      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 244
Themenstarter Themenstarter
Abgegebene Danke: 194
Erhielt 29 Danke für 24 Beiträge

Standard

Danke für dein Antwort!

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,

für 100 Bitcoins Löse schicken wir dir den Code, mit dem du das Intermittend
ausprogrammieren kannst.
Und frag nicht, wie wir in dein System eingedrungen sind.
;-)
Habe ich zu viel VCDS Daten angezeigt??
Ich kapiere nicht wass du meinst.
Oder machts du ein Witz, weil du endest mit ;-)

Zitat:
Zitat von Wilhelm Beitrag anzeigen
einmaliger Motorstart mit schwacher Batterie…
Also eine schwache Batterie war das Problem?
Wie kann ich die Fehler denn löschen? Ich habe das versucht, aber das ging nicht.

Geändert von KeksnKuchen (10.04.2020 um 17:25 Uhr)
KeksnKuchen ist offline  

Mit Zitat antworten
Alt 10.04.2020, 17:44      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 533 Danke für 430 Beiträge

Standard

https://www.dict.cc/?s=intermittent
wie beim Blinker: geht-geht nicht-geht…

kann Unterspannung beim Start sein oder tatsächlich ein Busproblem, defektes KStG oder kaputte Türdurchführung.
Die Fehler sind nicht dauerhaft und es sollten sich m.E. die Fehler am ruhenden Fahrzeug löschen lassen. D.h. dann, wenn die Türen in den beanstandeten Dingen funktionieren.

…natürlich war das 'n Spass. Mich interessiert aber ebenfalls die Lösung des Problems.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
KeksnKuchen (10.04.2020)
Alt 10.04.2020, 18:01      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 244
Themenstarter Themenstarter
Abgegebene Danke: 194
Erhielt 29 Danke für 24 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Die Fehler sind nicht dauerhaft und es sollten sich m.E. die Fehler am ruhenden Fahrzeug löschen lassen. D.h. dann, wenn die Türen in den beanstandeten Dingen funktionieren.
Meinst du damit das das alles nicht so Problematisch ist und ich doch per VCDS die Fehlern löschen soll wenn alle Elektronic funktioniert?

(Ich bin ja halt kein Deutscher und habe manchmal schwierigkeiten genau zu verstehen was bedeutet wird wenn es komplizierter geschrieben wird als ich gewöhnt bin)
KeksnKuchen ist offline  

Mit Zitat antworten
Alt 10.04.2020, 23:44      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 533 Danke für 430 Beiträge

Standard

Zitat:
Zitat von KeksnKuchen Beitrag anzeigen

Wie kann ich die Fehler denn löschen? Ich habe das versucht, aber das ging nicht.
Wenn ich das gleiche Problem hätte, würde ich nochmal versuchen, die Fehler zu löschen.
Ich weiss aus Erfahrung, dass niedrige Betriebsspannung Fehler generiert, die real nicht auf Fehlfunktionen von Bauteilen beruhen.
Bist du sicher, dass die Fehlereinträge nicht löschbar sind?
Zitat:
Zitat von KeksnKuchen Beitrag anzeigen

01330 - Central Control Module for Central Convenience (J393)
53-10 - Supply Voltage Too Low - Intermittent…--
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
KeksnKuchen (11.04.2020)
Alt 10.04.2020, 23:49      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.855
Abgegebene Danke: 1.406
Erhielt 621 Danke für 543 Beiträge

Standard

Was heißt überhaupt nicht Löschbar? Wohl eher dass der Fehler nach dem löschen gleich wieder da ist oder
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
KeksnKuchen (11.04.2020)
Alt 11.04.2020, 13:40      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 244
Themenstarter Themenstarter
Abgegebene Danke: 194
Erhielt 29 Danke für 24 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Was heißt überhaupt nicht Löschbar? Wohl eher dass der Fehler nach dem löschen gleich wieder da ist oder
Danke dir für dein Antwort.

Das kann in der Tat so sein.
Aber das verstehe ich nicht weil die Batterie voll geladen ist.
Vielleicht ist das ein anderes Problem oder soll ich doch die Batterie tauschen?

Geändert von KeksnKuchen (11.04.2020 um 13:49 Uhr)
KeksnKuchen ist offline  

Mit Zitat antworten
Alt 11.04.2020, 13:47      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 244
Themenstarter Themenstarter
Abgegebene Danke: 194
Erhielt 29 Danke für 24 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Wenn ich das gleiche Problem hätte, würde ich nochmal versuchen, die Fehler zu löschen. Ich weiss aus Erfahrung, dass niedrige Betriebsspannung Fehler generiert, die real nicht auf Fehlfunktionen von Bauteilen beruhen.
Genau das was du schreibst. Weil VCDS "Supply Voltage Too Low - Intermittent" angezeigt hat, habe ich die Batterie rausgenommen und neu geladen, getested (war gut), und wieder eingebaut.

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Bist du sicher, dass die Fehlereinträge nicht löschbar sind?
Das habe ich versucht, aber war nicht gelungen.
Vielleicht nochmal probieren oder doch die Batterie tauschen für ein neues?

Ich mag es nicht wenn Fehler angezeigt bleiben
KeksnKuchen ist offline  

Mit Zitat antworten

Werbung


Alt 11.04.2020, 15:26      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.249
Abgegebene Danke: 950
Erhielt 486 Danke für 387 Beiträge

Standard

So wie es aussieht wären auf allen 4 Türen Fehler vorhanden! Im Normalfall sind aber nicht alle 4 Türen gleichzeitig defekt, daher sollte der Fehler eher in den vorgeschalteten Baugruppen zu suchen sein.
Da gehören die TSG´s und die Türzuleitung und das KSG dazu. Die TSG´s + Leitungen, sind auch wieder in der Reihenfolge so zu bewerten, dass nicht alle 4 Steuergeräte gleichzeitig einen Fehler ausgeben, daher sollte das Problem nach meiner Meinung eher im KSG/KStG (Komfortsteuergerät) zu suchen sein. Dort kann sich durch ein oder mehrere "kalte Lötstellen" genau das abspielen, was sich auch mit einer schwachen Batterie einstellt.

Wenn die Spannungseingänge und weitere Lötpunkte im KSG "kalte Lötstellen" haben, dann wirkt dies wie eine Spannungsunterbechung oder Schwankung bzw. auch Wackelkontakt!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
KeksnKuchen (21.04.2020)
Alt 11.04.2020, 16:19      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.914
Abgegebene Danke: 118
Erhielt 533 Danke für 430 Beiträge

Standard

Moin,
@Schlupf: ich habe auch schon eine mögliche Fehlerquelle im Bus zwischen KI und KStG angedacht. Da wäre ich bei der Fehlersuche überfordert, ich hab keinerlei Messmittel für den CAN-Bus. Ich glaub, da wäre zum Testen ein Ersatz-KI besser.


@KeksnKuchen: wenn die Fehler beim Start generiert werden… das ist möglich. Das hörst du aber, wenn der Anlasser langsam dreht. Du kannst die Bordspannung während des Anlasserlaufs messen (analoges Messgerät oder Oszilloskop vorausgesetzt). Das sollten um die 7 bis 8V sein. Ist die Spannung geringer, auch nur für kurze Zeit, wird u.a. die Uhr im KI genullt. Genau für diesen Fall gibt es bei mir Fehleranzeigen (temporär/sporadisch/intermittent), die nicht auf „echten“ Fehlern beruhen.

Das ist ohne jede Bedeutung.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
KeksnKuchen (21.04.2020)
Alt 11.04.2020, 21:23      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bacardybrezel
 
Registriert seit: 15.12.2008
Bora 1,8T/Golf 1.6SR/Golf 7/Jetta Syncro
Ort: Waiblingen
WN
Verbrauch: 8,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 509
Abgegebene Danke: 44
Erhielt 10 Danke für 9 Beiträge

Standard

Evtl. auch Masseproblem an den üblichen Stellen-somit zu wenig Spannung?
bacardybrezel ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu bacardybrezel für den nützlichen Beitrag:
KeksnKuchen (21.04.2020)
Alt 12.04.2020, 02:07      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.249
Abgegebene Danke: 950
Erhielt 486 Danke für 387 Beiträge

Standard

@Wilhelm
Du könntest die Bus-Leitung aber mal ohmisch durchmessen, dazu müssen aber beide Seiten frei geklemmt sein, also Stecker ziehen!
Bevor Du ein Test-KI besorgst, würde ich mir das KSG unter die Lupe legen und auf Fehler checken.
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
KeksnKuchen (21.04.2020)
Alt 21.04.2020, 22:22      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 244
Themenstarter Themenstarter
Abgegebene Danke: 194
Erhielt 29 Danke für 24 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Ist die Spannung geringer, auch nur für kurze Zeit, wird u.a. die Uhr im KI genullt.
Dies (die Uhr wird im KI genullt) ist nicht der Fall.

Also, ist die Spannung nicht zu niedrich denke ich.
Stimmt oder?

Zitat:
Zitat von bacardybrezel Beitrag anzeigen
Evtl. auch Masseproblem an den üblichen Stellen-somit zu wenig Spannung?
Ich kenne mich noch nicht so gut aus mit Golf IV.
Gibt es ausser eine Massestelle unter der Motorhaube nach die Batterie minus (-) noch mehrere Stellen?

(MB W124 hat Z.B. noch eine Stelle hinter das KI)

Zitat:
Zitat von Schlupf Beitrag anzeigen
...daher sollte das Problem nach meiner Meinung eher im KSG/KStG (Komfortsteuergerät) zu suchen sein. Dort kann sich durch ein oder mehrere "kalte Lötstellen" genau das abspielen, was sich auch mit einer schwachen Batterie einstellt. Wenn die Spannungseingänge und weitere Lötpunkte im KSG "kalte Lötstellen" haben, dann wirkt dies wie eine Spannungsunterbechung oder Schwankung bzw. auch Wackelkontakt!
Danke!
Ich werde das KSG kontrolieren und wenn möglich nachlöten.

Zitat:
Zitat von Schlupf Beitrag anzeigen
@Wilhelm
Du könntest die Bus-Leitung aber mal ohmisch durchmessen, dazu müssen aber beide Seiten frei geklemmt sein, also Stecker ziehen!
Bevor Du ein Test-KI besorgst, würde ich mir das KSG unter die Lupe legen und auf Fehler checken.
Wie ich die Bus-Leitungen durchmesse habe ich nicht ganz verstanden.
Ich werde zuerst, wie du ratest, das KSG auf Fehler checken und zumöglichst nachlöten.

Ihr hört noch von mir (das kann dauern, ich bitte um Geduld)

Geändert von KeksnKuchen (21.04.2020 um 22:39 Uhr)
KeksnKuchen ist offline  

Mit Zitat antworten
Alt 16.07.2022, 16:11      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 244
Themenstarter Themenstarter
Abgegebene Danke: 194
Erhielt 29 Danke für 24 Beiträge

Daumen hoch Erledigt

Zitat:
Zitat von KeksnKuchen Beitrag anzeigen
Danke dir für dein Antwort.

Das kann in der Tat so sein.
Aber das verstehe ich nicht weil die Batterie voll geladen ist.
Vielleicht ist das ein anderes Problem oder soll ich doch die Batterie tauschen?
Ich möchte zu diesem alten Thema hinzufügen, wie es endete. Ich habe das KSG geöffnet und alles war in Ordnung. Obwohl die Batterie 44Ah angeblich gut war (getestet), habe ich sie durch eine andere (stärkere) Batterie 60Ah ersetzt. Dadurch wurden die Fehlercodes in den Türen behoben.

Ich denke, dass Schlupf und Wilhelm Recht hatten, dass die alte Batterie beim Starten ein Problem mit zu niedriger Spannung hatte.

Geändert von KeksnKuchen (18.07.2022 um 20:22 Uhr)
KeksnKuchen ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu KeksnKuchen für den nützlichen Beitrag:
didgeridoo (16.07.2022), Haetschi (16.07.2022), Schlupf (21.07.2022)
Alt 21.07.2022, 23:36      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.249
Abgegebene Danke: 950
Erhielt 486 Danke für 387 Beiträge

Standard

Nochmal eine kleine Erklärung zum ohmischen Durchmessen:
Wenn man an beiden Enden die Leitung spannungsfrei bzw. kontaklos klemmt, also die Stecker beiseitig zieht, dann hast Du nur noch die Leitung/Einzeladern zwischen den Steckern bzw. den einzelnen Pins = Kontakte.

Man kann dann mit einem Multimeter oder einer Prüflampe/Prüfsummer (mit Batterie) bzw. Durchgangsprüfer die Leitung von z.B. Kontakt-4 zu Kontakt-4 auf der andern Seite durch messen. Mit dem Multimeter kann man auch den ohmschen Wert ablesen.

Es gibt aber noch weitere Verfahren, jedoch als Erklärung belasse ich es mal nur bei dem Beispiel!

Übrigens, wenn man Probleme beim Steuergerät-Auslesen hat, dann sollte man mal die Batterie nachladen bzw.die Bordspannung anheben.
Eine schlechte Batterie ist nie gut!

Geändert von Schlupf (23.07.2022 um 01:14 Uhr) Grund: Mal wieder Tippfehler gefunden und geändert!
Schlupf ist offline  

Mit Zitat antworten
Alt 22.07.2022, 01:14      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.855
Abgegebene Danke: 1.406
Erhielt 621 Danke für 543 Beiträge

Standard

Mit der widerstandsprüfung am Multimeter sollte man aufpassen.
Nicht bei diesen Themen wie Kabeln etc. aber auf einer Platine kann das schnell weitere Fehler verursachen

In jedem Reparaturleitfaden jedes Autoherstellers stehen die gleichen Vorprüfungen drin.

Leitungen an beiden Enden von Steuergerät sowie Aktor oder Geber trennen
Leitungen gegeneinander prüfen
Gegen Masse prüfen
Gegen B+ Prüfen

Das sind fast immer die ersten Schritte, da kabelfehler eben sehr oft vorkommen


ratbaron ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
MezzoMix Golf4 3 25.12.2018 18:17
slyver Golf4 7 06.11.2016 12:24
NitroDevil197 Golf4 11 20.06.2014 12:10
g-v6 Werkstatt 19 11.11.2013 19:58
Maxi_90 Elektronik, Tacho, Alarmanlagen & ZV 4 25.07.2009 17:26


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:22 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben