Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 08.07.2021, 18:52
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 111
Abgegebene Danke: 56
Erhielt 13 Danke für 6 Beiträge

Standard Neuer Tacho nötig... ? Brauche Hilfe beim Anlernen.

Hallo, ihr Lieben!

Auto war beim TÜV und jetzt habe ich drei erhebliche Mängel (und ICH dachte, es ist alles geritzt...!).

Einer davon ist, dass das ESP-Lämpchen nicht angeht. Das ist mir nie aufgefallen, bzw. habe ich nach dem Kauf alles ausprobiert, was die Bordbibel hergibt, und dann gedacht, dass mein TDI diese Funktion halt nicht hat.

Weit gefehlt. Das Lämpchen ging deshalb nicht an, weil es gar nicht da ist. Laut Werkstatt wurde es so rausgebrochen, dass man es noch nichtmal ersetzen kann. Demzufolge bräuchte ich einen neuen (gebrauchten) Tacho und der muss ja angelernt werden.

Was sagt ihr: Kann man (vor allem... ICH), das Lämpchen irgendwie da dranbekommen? Habe hier was von Löten gelesen... Das habe ich mal wieder noch nie gemacht. Aber Internet sei Dank gibt es ja Anleitungen für fast alles...

Oder ist die einfachere Variante, nen gebrauchten Tacho zu kaufen und den auf mein Auto inkl. meine Kilometerzahl anzupassen? Der hiesige Schlüsseldienst macht das für 150,- €, das finde ich ganz schön viel.

Zumal ich mit meiner letzten Wartung/Reparatur vor zwei Tagen (Zahnriemen, Keilriemen, Wasserpumpe, Handbremse gängig machen, Stoßdämpfer hinten, TÜV) sogar mit supergutem Preis schon wieder bei 850,- € gelandet bin. Au wei. Plus die Stoßdämpfer für 100,- und den Kotflügel für 75,- €. Sind jetzt also schon wieder mehr als 1.000,- € !! Und da kommt dann noch die ESP-Fehlersuche, irgendso ein Anschlaggummi (??) und die TÜV-Nachuntersuchung obendrauf.

Also kann das einer hier aus der Gegend für günstiger machen?
Oder krieg ich dieses Lämpchen da drauf?



Geändert von Lieblingsauto (08.07.2021 um 18:55 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 08.07.2021, 19:03      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 395
Abgegebene Danke: 36
Erhielt 79 Danke für 60 Beiträge

Standard

Also wie du schon sagtest, ist das Lämpchen anscheinend rausgebrochen worden.

Es stellt sich also erstmal die Frage, wer es rausgebrochen hat und vor allem aus welchem Grund?

So würde es nahe liegen, dass ein Fehler mit dem ESP vorliegt und dieser beim Kauf des Autos nicht auffallen sollte (Betrug!)

Siehe auch:
[VIDEO]

Aber das wäre ja vorerst nicht das Thema.

Vielmehr geht es um dein Kombiinstrument.
Am besten ist es wenn du ein Foto von dem Schaden hast, damit es sich hier die Profis anschauen können.
Möglicherweise ist es noch reparabel.

Sollte es eventuell nicht reparabel sein, so gibt es hier bestimmt auch noch einige, welche dir ein neues Tacho für einen schmalen Taler anlernen würden.

Siehe hier:
[KLICK]

Aber was mich interessieren würde ist, ob der Fehlerspeicher im ESP-Steuergerät leer ist, oder dort Fehler hinterlegt sind.

Geändert von victor (08.07.2021 um 19:06 Uhr)
victor ist offline  

Mit Zitat antworten
Alt 08.07.2021, 19:04      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.711
Abgegebene Danke: 384
Erhielt 492 Danke für 435 Beiträge

Standard

Wenn die Kupferbahnen von der Platine wo die SMD LED aufgelötet war mit abgerissen wurden, wovon ich ausgehe dann hast du Elektronikschrott. Als ungeübter wirst du das nicht hin kriegen. SMD löten ist auch nicht jedermans Sache und man benötigt zumindest für eine LED schon einen sehr feinen Lötkolben.

Man kann aber auch den Datenstand des alten Tachos komplett auf einen anderen übertragen. Dazu benötigt man nicht mal das Auto. Das würde nur bedeuten du kannst 2-3 Tage nicht fahren je nach dem wie schnell die Post ist. Oder du fährst halt zu jemanden der dir das macht. Gibt einige hier die das können.

Wie ist denn die TN deines Tachos?
vwbastler ist offline  

Mit Zitat antworten
Alt 08.07.2021, 20:32      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.487
Abgegebene Danke: 80
Erhielt 376 Danke für 305 Beiträge

Standard

Moin,
lässt du dir eine gelbe NICHT-SMD LED, also mit Anschlussdrähten (flache Ausführung) anlöten, das ist eine der einfacheren Übungen. Auch bei abgerissenen Leiterbahnen oder Lötpads möglich.
Simulieren kann man die ESP-Lampe (Warndreieck mit umschliessendem 300°-Kreis)
a) mit dem ESP-Schalter links vom Warnblinker => fehlerfrei
wenn Schalter vorhanden ist ESP im Golf
b) Bremslichtschalter-Stempel am Ausrücken hindern => generiert Fehler
c) beim Start „Lampentest”

LED kostet 0,1€, neues KI+Anlernen nicht unwesentlich mehr.
Wilhelm ist offline  

Mit Zitat antworten
Alt 08.07.2021, 20:37      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.711
Abgegebene Danke: 384
Erhielt 492 Danke für 435 Beiträge

Standard

Also nimm es mir bitte nicht übel, aber ich musste 3xLesen bis ich einigermaßen verstanden hab was du meinst. Wenn dann gib bitte konkret an was wie gemacht werden muss um den TÜV Menschen aus zu triksen. Und da bin auch ich dabei! Natürlich nur rein interesse halber.
vwbastler ist offline  

Mit Zitat antworten
Alt 08.07.2021, 22:19      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 286
Abgegebene Danke: 3
Erhielt 41 Danke für 36 Beiträge

Standard

Ich würde mal den Fehlerspeicher auslesen lassen, was das ABS ESP für ein Problem hat. Den Tacho zu tauschen ist vermutlich einfacher als ihn zu reparieren. Aber das liegt im Auge des Betrachters.
Luda ist offline  

Mit Zitat antworten
Alt 08.07.2021, 23:44      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.487
Abgegebene Danke: 80
Erhielt 376 Danke für 305 Beiträge

Standard

Bastler, meinst du meine Schreibe?
Zitat:
Zitat von Lieblingsauto Beitrag anzeigen

Einer davon ist, dass das ESP-Lämpchen nicht angeht. Das ist mir nie aufgefallen, bzw. habe ich nach dem Kauf alles ausprobiert, was die Bordbibel hergibt, und dann gedacht, dass mein TDI diese Funktion halt nicht hat.…
Die Warnlampe kann man beim Fahrzeugkauf auf eine der 3 genannten Arten prüfen. Hat der TE nicht gemacht.
Der Tüffie dagegen schon.

Was ist daran 3 mal zu lesen?

Da das ESP im Bordbuch mit Sternchen versehen ist, gehe ich davon aus, dass es „legale” 97er Gölfe ohne ESP gibt. Dann ist aber auch der Schalter nicht da und der Tüffie hat kein Grund für Mecker. Ist aber unwahrscheinlich.

Es dürfte erheblich preiswerter sein, eine flache LED mit Anschlussdrähten zu verlöten, selbs wenn ein dubioser Vorbesitzer Pads oder Leiterbahnen beschädigt hat. Zusätzlich kann das auch ein Funkenfuzzi ohne tiefe Einsicht in VW-Bordelektrik das Ding reparieren. Das ist sehr trivial.

KI tauschen und anlernen lassen würde ich nur empfehlen, wenn man den Verkäufer mit Klage überziehen will und das alte KI als Beweis für den Schummel braucht.


Richtig ist: bei funktionierender LED ist die Kuh nicht vom Eis.
Dazu wurde ja schon geschrieben:
>>Aber das wäre ja vorerst nicht das Thema.<<
Wilhelm ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Wilhelm für den nützlichen Beitrag:
knipseringo (09.07.2021), Lieblingsauto (09.07.2021)
Alt 09.07.2021, 10:21      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.679
Abgegebene Danke: 2.167
Erhielt 3.602 Danke für 2.744 Beiträge

Standard

Wenn für Dich Stuttgart nicht zu weit ist, komm vorbei. Sowas kann man reparieren; mach keinen Elefanten draus

Dass Warnlampen aus Tachos herausgerissen oder abgeklebt werden um Fahrzeugkäufer zu täuschen ist leider gängige Praxis.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Lieblingsauto (09.07.2021)
Alt 09.07.2021, 10:51      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
G4 TDI SE / G4 Variant TDI 4M / BMW E46 330i / Toyota MR2 W2 / Suzuki Baleno
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.660
Abgegebene Danke: 765
Erhielt 549 Danke für 405 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Sowas selber zu löten für jemanden ohne viel Erfahrung, halte ich für fragwürdig, selbst wenn die Lötpads noch da sind. Für jemanden mit technischer Erfahrung, dem richtigem Equipment und etwas Zeit ist das aber kein echtes Problem. Selbst wenn die 2cm leiterbahn mit abgerissen haben. Dann muss man halt gucken wo die Leiterbahn hin geht und ne Ersatzleitung einlöten.

Ich würde dir auch anbieten mir das mal anzugucken, aber ich glaube Stuttgart ist für dich näher. Ansonsten sitze ich halt bei Paderborn.
Sheepy ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Sheepy für den nützlichen Beitrag:
Lieblingsauto (09.07.2021)
Alt 09.07.2021, 19:42      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 56
Erhielt 13 Danke für 6 Beiträge

Standard

Vielen Dank für die Antworten und Angebote!

Hier erstmal Fotos vom Corpus Delicti. Sehe ich das richtig und es ist gar nicht soooo viel weg, sondern nur diese LED? Schaut mal.


Lötkolben kann ich organisieren... Muss dieses helle Plastik dafür abgemacht werden? Ist Löten so richtig schwierig?

(wg dem ESP: das ist dann der zweite Schritt. Geschockt hat mich das schon, ist ja quasi kriminell... Wenn mir der Verkäufer gesagt hätte, dass was mit dem ESP nicht stimmt, hätte ich das Auto trotzdem gekauft...)
Angehängte Grafiken
Dateityp: jpg 20210709_192313.jpg (93,1 KB, 33x aufgerufen)
Dateityp: jpg 20210709_192313 groß.jpg (81,2 KB, 27x aufgerufen)

Geändert von Lieblingsauto (09.07.2021 um 19:47 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 09.07.2021, 19:46      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.711
Abgegebene Danke: 384
Erhielt 492 Danke für 435 Beiträge

Standard

Ja da fehlt nur die LED. Das ist leicht reparierbar. Wichtig ist halt nur nicht zu viel Hitze und die Einbaulage. Wenn sie falsch rum verbaut ist dann macht sie nix.

@Wilhelm, ja hatte dich gemeint. Aber wie gesagt nicht böse sein!
vwbastler ist offline  

Mit Zitat antworten
Alt 09.07.2021, 19:48      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 56
Erhielt 13 Danke für 6 Beiträge

Standard

Ach genau... woher weiß ich, wo der Minuspol sein muss?? und wo bekomme ich so eine LED überhaupt her? Muss ich das erst wo bestellen?

Geändert von Lieblingsauto (09.07.2021 um 20:00 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 09.07.2021, 19:58      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.575
Abgegebene Danke: 101
Erhielt 5.025 Danke für 3.395 Beiträge

Standard

Ich würde das KI ersetzen.
ggf mit Upgrade auf FIS...
VW-Mech ist offline  

Mit Zitat antworten
Alt 09.07.2021, 20:01      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.711
Abgegebene Danke: 384
Erhielt 492 Danke für 435 Beiträge

Standard

Die LED bekommst du im großen Auktionshaus, oder bei Anbietern wie Conrad und Reichelt. Mit einem Multimeter bekommst du die Polung herraus. Ein richtiger Elelektroniker kann das eventuell auch sehen. Aber so weit stecke ich in der Materie nicht drin. Ansonsten wie VW-Mech bemerkte besorg dir einen anderen Tacho mit großem FIS.
vwbastler ist offline  

Mit Zitat antworten
Alt 09.07.2021, 20:05      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 56
Erhielt 13 Danke für 6 Beiträge

Standard

bei Austausch der KI bin ich gleich nochmal 200 € los (ca. 50,- € für die KI plus 150,- € zum Anlernen laut Schlüsseldienst) und alles dauert wieder so lange.
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 09.07.2021, 20:15      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.711
Abgegebene Danke: 384
Erhielt 492 Danke für 435 Beiträge

Standard

Wie schon geschrieben, es gibt hier genug Leute die dir das entweder umsonst oder für eine schmale Mark machen! Und ich denke 150,-€ für ein großes FIS KI sind eher realstisch. Das neue Display allein kostet ja schon ca. 100,-€

Es sei denn du hast noch ein altes KI mit der 919 in der Mitte der TN. Die werden wirklich gehandelt wie Gold.

Geändert von vwbastler (09.07.2021 um 20:18 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 09.07.2021, 20:43      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 56
Erhielt 13 Danke für 6 Beiträge

Standard

Zu Conrad könnte ich morgen hinfahren. Und hier um die Ecke gibt es so einen Computerreparierladen, die könnten mir das vielleicht hinlöten.

Welche PLCC2 SMD LED muss es sein?? Bei Conrad online gibt es lauter verschiedene...
Lieblingsauto ist offline  

Mit Zitat antworten

Werbung


Alt 09.07.2021, 20:49      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.711
Abgegebene Danke: 384
Erhielt 492 Danke für 435 Beiträge

Standard

Wie das ding heisst ... k.A! die Farbe ist gelb und wenn du zu Spezialisten fährst sollten die erkennen welche verbaut ist. Ob dann die Farbe 100% stimmt wird dir doch eher egal sein?
vwbastler ist offline  

Mit Zitat antworten
Alt 09.07.2021, 21:01      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 286
Abgegebene Danke: 3
Erhielt 41 Danke für 36 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
Zu Conrad könnte ich morgen hinfahren. Und hier um die Ecke gibt es so einen Computerreparierladen, die könnten mir das vielleicht hinlöten.

Welche PLCC2 SMD LED muss es sein?? Bei Conrad online gibt es lauter verschiedene...
Ich würde das jemand machen lassen, der schon mal so ein KI repariert hat. Wenn der Tacho hops ist, steht dein Auto.
Luda ist offline  

Mit Zitat antworten
Alt 09.07.2021, 21:37      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von knipseringo
 
Registriert seit: 17.07.2014
Golf IV Variant
Ort: Ilm-Kreis
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.186
Abgegebene Danke: 102
Erhielt 394 Danke für 305 Beiträge

Standard

Nimm die:


https://www.reichelt.de/de/de/led-sm...76-p64971.html
oder die:
https://www.reichelt.de/de/de/led-sm...s-p232041.html

Die zweite ist heller als die erste. Ich würde beide bestellen und sehen, ob die hellere zu sehr blendet. Dann kannst Du immer noch die dunkleren nehmen.
Wenn Du es bei jemanden machst, der Tachos öfter bearbeitet: da ist bestimmt auch noch eine ESP-Led aus nem Schlachttacho übrig.
Haben ja nun schon einige angeboten.
Thüringen ist Dir ja sicher zu weit, sonst hättest auch hier kurz vorbeikommen können.

gruß ingo



Geändert von knipseringo (09.07.2021 um 21:40 Uhr)
knipseringo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu knipseringo für den nützlichen Beitrag:
Lieblingsauto (10.07.2021)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Martin-elaa0726 Elektronik, Tacho, Alarmanlagen & ZV 1 18.10.2016 20:31
chris-unit86 Elektronik, Tacho, Alarmanlagen & ZV 13 20.12.2010 17:39
Zx6rKillah User helfen User 0 30.05.2010 20:59
genius-83 Werkstatt 0 31.03.2008 11:14
KMX Racer Woh Car Hifi, Telefon & Multimedia 0 07.02.2008 15:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:38 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben