Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.10.2007, 17:40
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Autoputzer
 
Benutzerbild von hardy
 
Registriert seit: 19.12.2006
Golf IV
Ort: Stuttgart
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 10.971
Abgegebene Danke: 1
Erhielt 46 Danke für 25 Beiträge

hardy eine Nachricht über ICQ schicken
Unglücklich Instrumentenbeleuchtung geht nicht mehr

hi,

habe vor ner woche vorne led`s in die griffschalen gebaut, hat einwandfrei funktioniert.
heute wollte ich das gleiche spiel in den hinteren türen machen, links angeschlossen, geht alles wunderbar, rechts angeschlossen, geht auch wunderbar, türpappen ran, licht an, aber alle instrumente, knöpfe und tacho leuchten nicht mehr. dann alle sicherungen gecheckt, sind alle i.O.

folgende phänomene treten auf:

lichtschalter auf null --> drehknopf am lichtschalter leuchtet
lichtschalter auf standlicht --> knöpfe leuchten kurz ganz dunkel auf und wieder ab, dehknopf beleuchtung ist aus...

was kann das sein?

edit: so wie man hier ins threads lesen kann, ist das bei manchen auch schon vorgekommen, also liegts nich dran, dass ich da led`s angeschlossen habe, zumal es ja auch schon funktioniert hat, ist wohl ein zufall.


hardy ist offline  

Mit Zitat antworten
Alt 20.10.2007, 18:11      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Autoputzer
 
Benutzerbild von hardy
 
Registriert seit: 19.12.2006
Golf IV
Ort: Stuttgart
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 10.971
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 46 Danke für 25 Beiträge

hardy eine Nachricht über ICQ schicken
Standard

aschenbecher ausgebaut und an den kabeln gerüttelt, hab ich schon

edit: bin nochma raus und hab ihn nochma ausgebaut, stecker ab, stecker dran tadaaaa funktioniert wieder.

die abgeklemmte led angeschlossen licht an --> geht wieder nicht --> led abgeklemmt, geht wieder

was zur hölle is da los?
hardy ist offline  

Mit Zitat antworten

Werbung


Alt 20.10.2007, 21:22      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Autoputzer
 
Benutzerbild von hardy
 
Registriert seit: 19.12.2006
Golf IV
Ort: Stuttgart
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 10.971
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 46 Danke für 25 Beiträge

hardy eine Nachricht über ICQ schicken
Standard

problem gelöst. die kabel wurden hinten irgendwie gequetscht -> kurzschluss.

nun funktioniert alles wieder, so wie es sein sollte.

dank für die hilfe
hardy ist offline  

Mit Zitat antworten
Alt 20.10.2007, 21:29      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Dr. Perry Cox
 
Benutzerbild von BurningEmpires
 
Registriert seit: 17.08.2006
Skoda Octavia II Combi Facelift
Ort: Freistaat THÜRINGEN
Beiträge: 4.823
Abgegebene Danke: 21
Erhielt 42 Danke für 32 Beiträge

Ebayname von BurningEmpires: auf Anfrage...
Standard

der lichtschalter leuchtet immer... zumindest das lampensymbol...
BurningEmpires ist offline  

Mit Zitat antworten
Alt 21.10.2007, 16:03      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
SHK Golf'er
Gast
 
Beiträge: n/a

Standard

wäre ich gestern online gewesen, hätte ich dir natürlich geholfen.
hatte aber leider keine zeit gestern fürn pc. war bei mir mal so ähnlich, auch ne kabelquetschung!

aber nun gehts ja


 

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Otma Golf4 5 17.05.2008 10:26
LutschGuigps Werkstatt 28 04.05.2008 18:49
Koni Carstyling 9 17.03.2008 21:38
Goose Golf4 2 10.01.2008 16:44
tOad Elektronik, Tacho, Alarmanlagen & ZV 3 25.08.2007 11:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:59 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben