Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.08.2015, 22:26
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.08.2015
Golf 4 1.6
Verbrauch: ~ 8 Liter
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Ausrufezeichen Golf 4 - 1.6 - BJ 1999 - Scheibenwischwasser läuft aus!

Hallo an Alle,

ich fahre einen schwarzen VW Golf 4 1.6 - BJ 1999 - 77 KW

Heute habe ich mein Scheibenwischwasser nachgefüllt und es hat keine 10 Minuten gedauert und der Behälter war leer.

Es ist alles unten irgendwo ausgelaufen, so das der ganze Hof geflutet wurde...


Hatte das Problem auch schon jemand von Euch?

Was kann es sein? Woran kann es liegen? Was ha bei euch geholfen?


Danke schon einmal und viele Grüße


zero-cool ist offline  

Mit Zitat antworten
Alt 10.08.2015, 22:59      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.441
Abgegebene Danke: 441
Erhielt 204 Danke für 168 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Nun ja

10 Liter Manne voll machen, Taschenlampe nehmen und schauen, wo es raus läuft....
DK2001 ist offline  

Mit Zitat antworten
Alt 10.08.2015, 23:05      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.421
Abgegebene Danke: 100
Erhielt 4.933 Danke für 3.335 Beiträge

Standard

Entweder ist die Pumpe aus ihrem Gummiring gerutscht
- der Dichtring vom Füllstandsensor is defekt / verutscht oder der Behälter hat einen Riss.
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 10.08.2015, 23:11      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.421
Abgegebene Danke: 100
Erhielt 4.933 Danke für 3.335 Beiträge

Standard

Kühlsystem bei warmen Motor abdrücken lassen ... dauert 10min und bringt Gewissheit.
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 11.08.2015, 06:22      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 25.03.2015
Verbrauch: 9
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 92
Abgegebene Danke: 10
Erhielt 12 Danke für 12 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Kühlsystem bei warmen Motor abdrücken lassen ... dauert 10min und bringt Gewissheit.
Wischwasser!
Mike._k. ist offline  

Mit Zitat antworten
Alt 11.08.2015, 08:53      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Aigner A.
 
Registriert seit: 09.08.2015
Golf IV 2,8 V6
Ort: Geiselhöring
SR-AA XXX
Verbrauch: 8,5-15,0
Motor: 2.8 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 10
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Würde es auch so machen.
Alle Dichtringe die Pumpe und den Behälter prüfen.
Würde den Behälter zur Sichtprüfung ausbauen
Aigner A. ist offline  

Mit Zitat antworten
Alt 11.08.2015, 12:11      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.421
Abgegebene Danke: 100
Erhielt 4.933 Danke für 3.335 Beiträge

Standard

Zitat:
Zitat von Mike._k. Beitrag anzeigen
Wischwasser!
Falscher Threat Sorry
VW-Mech ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Mike._k. (11.08.2015)
Alt 11.08.2015, 16:12      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Kombikraftwagennutzer
 
Benutzerbild von xidriver
 
Registriert seit: 01.10.2005
Fahrzeug:G4 Variant/G6 mit Schneckchen
Ort: Berlin-Bohnsdorf
ehem.OVP-XI4
Verbrauch: ...hat er.
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 8.919
Abgegebene Danke: 122
Erhielt 727 Danke für 467 Beiträge

Standard

Hat er SRA?
xidriver ist offline  

Mit Zitat antworten
Alt 11.08.2015, 22:11      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.08.2015
Golf 4 1.6
Verbrauch: ~ 8 Liter
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von xidriver Beitrag anzeigen
Hat er SRA?
Nein, hat er nicht.


zero-cool ist offline  

Mit Zitat antworten

Werbung


Antwort

Stichworte
1999, defekt, scheibenwischwasser

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
~Steff~ Werkstatt 9 04.10.2011 14:21
Freiwoid Golf4 7 21.02.2011 14:43
Isa Golf4 7 24.10.2009 09:32
HaJo Werkstatt 0 16.04.2006 22:29


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:40 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben