Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 05.10.2015, 10:23
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
spookymulder
Neuer Benutzer
 
Registriert seit: 05.10.2015
VW Passat 3B5
Ort: Berlin
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard Kombiinstrumment warnlampen gehen nicht an


Hallo

ich habe problem beim Golf IV mit dem Kombiinstrument das die warnlampen nicht angehen wenn man die Zündung anschaltet der rest geht alles
BJ 1997 müste es sein einer der ersten die rausgekommen ist
hat einer eine Idee ??



so habe noch das blinkrelais gewechselt problem ist immer noch da
wenn ich den blinkerschalter kruz bewege nach links und rechts gehen kurz die warnlampen an und danach aus und was blink ist die batterie und die lampe für die Handbremse

Fehlerspeicher kann ich auch nicht auslesen findet keine Steuergeräte !!

ich danke euch im vorraus



spookymulder ist offline  

Mit Zitat antworten
Alt 05.10.2015, 14:09      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.195
Abgegebene Danke: 498
Erhielt 648 Danke für 559 Beiträge

Standard

Denke mal das Zündanlasschalter ist im Eimer.
vwbastler ist offline  

Mit Zitat antworten
Alt 05.10.2015, 14:27      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
spookymulder
Neuer Benutzer
 
Registriert seit: 05.10.2015
VW Passat 3B5
Ort: Berlin
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

okay aber warum gehen die kurz an wenn ich den blinker betätige ?? und warum blinken die lampe von der Batterie und Handbremse ?? sieht er sich den woanders strom her ??
spookymulder ist offline  

Mit Zitat antworten
Alt 05.10.2015, 14:44      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.195
Abgegebene Danke: 498
Erhielt 648 Danke für 559 Beiträge

Standard

Wie gesagt es ist nur eine Vermutung von mir. Um sicher zu gehen würde ich das KI ausbauen und laut SSP schauen ob Zündungsplus anliegt oder nicht.
Alternativ kannst du auch am ZAS messen.
vwbastler ist offline  

Mit Zitat antworten
Alt 05.10.2015, 14:50      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
spookymulder
Neuer Benutzer
 
Registriert seit: 05.10.2015
VW Passat 3B5
Ort: Berlin
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

okay geht das schnell den zas auszutauschen ??

habe es schon mal beim audi b4 gewechselt dort ging es ganz gut
spookymulder ist offline  

Mit Zitat antworten
Alt 05.10.2015, 15:03      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.195
Abgegebene Danke: 498
Erhielt 648 Danke für 559 Beiträge

Standard

Hab es beim 4er noch nie gemacht denke aber mal das ist wie beim B4.
vwbastler ist offline  

Mit Zitat antworten

Werbung


Alt 05.10.2015, 15:18      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
spookymulder
Neuer Benutzer
 
Registriert seit: 05.10.2015
VW Passat 3B5
Ort: Berlin
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

okay ich danke dir

werde mal fotos machen und hier reinstellen


spookymulder ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
d4RulA Werkstatt 19 10.12.2017 09:12
FayM Werkstatt 2 27.01.2014 15:13
Jazzy Jasper Elektronik, Tacho, Alarmanlagen & ZV 16 29.05.2013 15:24
Permafr0st Werkstatt 22 11.09.2011 19:53
Inf3ctiouz Werkstatt 9 14.07.2011 11:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:57 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben