Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.07.2019, 18:02
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 278
Abgegebene Danke: 43
Erhielt 33 Danke für 28 Beiträge

Standard Problem mit meinem AXR (Anzug, Drehzahl)

Moin…

Ich habe ein Problem mit meinem TDI- AXR.

Ich habe keinen vernünftigen Anzug mehr, wenn ich zB. von der Bahn runterfahre und dann untertourig aus dem 3. oder 4. heraus beschleunigen möchte.
Die Drehzahl ging bis vor ein Paar Tagen bis ca. 2500 U/min und dann spürte man wieder den Anzug.

Doch eben war es so, dass die Drehzahl bis über 3500 U/min schnellte und kaum etwas passierte im Anzug.

Sprich wenn ich unter Lasst heraus beschleunigen möchte, fehlt da Power.

Folgendes schon getestet:

Ich habe neue Bremsen... habe die Handbremse angezogen und die Kupplung langsam kommen lassen und da war die Power zu spüren und kein Problem mit der Drehzahl, der Wagen wollte immer weiter nach vorn.
Zudem habe ich letzte Woche auf Verdacht den Druckwandler/Magnetventil N75 getauscht. Was mir da bisher auffiel, dass mein Verbrauch ein wenig besser wurde?!

Fehler habe ich ausgelesen, war nichts abgelegt im Motorsteuergerät etc.

Ich bin mit meinem Latein am Ende. Was habt ihr noch für Tipps, Ratschläge etc. ?!

Kurz zu dem Wagen: G4 TDI, AXR mit 332Tkm runter

Ansonsten fährt der Wagen Top!



Vielen Dank schon mal!



Geändert von SlyFox81 (16.07.2019 um 18:05 Uhr)
SlyFox81 ist offline  

Mit Zitat antworten
Alt 16.07.2019, 18:12      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jotemha
 
Registriert seit: 17.11.2016
Bora Variant 1.9TDI 4motion
Ort: 89xxx
Verbrauch: 6.4
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.410
Abgegebene Danke: 266
Erhielt 355 Danke für 296 Beiträge

Standard

Raucht er, wenn du das Problem hast?


Könnte mir vorstellen, dass die VTG im Turbolader nichtmehr sauber läuft..
jotemha ist offline  

Mit Zitat antworten
Alt 16.07.2019, 18:14      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 278
Themenstarter Themenstarter
Abgegebene Danke: 43
Erhielt 33 Danke für 28 Beiträge

Standard

Zitat:
Zitat von jotemha Beitrag anzeigen
Raucht er, wenn du das Problem hast?


Könnte mir vorstellen, dass die VTG im Turbolader nichtmehr sauber läuft..
Also das ist mir bisher nicht aufgefallen. Obwohl ich da penibel auch geschaut habe. Doch wenn dann ganz minimal, so dass ich es halt nicht mal sehen kann.
SlyFox81 ist offline  

Mit Zitat antworten
Alt 16.07.2019, 18:27      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jotemha
 
Registriert seit: 17.11.2016
Bora Variant 1.9TDI 4motion
Ort: 89xxx
Verbrauch: 6.4
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.410
Abgegebene Danke: 266
Erhielt 355 Danke für 296 Beiträge

Standard

Was steht dir denn zum Auslesen zur Verfügung?
Vcds wäre hilfreich zum Messwerte auslesen, bzw logfahrt machen

Dabei mal auf luftmasse und Ladedruck achten.
Messwerteblock 10 und 11 im Motorsteuergerät
jotemha ist offline  

Mit Zitat antworten
Alt 16.07.2019, 18:28      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 278
Themenstarter Themenstarter
Abgegebene Danke: 43
Erhielt 33 Danke für 28 Beiträge

Standard

Zitat:
Zitat von jotemha Beitrag anzeigen
Was steht dir denn zum Auslesen zur Verfügung?
Vcds wäre hilfreich zum Messwerte auslesen, bzw logfahrt machen

Dabei mal auf luftmasse und Ladedruck achten.
Messwerteblock 10 und 11 im Motorsteuergerät
Habe zwar VCDS, doch muss ich das wohl mit einem Bekannten machen, der sich damit auskennt, hoffe ich zumindest

Auf was muss da denn geachtet werden?
SlyFox81 ist offline  

Mit Zitat antworten
Alt 16.07.2019, 19:25      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
fucking Panda!
 
Benutzerbild von Gibhin
 
Registriert seit: 19.07.2007
Beiträge: 5.309
Abgegebene Danke: 153
Erhielt 278 Danke für 181 Beiträge

Standard

Geht denn der Motor aus wenn du die Handbremse anziehst und den ersten Gang komplett einkuppelst?
Ich wuerde mal behaupten das deine Kupplung am verrecken ist und du das jetzt schon bei Volllast spuerst.
Gibhin ist offline  

Mit Zitat antworten
Alt 16.07.2019, 21:29      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 13.137
Abgegebene Danke: 2.426
Erhielt 3.932 Danke für 2.932 Beiträge

Standard

Zitat:
Zitat von SlyFox81 Beitrag anzeigen
Die Drehzahl ging bis vor ein Paar Tagen bis ca. 2500 U/min und dann spürte man wieder den Anzug.

Doch eben war es so, dass die Drehzahl bis über 3500 U/min schnellte und kaum etwas passierte im Anzug.
Kupplung rutscht..
didgeridoo ist offline  

Mit Zitat antworten
Alt 16.07.2019, 21:35      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jotemha
 
Registriert seit: 17.11.2016
Bora Variant 1.9TDI 4motion
Ort: 89xxx
Verbrauch: 6.4
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.410
Abgegebene Danke: 266
Erhielt 355 Danke für 296 Beiträge

Standard

.... wenn man das mal nochmal RICHTIG liest, kommt man wirklich zu dem Schluss mit der Kupplung *facepalm*
Sorry ^^
jotemha ist offline  

Mit Zitat antworten
Alt 16.07.2019, 22:26      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Turbotimi
Gast
 
Beiträge: n/a

Standard

Lief der Wagen denn nach dem Wechsel mit dem neuen N75 besser?
Was du mal machen kannst, auch wenn es das vermutlich nicht ist: mal die Unterdruckschläuche auf Dichtigkeit prüfen, vor allem den Schlauch vom N75 zur Druckdose am Lader und mal den Stecker am LMM abziehen und schauen, ob er dann besser läuft.

Rutscht die Kupplung denn ausschließlich, wenn du von der Bahn abfährst?
Vielleicht ist die Kupplung am Ende; wenn das Problem aber immer nur nach Autobahnfahrten besteht, würde ich mal schauen, ob du nen Heißklemmer hast und die VTG sich verzieht und nicht richtig arbeitet. Also mal schauen ob die VTG leichtgängig ist bei kaltem Motor und schwer geht klemmt, nachdem du den WAgen gefahren bist. Am besten mit ner Unterdruckpumpe oder Spritze.


 

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
vivalowV5 Werkstatt 29 23.12.2014 22:45
TimeBandit Car Hifi, Telefon & Multimedia 20 07.11.2012 18:27
lamaxor Werkstatt 3 07.03.2010 12:52
Towely Jetzt nehme ich es selbst in die Hand 0 20.02.2010 12:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:38 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben