Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 23.03.2021, 20:45
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.09.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Abgegebene Danke: 11
Erhielt 2 Danke für 2 Beiträge

Standard Antriebswellenlager defekt oder etwas Anderes?

Hallo.

Ich habe bei meinem Golf 4 (BCA, Bj 2003) folgendes Problem:

Ab ca. 80km/h ohne Last (auch wenn ausgekuppelt) flattert das Lenkrad und wird mit zunehmender Geschwindigkeit stärker, sobald ich Gas gebe, verschwindet das Rappeln.

Ab ca. 110km/h kehrt sich der Defekt quasi um: kräftige Vibrationen unter Last, die sofort verschwinden, wenn ich die Kupplung trete.
(dieses Problem war zuerst da, weshalb ich von Abtriebswellen ausging)

Gibt es einen Defekt, für welchen dieses Verhalten symptomatisch wäre?
(Ich wollte den Golf die demnächst zum Check in die Werkstatt bringen - aber vorab schon mal wissen, worum es sich handeln könnte, wäre gut.) :-)

Dank und Grüße

Tunfaire


tunfaire ist offline  

Mit Zitat antworten

Werbung


Alt 24.03.2021, 07:20      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.604
Abgegebene Danke: 2.139
Erhielt 3.563 Danke für 2.717 Beiträge

Standard

Die beschriebenen Symptome sind typisch für ausgeschlagene Antriebswellengelenke.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
tunfaire (24.03.2021)
Alt 24.03.2021, 12:21      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.326
Abgegebene Danke: 204
Erhielt 278 Danke für 237 Beiträge

Standard

ACHTUNG: baue KEINE neue lange, billige rechte Antriebswelle ein, die NUR aus einem Stück besteht !!!
Eine serienmäßige Antriebswelle hat im dicken, mittigen Bereich ein hohles Rohr eingeschweißt -> ein Vollmetall-Rundteil neigt bei gringfügigster Außermittigkeit zum VIBRIEREN !!!
-> Etliche Selbst-Reparierer, die so eine Welle gekauft und eingebaut hatten, haben diese weg geschmissen und eine mit mittig eingeschweißtem Rohr gekauft, oder an der alten serienmäßigen Antiebswelle neue Gelenke angebaut.

noch ein Tip:
Ich habe meine alten, etwas angerosteten Antriebswellen abgeschmirgelt und mit Corroblock Rostschutzgrundierung 4x angepinselt (wie alle unten am GOLF 4, NUR mit dünner schwarzer Farbe lackierten Teile, wie Motor- + Getriebe-Träger, Hinterachsträger, Spurstangen, Querlenker, Bremsen- u. Achs-Teile, alle 4 Rad-Schraubenfedern, Tank-Haltebänder, Auspuff-Haltebleche, Kotflügel innen, ...)

Geändert von Flying (24.03.2021 um 12:35 Uhr)
Flying ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Flying für den nützlichen Beitrag:
tunfaire (24.03.2021)
Alt 24.03.2021, 20:18      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.09.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 2 Danke für 2 Beiträge

Standard

Alles klar, viele Dank, das werde ich beherzigen. Gibt es einen empfehlenswerten gut&günstig Anbieter, bei dem das Hohlrohr vorhanden ist oder gibt es eine Möglichkeit, das vor der Bestellung herauszufinden. (Auf Beispielbilder werde ich mich ja eher nicht verlassen können)

Ich würde es zwar nicht selbst machen aber so zur Kalkulation - ist es wirklich auf beiden Seiten so simpel wie in diesem Video?: https://www.youtube.com/watch?v=scZMMRHbmNM

Dann sollte es ja pro Seite nicht viel mehr als eine halbe Stunde Arbeitszeit benötigen oder?

Achso und sollte ich bei knapp 290tkm Laufleistung gleich beide tauschen lassen, auch wenn nur eine merklich Spiel hat? Ich habe das Gefühl, die Vibrationen kamen doch recht schnell auf...
tunfaire ist offline  

Mit Zitat antworten
Alt 24.03.2021, 20:30      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.604
Abgegebene Danke: 2.139
Erhielt 3.563 Danke für 2.717 Beiträge

Standard

Vielleicht kannst Du ja das defekte Gelenk lokalisieren und nur gezielt dieses Gelenk tauschen? Ich würd mal links innen anfangen zu suchen
didgeridoo ist offline  

Mit Zitat antworten
Alt 24.03.2021, 20:56      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.09.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 2 Danke für 2 Beiträge

Standard

Nunja, das geht natürlich auch. Es kommt halt darauf an, wie teuer eine einigermaßen vernünftige Antriebswelle wird. Das fängt ja schon bei knapp über 60€ für eine linke Welle an und selbst eine aufbereitete Spidan gibt es für 120€.

Ich würde "meinen" KFZ Mechaniker dann nach der Lokalisierung des Problems mal fragen, welche Methode er für günstiger hält.
tunfaire ist offline  

Mit Zitat antworten
Alt 25.03.2021, 12:52      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.326
Abgegebene Danke: 204
Erhielt 278 Danke für 237 Beiträge

Standard

Zitat:
Zitat von tunfaire Beitrag anzeigen
Ich würde es zwar nicht selbst machen aber so zur Kalkulation - ist es wirklich auf beiden Seiten so simpel wie in diesem Video?: https://www.youtube.com/watch?v=scZMMRHbmNM

Dann sollte es ja pro Seite nicht viel mehr als eine halbe Stunde Arbeitszeit benötigen oder?
Ich habe einen GOLF 4, 1,4 16V, AXP, 11/2001, bei dem vor 1,5 Jahren mit Kilometerstand von nur 119.000 km, bei dem rechten äußeren Antriebswellen-Gelenk, der Gummi kaputt geworden war. Ich habe einen kompletten äußeren, neuen SPIDAN Gelenksatz (Euro ... 46,75) eingebaut.
Solange die Antriebswelle leicht aus dem Radlager-Satz herausgleitet und NICHT festgerostet ist, gelingt die Antriebswelle zu tauschen, ganz leicht!

Acht geben muss man beim Einbau einer Gelenkwelle, dass die Dichtung zum Getriebe hin, NICHT verrutscht !!! Weiters sollen die sechs Schrauben dort vorsichtig über Kreuz mit 10 Nm vorangezogen nur werden; anschließend:
M8-Schrauben ..... mit ... 40 Nm
M10-Schrauben ... mit ... 70 Nm
endgültig fest gezogen werden!

Die äußere Zwölfkant-Mutter der Gelenkwelle:
1.) mit 200 Nm festziehen (mit Blockierung: 2. Person betätigt die Fußbremse, oder: kräftigen, großen Schlitz-Schraubenzieher in einen der Bremsscheiben-Schlitze außen, einschieben u. gegen den Bremsen-Grundkörper, gegen Verdrehung, blockieren).
2.) Zwölfkant-Mutter um eine halbe Umdrehung lösen;
3.) Radnarbe um eine halbe Umdrehung drehen;
4.) Zwölfkant-Mutter mit 50 Nm festziehen und anschließend mit einem starren Schlüssel um 60° weiterdrehen.
(Achtung: Fahrzeuge mit einer Sechskantschraube in die Gelenkwelle -> andere Werte ...)

Vor dem Lösen der 3 Schrauben vom Querlenker außen, sollte man dessen genaue Position gegen die flache Lasche vom Achsgelenk anritzen (eine gewisse Justier-Distanz vorhanden), ansonsten stimmt nachher NICHT der Sturz ...

Geändert von Flying (25.03.2021 um 13:08 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 26.03.2021, 07:23      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.09.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 2 Danke für 2 Beiträge

Standard

Mhhm, ja, vielen Dank - so präzise hätte es wegen mir nicht sein müssen. Ich hatte mir so ein ähnliche Anleitung schon durchgelesen und entschieden, mir das nicht zuzutrauen.

Ich kann mir schon denken, dass nach 18 Jahren und 290tkm die Antriebswelle wohl nicht leicht herausgleiten wird...
tunfaire ist offline  

Mit Zitat antworten
Alt 23.04.2021, 21:55      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.09.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 2 Danke für 2 Beiträge

Standard

So, es war dann doch nicht die Antriebswelle.

Mir war aufgefallen, dass die Ganzjahresreifen vorn nach nur gut einem Jahr schon sehr abgefahren waren. Heute habe ich diese mal vorn gegen 2 alte Winterräder ausgetauscht und die Vibrationen sind verschwunden.

Erst nach der Demontage habe ich das ganze Ausmaß gesehen: Innen waren die ersten 5cm der Lauffläche fast bis auf das Gewebe abgefahren.

Der Golf hatte letztes Frühjahr in der Werkstatt neben den Reifen auch neue Stoßdämpfer vorn bekommen aber eine Achsvermessung stand nicht mit auf der Rechnung. Ich nehme daher stark an, dass die Probleme durch eine verstellte Spur aufgetreten sind. Mal sehen, was die in der Werkstatt Montag dazu sagen....
tunfaire ist offline  

Mit Zitat antworten
Alt 23.04.2021, 22:02      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.401
Abgegebene Danke: 100
Erhielt 4.929 Danke für 3.331 Beiträge

Standard

Reifen sind das A&O

Aber danke für das Feedback...
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 23.04.2021, 22:11      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.09.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 2 Danke für 2 Beiträge

Standard

Naja - lastabhängige Vibrationen riechen ja geradezu nach Antriebswellen, hätte nie gedacht, dass sich die Reifen so auswirken können. Lange wäre das wohl nicht mehr gut gegangen.

Hoffentlich sieht man das in der Werkstatt dann auch ein und spendiert mir 2 neue Reifen und die Achsvermessung. Hab keine Lust, mich da auch noch rumzustreiten.
tunfaire ist offline  

Mit Zitat antworten
Alt 23.04.2021, 22:16      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.401
Abgegebene Danke: 100
Erhielt 4.929 Danke für 3.331 Beiträge

Standard

Doch hatte ich in 11 Jahren bei VAG mehrmals - lastabhängiges Brummen / Vibrieren...

ATW im Verdacht -> Räder gewechselt auf Winterräder oder Test-Radsatz = Problem gelöst.


VW-Mech ist gerade online  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Der_Golfer Golf4 2 26.06.2014 22:34
schulle877 Werkstatt 10 22.06.2014 19:52
Giovanni Elektronik, Tacho, Alarmanlagen & ZV 2 25.03.2011 20:13
Black1011 Werkstatt 5 08.11.2010 21:19
renja87 Motortuning 19 07.06.2009 17:35


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:14 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben