Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 06.05.2022, 22:31
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.01.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Kraftstoffpumpe Golf 4

Moin Moin
Warum läuft ein Golf4 1,4l AXP obwohl die Sicherung 28 gezogen ist
Verstehe ich nicht. Wäre für ein Tipp dankbar

Vielen Dank und Lg an die Nation


Stephan 123 ist offline  

Mit Zitat antworten
Alt 06.05.2022, 22:44      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 SR
Verbrauch: Zu viel
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 267
Abgegebene Danke: 107
Erhielt 25 Danke für 16 Beiträge

Standard

Zitat:
Zitat von Stephan 123 Beitrag anzeigen
Moin Moin
Warum läuft ein Golf4 1,4l AXP obwohl die Sicherung 28 gezogen ist
Verstehe ich nicht. Wäre für ein Tipp dankbar

Vielen Dank und Lg an die Nation
Wie lange hast du ihn denn nach dem Ziehen der Sicherung laufen lassen? Stichwort Restdruck.
DGAZ2011 ist gerade online  

Mit Zitat antworten
Alt 06.05.2022, 23:33      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.01.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Etwa 1,5 min
Stephan 123 ist offline  

Mit Zitat antworten
Alt 07.05.2022, 00:25      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 SR
Verbrauch: Zu viel
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 267
Abgegebene Danke: 107
Erhielt 25 Danke für 16 Beiträge

Standard

Zitat:
Zitat von Stephan 123 Beitrag anzeigen
Etwa 1,5 min
Wenn die Benzinpumpe kurz vorher noch Vorförderdruck aufgebaut hatte (z.B. Motor ist kurz vorher gelaufen/Fahrertür geöffnet/Zündung war an), dann kann ich mir gut vorstellen, dass er die 1,5 Minuten mit Restdruck aus dem System gelaufen ist. Beschwören kann ich es aber nicht.

Ansonsten hört man recht gut beim Einstecken des Schlüssels und anschließendem Einschalten der Zündung, ob die Pumpe noch läuft oder nicht.
DGAZ2011 ist gerade online  

Mit Zitat antworten
Alt 07.05.2022, 09:16      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.01.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Soviel Restdruck kann ich mir nicht vorstellen, aber mit der offenen Tür das prüfe ich mal
Danke
Stephan 123 ist offline  

Mit Zitat antworten
Alt 07.05.2022, 10:14      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.640
Abgegebene Danke: 683
Erhielt 659 Danke für 564 Beiträge

Standard

ohne strom wird die benzinpumpe wohl kaum gelaufen sein. und ohne kraftstoff wäre der motor ausgegangen. also muss der kraftstoffdruck und die -menge im system gereicht haben.

wenn die kraftstoffpumpe 7 sekunden druck aufbaut, dann wird sie dies schon über ein größeres volumen von kraftstoff tun. flüssigkeiten sind bekanntlich kaum komprimierbar. wenn sie da gegen 100 ml kraftstoff druck aufbauen würde, würde sie vielleicht eher eine halbe sekunde laufen. zum beispiel in kraftstofffilter und in der eimspritzleiste befinden sich ein gewisses volumen sprit. vermutlich auch in der pumpe selber.

vielleicht baut die kraftstoffpumpe sogar geringfügig überdruck im gasbereich des tankes auf, wenn der rücklauf aktiv ist, und gasförmiger überdruck im tank nur sehr langsam entweicht?

auch in der einspritzleiste sollte bei laufendem motor etwas kraftstoffdruck entstehen, da der kalte sprit sich erwärmt.

1,5 minuten standgas verbraucht vielleicht 40 ml sprit.

Geändert von Omega (07.05.2022 um 10:32 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 07.05.2022, 10:53      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora & Lupo
Ort: Böblingen
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 252
Abgegebene Danke: 42
Erhielt 60 Danke für 51 Beiträge

Standard

Beim 1.8T ist der Motor spätestens 10s nach Abschalten der Kraftstoffpumpe tot.

Daher prüfen ob noch Spannung an der Kraftstoffpumpe anliegt und schauen, ob die richtige Sicherung gezogen wurde.
jonasrrjonas ist offline  

Mit Zitat antworten
Alt 07.05.2022, 15:58      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.01.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Spannung liegt an, an der Pumpe und er fährt auch ohne Sicherung.
Nr. 28 ist doch die richtige? Sehr merkwürdig.

Geändert von Stephan 123 (07.05.2022 um 16:01 Uhr)
Stephan 123 ist offline  

Mit Zitat antworten
Alt 07.05.2022, 16:07      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.640
Abgegebene Danke: 683
Erhielt 659 Danke für 564 Beiträge

Standard

Vielleicht war die Verkabelung verrottet, und jemand hat eine andere Strippe zur Benzinpumpe gezogen (und hoffentlich irgendwo abgesichert). Oder schau noch mal ob du eine Nachbarsicherung gezogen hast, und nicht 28.
Omega ist offline  

Mit Zitat antworten
Alt 07.05.2022, 18:10      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.186
Abgegebene Danke: 859
Erhielt 460 Danke für 367 Beiträge

Standard

Öhm, laut Schaltplan vom 1.4 AHW und auch bei den meisten anderen Schaltplänen, kommt von Pumpenrelais-J17 Arbeitskontakt-23/87 über Schraubkontakt-504 die blaue Ader 4mm² und geht auf Sicherung-28/15A und von dort geht es mit bl/ro Ader 1,5mm² weiter zur Benzinpumpe-G6.
An der Pumpe ist Kontakt-1 bl/ro und Kontakt-4 braun (Masse) Kontakt-2 + 3 (br/ws + li/sw) sind dann Geber für die Anzeige im KI.

So ist es zumindest vorgesehen!
Schlupf ist offline  

Mit Zitat antworten

Werbung


Alt 07.05.2022, 19:02      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.783
Abgegebene Danke: 101
Erhielt 469 Danke für 380 Beiträge

Standard

Moin,
Kraftstoff-Pumpenrelais hat u.a den „Crash”-Eingang, d.h, das Airbag-StG sperrt bei Crash SOFORT die Spritzufuhr. Zweck: bei Unfall Pumpe und Motor aus um eingeklemmte Personen zu schützen.
Das dürfte wohl in der Zulassung aller PKW modernerer Bauart verbindlich gemacht sein.

Möglich wäre, dass ein Eigentümer das o.g. Relais bzw der Eingang „Crash” Funktionsstörung hatte und er das Relais nicht ersetzen wollte/konnte.
Erster Test wäre 10 s hörbarem Lauf der Pumpe bei Fahrer-Tür-
öffnen nach längerem Stand.
Geht das nicht und Türelektrik ist ansonsten i.O., wurde wohl aus o.g. Grund die Pumpe auf Klemme 15 gelegt, um Geld zu sparen oder Notreparatur und dann „vergessen”.
Zweiter Test wäre: Pappe über den Pedalen abbauen und Kraftstoff-Pumpenrelais ziehen bzw schauen, ob es am Platz steckt.

Nachtrag: auf Sicherung 28 MUSS bei Zündung EIN eine Spannung von 12 bis 14V mit Multimeter oder Prüflampe messbar sein und die Spannung muss bei „Zündung AUS Schlüssel raus” weg sein.

weitere spekulative Möglichkeit: an Pumpe/Geber-Einheit Pin_1 und Pin_3 verbunden, das gäbe aber richtig Ärger im KI.

Geändert von Wilhelm (07.05.2022 um 19:49 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Alt 07.05.2022, 19:49      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.01.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,
Kraftstoff-Pumpenrelais hat u.a den „Crash”-Eingang, d.h, das Airbag-StG sperrt bei Crash SOFORT die Spritzufuhr. Zweck: bei Unfall Pumpe und Motor aus um eingeklemmte Personen zu schützen.
Das dürfte wohl in der Zulassung aller PKW modernerer Bauart verbindlich gemacht sein.

Möglich wäre, dass ein Eigentümer das o.G Relais bzw Eingang „Crash” Funktionsstörung hatte und das Relais nicht ersetzen wollte/konnte.
Erster Test wäre 10 s hörbarem Lauf der Pumpe bei Fahrer-Tür-
öffnen nach längerem Stand.
Geht das nicht und Türelektrik ist ansonsten i.O., wurde wohl aus o.g. Grund die Pumpe auf Klemme 15 gelegt, um Geld zu sparen oder Notreparatur und dann „vergessen”.
Zweiter Test wäre: Pappe über den Pedalen abbauen und Kraftstoff-Pumpenrelais ziehen bzw schauen, ob es am Platz steckt.
Tür funktioniert das mit dem Relais prüfe ich
Danke
Stephan 123 ist offline  

Mit Zitat antworten
Alt 07.05.2022, 20:38      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.695
Abgegebene Danke: 1.317
Erhielt 544 Danke für 486 Beiträge

Standard

Sicherung mit drähtchen überbrückt (und trotzdem ne Sicherung drin stecken) hatte ich auch schon mal

Kannst ja mit dem Multimeter mal prüfen ob auf beiden Kontakten des Sicherungsträgers 12V Anliegen
ratbaron ist offline  

Mit Zitat antworten
Alt 07.05.2022, 21:13      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.186
Abgegebene Danke: 859
Erhielt 460 Danke für 367 Beiträge

Standard

Ich würde mal folgendes machen:
1.) Zündung bleibt aus und Fahrertür bleibt offen und Pumpe läuft nicht!
2.) Sicherung-28/15A ziehen!
3.) Eine Mess-Strippe (Einzelader-Brücke) von Klemme-30 (ständig +12V) an den Abgang des Sicherungssteckplatzes von Sicherung-28 halten.

Läuft dann die Pumpe hörbar an, dann stimmt schon mal die Verdrahtung ab Sicherung-28 bis zur Pumpe!

Zusätzlich würde ich mal schauen, ob hinten an der Pumpe auch die Verdrahtung so paßt, wie ich oben beschrieben habe!

Sollte etwas nicht so ablaufen, dann hat wirklich jemand etwas anderes verdrahtet, wie es schon von einigen Leuten vermutet wird!
Angehängte Grafiken
Dateityp: jpg Armaturenbrett_links 008.02.jpg (98,5 KB, 12x aufgerufen)
Schlupf ist offline  

Mit Zitat antworten
Alt 08.05.2022, 23:25      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.186
Abgegebene Danke: 859
Erhielt 460 Danke für 367 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Sicherung mit drähtchen überbrückt (und trotzdem ne Sicherung drin stecken) hatte ich auch schon mal

Kannst ja mit dem Multimeter mal prüfen ob auf beiden Kontakten des Sicherungsträgers 12V Anliegen
Diesen Mist kenne ich auch! Mit Kaugummipapier oder Alufolie die Sicherung gebrückt!
Klar, zur Not wird es aus der Situation helfen, jedoch sollte man den Pfusch auch wieder herrichten, wie es sich gehört.
Bei KFZ mit 12V ist es schon auf Kante, jedoch habe ich es auch so bei mir im Job mit 230V erlebt. Einfach mal Sicherung gebrückt! :-)


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
regon Werkstatt 2 23.12.2017 14:03
Vau6 Werkstatt 3 05.10.2015 09:34
DR GTI Externe Angebote 1 24.03.2014 14:51
cashy Elektronik & Hifi 1 08.08.2012 14:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:20 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben