Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.02.2024, 20:44
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.050
Abgegebene Danke: 115
Erhielt 351 Danke für 298 Beiträge

Standard 4motion - Fehlverhalten oder „Stand der Technik“?

N’Abend zusammen,

ich hätte mal eine Frage zum 4motion Antrieb bzw. der Haldex.

Da ich Quattro bzw. Torsen und Tiptronic gewohnt bin scheint mir an meinem Golf etwas nicht richtig zu funktionieren und bräuchte mal die Erfahrung der Leute die 4motion fahren.

Wenn ihr im ersten oder zweiten Gang beim Beschleunigen die Kupplung tretet/auskuppelt um den nächsten Gang einzulegen, habt ihr dann auch manchmal ein Geräusch in Verbindung mit einem Ruck (fühlt sich an wie defekte Motorlager) aus dem Antriebsstrang?

Es fühlt sich auch ein wenig so an als würde die Kupplung minimal zeitverzögert trennen.

Ich habe dieses Verhalten auch exakt so an einem Tiguan mit 4motion beobachten können, weshalb ich fast schon davon ausgehe, dass dies normal ist?

Motor- und Getriebelager + Drehmomentstütze sind neu, Kupplung (laut Vorbesitzer) ebenfalls neu, rutscht auch nicht bzw. macht keine Geräusche.

Trennt die Haldex beim Schaltvorgang? Evtl Kupplungspedalgeber nicht richtig justiert?

Über Erfahrungsberichte würde ich mich freuen.


GGolff ist offline  

Mit Zitat antworten
Alt 12.02.2024, 21:33      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.185
Abgegebene Danke: 133
Erhielt 6.400 Danke für 4.228 Beiträge

Standard

Zitat:
Zitat von GGolff Beitrag anzeigen

(...)

Wenn ihr im ersten oder zweiten Gang beim Beschleunigen die Kupplung tretet/auskuppelt um den nächsten Gang einzulegen, habt ihr dann auch manchmal ein Geräusch in Verbindung mit einem Ruck (fühlt sich an wie defekte Motorlager) aus dem Antriebsstrang?

(...)
Hatte ich selbst am V6 BDE 2.8 mit original Zweimassenschwungrad @ 127.000km... Schalten = Ruck und Klack.
Nach dem Umbau auf Einmasse war das Problem behoben.


Eine Bekannte mit TT BAM quattro 225PS 6 Gang - selbes Spiel:
EMS verbaut Valeo 4K Kit = Problem weg.



Im R32 Turbo aktuell, der schon mit Sachs Einmasse kam, konnte ich das Phänomen nicht beobachten,
VW-Mech ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
GGolff (12.02.2024)
Alt 12.02.2024, 21:40      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bennsen90
 
Registriert seit: 12.03.2012
VW Bora Limousine | Golf 4 Cabrio | Leon ST Cupra 290
Ort: Heilbronn
HN
Verbrauch: ~9L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.056
Abgegebene Danke: 139
Erhielt 165 Danke für 135 Beiträge

Standard

Die beiden Leons (2.8l BDE) die ich hatte sowie mein Bora Variant (2.8l BDE) haben das genauso wobei meine Vermutung hier stark auf den Schwungrad liegt. (Beim ausmachen merkt man aber nicht wirklich das typische gerappel eines defekten ZMS)
Bennsen90 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Bennsen90 für den nützlichen Beitrag:
GGolff (12.02.2024)
Alt 12.02.2024, 21:52      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.185
Abgegebene Danke: 133
Erhielt 6.400 Danke für 4.228 Beiträge

Standard

Das Motor STOP / AUS - und damit verbundene Rappeln konnte ich bei defektem ZMS auch nur bei 4 Zylindern feststellen.

Und das waren einige Treffer in 11 jahren bei VW.

Beim VR6 zeigt sich das leider nicht soo beim stoppen...
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 12.02.2024, 22:34      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.050
Themenstarter Themenstarter
Abgegebene Danke: 115
Erhielt 351 Danke für 298 Beiträge

Standard 4motion - Fehlverhalten oder „Stand der Technik“?

Waren die ZMS denn alle auch sichtbar defekt beim Ausbau, oder ist das Schwungrad an sich auch intakt der Auslöser?

Einmassenschwungrad wollte ich eigentlich zwecks Geräuschen nicht verbauen, aber geht mir schon auf den Geist. 🤔
GGolff ist offline  

Mit Zitat antworten
Alt 13.02.2024, 21:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.185
Abgegebene Danke: 133
Erhielt 6.400 Danke für 4.228 Beiträge

Standard

Zitat:
Zitat von GGolff Beitrag anzeigen
Waren die ZMS denn alle auch sichtbar defekt beim Ausbau, oder ist das Schwungrad an sich auch intakt der Auslöser?
Beim V6 war das Schwungrad merklich defekt, radial und axial ausgeschlagen.

Beim TT, war es mehr radial wobei der TT aber auch nicht original war was Abstimmung und Drehmoment anging.

Aber man konnte den Schaden an beiden ZMS fühlen und sehen.
VW-Mech ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
GGolff (15.02.2024)
Alt 15.02.2024, 11:46      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.050
Themenstarter Themenstarter
Abgegebene Danke: 115
Erhielt 351 Danke für 298 Beiträge

Standard

Na dann kommt ein neues ZMS rein.
Auf Losräderrasseln hab ich keine Lust. 😂

Danke schon mal.


GGolff ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
axrhilde Motortuning 22 04.05.2021 10:50
Sven4Motion Externe Angebote 1 21.01.2014 15:27
Sven4Motion Externe Angebote 1 15.12.2013 22:58
Klapp_Spaten Golf4 18 17.01.2010 22:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:47 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben