Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 14.02.2012, 18:31
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Sindheidi
Neuer Benutzer
 
Registriert seit: 14.02.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard ABS Sensor - ABS Lampe leuchtet permanent

Hallo zusammen,

meine ABS Lampe im Golf IV leuchtet permanent, was darauf schließen lässt, dass einer der vier ABS Sensoren seinen Dienst aufgegeben hat. Nun würde ich gerne selbst reperieren und einen neuen Sensor bei Ebay kaufen. Nur ist meine Frage, wie ich am besten herausfinden kann, welcher der vier es ist?

Danke für Eure Mithilfe.


Sindheidi ist offline  

Mit Zitat antworten

Werbung


Alt 14.02.2012, 21:25      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von waterman
 
Registriert seit: 30.04.2011
Modell 2003, 5-Türer
Ort: Schleswig-Holstein
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 88
Abgegebene Danke: 22
Erhielt 5 Danke für 3 Beiträge

Standard

Wenn du etwas Zeit und ein Notebook hast, kannst du in der Bucht für kleines Geld ein Diagnose-Kabel und später einen ABS-Sensor kaufen. Dann (soweit ich mich erinnere) noch Einbau-Paste und du bist fertig. Bei mir war es so und ich habe wieder mein ABS und ESP.

Die Kabel sind aber manchmal zickig und man muss sie dann mit etwas PC-Kenntnis (Anleitung im www - ich glaube von Studenten) einbinden. Dann ist das Auslesen kein Thema.

Zumindest vorne kann das Ausbauen des Sensors aber durchaus nervig sein, weil man ihn oft nicht einfach heraus ziehen kann. Wir mussten das Ding herausdremeln ... wirklich lustig bei einem Auto, dass auf zwei Auffahrbühnen steht. Sohnemann und ich habe ewig unter dem Golf gelegen und jeweils einen Arm hoch gehoben. Aber dann war alles leicht und der Tausch lief.

Ob sich der Aufwand für nur einen Sensor lohnt, musst du überlegen. Meine freie Werkstatt nimmt auch nicht soooo viel für den Tausch. Wenn du noch länger solche Arbeiten machen willst, ist es das IMHO wert.
waterman ist offline  

Mit Zitat antworten
Alt 15.02.2012, 19:50      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Sindheidi
Neuer Benutzer
 
Registriert seit: 14.02.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Scheinbar nochmal Glück gehabt... Heute morgen ging die Lampe nach wenigen Metern von alleine aus. Ich werde das im Blick behalten und mich auch mal in einer freien Werkstatt umhören, was das kosten sollte, falls doch ein Wechsel notwendig werden sollte.

Danke und Grüße
Sindheidi ist offline  

Mit Zitat antworten
Alt 17.02.2012, 10:11      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Avenger
 
Registriert seit: 28.01.2008
Golf 4 Variant
Ort: Kärnten / Österreich
Verbrauch: 6,3
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 154
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Ebayname von Avenger: avenger811 Avenger eine Nachricht über Skype™ schicken
Standard

Hab das selbe Problem mit ESP und ABS, die gehen an und aus wie sie gerade Laune haben, kann auch längere Pause sein, also lt. Diagnosegerät is bei mir vorne rechts der DrehratenSensor und der Beschleunigungssensor defekt

aber wenn der immer an und aus geht, also nicht permanent leuchtet (leuchtet mal nen tag, dann wieder 3 nicht usw...), ist der dann überhaupt defekt oder hat der nur nen Wackler?
Avenger ist offline  

Mit Zitat antworten
Alt 17.02.2012, 14:37      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von waterman
 
Registriert seit: 30.04.2011
Modell 2003, 5-Türer
Ort: Schleswig-Holstein
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 88
Abgegebene Danke: 22
Erhielt 5 Danke für 3 Beiträge

Standard

Bei mir half nur der Austausch.
waterman ist offline  

Mit Zitat antworten
Alt 17.02.2012, 19:27      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.408
Abgegebene Danke: 101
Erhielt 1.911 Danke für 1.704 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Der Drehratensensor sitzt aber an der Lenksäule. Meistens ist es aber der Sensor für Querbeschleunigung (sitzt auch dort (der kleinere) ) Die haben oft Probleme mit gebrochenen Lötstellen, deshalb tritt der Fehler ab und zu nur auf und verschwindet dann wieder
1,8turbo ist offline  

Mit Zitat antworten
Alt 17.02.2012, 19:34      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von abtvs4
 
Registriert seit: 18.02.2010
golf 4 abt gti, golf 7 gti
Ort: zwickau
Verbrauch: kraft kommt von kraftstoff..viel kraft braucht viel kraftstoff
Beiträge: 636
Abgegebene Danke: 15
Erhielt 39 Danke für 36 Beiträge

abtvs4 eine Nachricht über ICQ schicken
Standard

hatte das gleiche problem war aber nur der stecker am sensor voll wasser(am rad)


abtvs4 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Ic3Wolf Werkstatt 15 20.07.2013 19:19
morris1981 Werkstatt 4 27.05.2011 18:08
n4cHo Elektronik, Tacho, Alarmanlagen & ZV 2 11.09.2010 02:52
King_Laschka Jetzt nehme ich es selbst in die Hand 22 09.06.2010 21:26
Bernie B Elektronik, Tacho, Alarmanlagen & ZV 2 10.09.2009 20:06


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:41 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben