Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 06.05.2021, 19:11
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.04.2021
Golf 4
Ort: Ostallgäu
Verbrauch: 6,0
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 11
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard Radio "kaputt"

Hallo zusammen,

ich habe absolut keine Ahnung von Autos und mein Radio ist kaputt. Was muss ich tun, damit es wieder geht?

Der Fehler ist ja wahrscheinlich, dass das rote und gelbe Kabel nicht eingesteckt sind / herausgerissen wurden.

Gelb wieder anstecken ist einfach, weil das nur ins große Loch passt. Dann geht das Radio aber noch nicht, also muss ich vermutlich auch das rote Kabel anstecken. Es sind noch drei Löcher frei (eins neben blau, zwei neben braun)

Also die Fragen:
1. Kann mir jemand sagen wo das rote Kabel hingehört?
2. Kann ich die drei Löcher durchprobieren, ohne, dass etwas kaputt geht?
3. Müsste das Radio auch ohne rotes Kabel angehen? Wenn ja, ist es wohl wirklich kaputt...

Schonmal danke für die Hilfe
Angehängte Grafiken
Dateityp: jpg 9cf87e70-2e64-4763-98c0-f1fca9ac7f59.jpg (84,0 KB, 41x aufgerufen)
Dateityp: jpg 172f6f0d-9a6d-4157-abf3-8a65dac5e3f7.jpg (90,2 KB, 21x aufgerufen)
Dateityp: jpg cae44aae-9bd6-4aee-9525-5b65ec3e739e.jpg (98,6 KB, 19x aufgerufen)
Dateityp: jpg d9b51f58-7d28-417d-a500-94985fa2a31c.jpg (81,4 KB, 22x aufgerufen)
Dateityp: jpg Unbenannt.JPG (72,8 KB, 20x aufgerufen)



Geändert von zweckform (06.05.2021 um 20:18 Uhr)
zweckform ist offline  

Mit Zitat antworten
Alt 06.05.2021, 20:04      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.476
Abgegebene Danke: 100
Erhielt 4.971 Danke für 3.359 Beiträge

Standard

Google Dir mal die Anleitung zum Radio Typ - dort findest du auch die Zuordnung der Kabelfarben / Pinbelegung.
VW-Mech ist offline  

Mit Zitat antworten
Alt 06.05.2021, 20:18      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.04.2021
Golf 4
Ort: Ostallgäu
Verbrauch: 6,0
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 11
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Die hat mir leider nicht geholfen, da man nicht sieht, wo welches Kabel angesteckt wird. Anleitung zeigt zwar die Belegung des Steckers, aber nicht wo das Kabel am Radio selbst hingehört (Ich füge ein Bild zum Hauptbeitrag hinzu)
zweckform ist offline  

Mit Zitat antworten
Alt 06.05.2021, 20:59      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.634
Abgegebene Danke: 366
Erhielt 473 Danke für 419 Beiträge

Standard

So wie ich das sehe passt das gelbe ja nur unter das schwarze rein. Und sollte das Plus Kabel sein. Bei dem roten bleiben ja nur 2 Steckplätze über. Die Chance ist also 50/50 das du das richtige erwischt. Wobei ich nicht glaube das das Gerät zerstört wird wenn du es falsch einsteckst. Wenn falsch dann den anderen Platz benutzen.
vwbastler ist offline  

Mit Zitat antworten
Alt 06.05.2021, 21:39      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.04.2021
Golf 4
Ort: Ostallgäu
Verbrauch: 6,0
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 11
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Drei sind übrig, aber wenn das Radio das aushält, probiere ich es auf gut Glück
zweckform ist offline  

Mit Zitat antworten
Alt 06.05.2021, 22:22      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 274
Abgegebene Danke: 3
Erhielt 39 Danke für 34 Beiträge

Standard

Gelb kommt unter Schwarz. Rot scheint rechts neben Schwarz zu kommen. Das ganze Adapterkabel gibt es für 5 Euro bei EBay und passt bei vielen Kenwood / JVC Autoradios.
Bei Google findest du auch viele Bilder von dem Adapterkabel.
Luda ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Luda für den nützlichen Beitrag:
zweckform (13.05.2021)
Alt 07.05.2021, 00:26      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von knipseringo
 
Registriert seit: 17.07.2014
Golf IV Variant
Ort: Ilm-Kreis
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.166
Abgegebene Danke: 97
Erhielt 384 Danke für 295 Beiträge

Standard

Zitat:
Zitat von Luda Beitrag anzeigen
Gelb kommt unter Schwarz. Rot scheint rechts neben Schwarz zu kommen.

Hier nochmal ein paar Bilder dazu:





oder auch hier:


Unbenannt.jpg

gruß ingo


P.S: Achte bitte auch auf die Zuordnung von Rot & Gelb bei VW! VW hält sich da nicht an die ISO-Norm: Dauerplus (gelb) ist in Kammer 7 über schwarz od. braun (Masse); rot (Zündung) muss in Kammer 4 , also 2 Kammern neben braun od. schwarz!

Geändert von knipseringo (07.05.2021 um 00:50 Uhr)
knipseringo ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu knipseringo für den nützlichen Beitrag:
vwbastler (10.05.2021), zweckform (13.05.2021)
Alt 11.05.2021, 16:59      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.04.2021
Golf 4
Ort: Ostallgäu
Verbrauch: 6,0
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 11
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Danke an alle, es funktioniert wieder. So wie von Ingo und luda beschrieben war es richtig

Schwarz rot
Gelb

Keine Ahnung, wie sich die Kabel lösen könnten. Die Werkstatt hat geschworen, dass sie daran nix gemacht haben


zweckform ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Chiller Car Hifi, Telefon & Multimedia 9 10.02.2011 11:28
Bansi Elektronik, Tacho, Alarmanlagen & ZV 6 03.08.2010 17:51
SEEPLE Car Hifi, Telefon & Multimedia 12 01.08.2010 23:42
Eiskalter Waschbär User helfen User 11 06.04.2010 20:08
Ghost-R16 Werkstatt 3 28.11.2009 17:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:11 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben