Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 27.05.2022, 01:17      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI GTI
Ort: Bad Freienwalde
Verbrauch: -
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.093
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 74 Danke für 67 Beiträge

Standard

Ich gebe es langsam auf... Regenerierte PD Elemte eingebaut und er qualmt immer noch... Habe top PD Werte +-0,0 auf alle Zylinder... Ich habe alles am Motor gewechselt was man kann, und er qualmt immernoch blau 🙄...


Kris1337 ist offline  

Mit Zitat antworten
Alt 27.05.2022, 16:52      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI GTI
Ort: Bad Freienwalde
Verbrauch: -
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.093
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 74 Danke für 67 Beiträge

Standard

Und so sieht der neue Lader nach 50km Fahrt aus 😐



Kris1337 ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
runnerschreck92 Werkstatt 28 14.10.2020 19:58
msm-tosa Motortuning 5 23.05.2013 18:52
Polo1990 Golf4 7 06.11.2011 21:25
Toni-VMT VW Themen 28 27.02.2010 10:30
BoNze Carstyling 17 07.02.2007 22:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:02 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben