Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.05.2013, 09:19
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Jumper79
Neuer Benutzer
 
Benutzerbild von Jumper79
 
Registriert seit: 09.05.2013
VW Bora 1.9 TDI 96kw 2002 0603 633
Ort: 04315 Leipzig
Verbrauch: 7 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 18
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Jumper79 eine Nachricht über ICQ schicken
Standard Unterdruckschlauch Bremskraftverstärker 96kw ASZ

Hi,
welche Teilenummer hat der Unterdruckschlauch vom Bremskraftverstärker zur Unterdruckpumpe am Motor beim Bora mit 96kw ASZ Motor?

Gerne auch noch die Nummer des stärksten Bremskraftverstärkers und des Hauptbremszylinders. Ich bin durch meinen GOLF 6 TDI Firmenwagen extreme Bremsleistung bei kleinstem Antippen gewohnt. Kann man den Bremskraftverstärker und Hauptbremszylinder vom Golf IV evtl. verbauen?

Meine Bremsen gehen als wenn der Motor aus wäre. Die Leitungen sind alle trocken, alle Bremsscheiben mit Belägen gewechselt, Bremsflüssigkeit gewechselt und 2x entlüftet - da vermute ich als nächste mögliche Komponente evtl. den Unterdruckschlauch. Ausgeschaltet kann ich das Bremspedal allerdings 3x durchtreten langsam bis es beim 4. mal ganz hart ist und nicht mehr getreten werden kann. Kann man damit evtl. ein paar der folgenden Teile ausschließen: Bremskraftverstärker, Hauptbremszylindersden, Unterdruckschlauch, Unterdruckpumpe



Geändert von Jumper79 (09.05.2013 um 11:06 Uhr)
Jumper79 ist offline  

Mit Zitat antworten
Alt 09.05.2013, 18:37      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von golf44
 
Registriert seit: 21.05.2006
Golf IV R32 2WD Umbau
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 3.138
Abgegebene Danke: 46
Erhielt 117 Danke für 105 Beiträge

Standard

1J0 612 041 FD
kostet ca. 30€ bei VW

Ich habe auch noch einen guten gebrauchten hier liegen, der i.O. ist! Falls Interesse besteht!

PS: Du hast schon den großen BKV+Hauptbremszylinder verbaut!
golf44 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu golf44 für den nützlichen Beitrag:
Jumper79 (13.05.2013)
Alt 09.05.2013, 18:59      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Golf GT Sport
Neuer Benutzer
 
Registriert seit: 18.03.2013
GOLF 4 TDI 96 KW
Ort: 63263 Neu-Isenburg
OFFENBACH
Verbrauch: 5,5 und mehr
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

War bei mir auch schon defekt. Unterdruckschlauch vom Bremskraftverstärker.
Habe leider damals Vakumpumpe gewechselt - ohne Erfolg - dann Bremskraftverstärker
mit Hauptbremszylinder - Immer noch kein Erfolg -Schei.... -
Bis ich den einen Schlauch der vom Bremskraftverstärker hoch geht und ca.einen 160 grad Bogen macht,diesen Schlauch einfach mal mit Isolierband provisorisch abisoliert.
Und dann festgestellt das meine Bremse wieder voll da war.
Wenn ich nach Hause komme schau ich mal nach der Artikelnummer habe auch ein 96 Kw
ASZ Motor verbaut.
Golf GT Sport ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Golf GT Sport für den nützlichen Beitrag:
Jumper79 (13.05.2013)

Werbung


Alt 09.05.2013, 20:32      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Golf GT Sport
Neuer Benutzer
 
Registriert seit: 18.03.2013
GOLF 4 TDI 96 KW
Ort: 63263 Neu-Isenburg
OFFENBACH
Verbrauch: 5,5 und mehr
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Also auf dem Hartplastikteil ( hier waren auch die Risse bzw Undichtikeit ) # 1J0-612-041 steht diese Nummer und auf dem Gummiteil steht diese 1J0 611 939 F
Golf GT Sport ist offline  

Mit Zitat antworten
Alt 13.05.2013, 01:07      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Jumper79
Neuer Benutzer
 
Benutzerbild von Jumper79
 
Registriert seit: 09.05.2013
VW Bora 1.9 TDI 96kw 2002 0603 633
Ort: 04315 Leipzig
Verbrauch: 7 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 18
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Jumper79 eine Nachricht über ICQ schicken
Standard

Okay fein. Hab mir Heute nochmal die Schlauchverbindung angeschaut, aber nicht vom BKV abbekommen, um mal zu testen ob die Vakuumpumpe genug Unterdruck erzeugt oder ob da was am Schauch Luft zieht. Allerdings ist das Schlauchanschlussstück im BKV recht locker.

folgendes Bremsverhalten habe ich:

Bremsen bei Motor aus 3-5x dann lässt sich das Bremspedal nicht weiter rein treten, auch über längeren Zeitraum nicht. => Damit scheint der Bremszylinder und Schläuche und Bremssättel dicht zu sein.

Dann mit getretener Bremse Motor an, Bremse lässt sich weiter rein drücken, es gibt aber keinen festen Punkt mehr ab dem sich das Pedal mal nicht langsam weiter rein drücken lässt. => BKV scheint generell zu gehen, wenn das Bremspedal mit Motorstart merklich leichter geht.

Bremsflüssigkeit wurde angeblich mit Profigerät erneut entlüftet, allerdings ist der Bremsflüssigkitsstand unter Min momentan.

Bremsen Heute nach Winter ordentlich wieder eingefahren. Bremsinnenseiten vorne noch nicht wieder vollständig blank, sonst schon gleichmäßig blankes Bremsbild auf allen Bremsen. Bremsen sind gleichmäßg belastet und warm mit einheitlicher Bremswirkung. TÜV muss ich diesen Monat noch machen.

Beim Bremsen auf schmutziger Baustellenfahrbahn springt das ABS zuverlässig vorwärts und Rückwärts an, auch wenn da mehr die Bremsen rubbeln als wie bei einer alten Vollbremsung ohne ABS mal merklich zu verzögern. Allerdings bremst es sich jeweils fast wie mit Motor aus und man muss das Bremspedal ordentlich min 1/2 weit rein treten, um eine merkliche Bremsleistung zu haben (vs. antippen mit meinem Firmenwaren mit einem Zeh). Auf Asphalt keine Vollbremsung oder ABS-Eingreifen oder richtig scharfes Bremsen möglich - erst auf dem letzten Meter beißt sich die Bremse rein.

@golf44: Ich nehm mal an das ich den großen BKV drin hab vom Aussehen her (130 und 150 PS TDI haben ja auch die größeren Bremsen), aber dächte die Golf IV/Bora haben alle den gleichen BKV. Mal sehen ob ich mal ein Bild rein machen kann. Wenn der Unterdruckschlauch defekt ist, würde ich auf Dein Angebot eingehen. Mal bissel am Schlauch testen, wobei wenn ich den vom BKV abziehen will, ich eher das Gefühl habe den L-förmigen Schlauchanschluss am BKV dann mal in der Hand zu haben. Der ist locker nur mit Gummiringunterlegscheiben mit dem BKV verbunden und dreht sich am BKV mit, während der Schlauch daran sich nicht abziehen lässt. Wobei ich hier gerade sehe das das L-Stück wohl mit zum Schlauch gehört und mit aus dem BKV einfach rausgezogen werden muss? Bitte bestätigen.


@Golf GT Sport: Ich denke/hoffe auch das es bei mir so ist. Bis auf den Vakuumtest ob Pumpe oder Schlauch, konnte ich das auch schon etwas eingrenzen. Und 1J0 611 939 scheint ein Teil des 1J0 612 041 zu sein. Was wohl darauf hin deutet das dieses wirklich schneller mal kaputt geht und daher einzeln gekauft werden kann ^^ auch wenn die Fahrzeughersteller diese Logik eher gekonnt vermeiden. Dann mal schauen ob ich den Schlauch samt L-Stück am BKV aus den BKV rausrupfen kann. Hällt vermutlich alles durch Unterdruck sonst zusammen oder gibt es da was zu beachten, wenn man den Schlauch vom BKV abmachen will?

Geändert von Jumper79 (13.05.2013 um 01:41 Uhr)
Jumper79 ist offline  

Mit Zitat antworten
Alt 13.05.2013, 01:16      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Jumper79
Neuer Benutzer
 
Benutzerbild von Jumper79
 
Registriert seit: 09.05.2013
VW Bora 1.9 TDI 96kw 2002 0603 633
Ort: 04315 Leipzig
Verbrauch: 7 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 18
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Jumper79 eine Nachricht über ICQ schicken
Standard

Dann ist mir Heute auch aufgefallen das die Lenkung schwer geht und das Servoöl zu wenig ist. Beide Antriebswellen und Radlager vorne wurden Ausgetrauscht (Frontantrieb), da ich ein geschwindigkeitsabhängiges Geräusch (immer noch) habe, das nur jeweils mit Radlagern und Antriebswellen wieder leiser wurde und evtl. immer noch die Uhrsache für deren Defekt war? Das Geräusch klingt als wären die Räder nicht ganz fest gezogen und ist unabhängig davon ob ich Rolle, Gas gebe oder dabei bremse - es ist konstant und ändert sich mit der Geschwindigkeit. Beim nach links lenken höre ich es stärker und beim nach rechts lenken wird es leiser auch bei langsamen kurzen Lenken ohne Kurvenfliehkräfte.
Jumper79 ist offline  

Mit Zitat antworten
Alt 13.05.2013, 10:56      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Golf GT Sport
Neuer Benutzer
 
Registriert seit: 18.03.2013
GOLF 4 TDI 96 KW
Ort: 63263 Neu-Isenburg
OFFENBACH
Verbrauch: 5,5 und mehr
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo , hier mal ein Bild von meinem Schlauch.Ich kann Dir nur sagen das meine Werkstatt auch den Unterdruck gemessen hat. Und das dann noch einer von VW da war. Weil wie die Vakumpumpe getauscht war , hatte ich immer noch das gleiche Problem. Und die VW Leute haben alle gesagt den Bremskraftverstärker mit dem Bremszylinder zu tauschen.
Wie das dann alles getauscht wurde hatte ich aber immer noch das gleiche Problem...
Also Vorsicht die Teile sind ja nicht so billig und Arbeit ist das auch.Weil in meiner Werkstatt haben wir schön blöd geschaut wie alle Teile neu waren und immer nach das gleiche Problem Kein Bremskraftverstärker also feste treten beim Bremsen...
bis wir dann schließlich dieses Teil gefunden haben... Meine Werkstatt meinte dann das es bei dem vielen an - und abmontieren wegen des Druckmessens kaputt ging...
Ich glaube das nur dieses Teil kaputt war...deswegen nehme einfach ein gutes Isolierband und umwickele das Teil ... dann Motor starten und Bremse treten...
Viel Glück ... und immer Knitterfreie Fahrt
Angehängte Grafiken
Dateityp: jpg Unterdruckschlauch 101.jpg (91,3 KB, 44x aufgerufen)
Golf GT Sport ist offline  

Mit Zitat antworten
Alt 13.05.2013, 19:59      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Jumper79
Neuer Benutzer
 
Benutzerbild von Jumper79
 
Registriert seit: 09.05.2013
VW Bora 1.9 TDI 96kw 2002 0603 633
Ort: 04315 Leipzig
Verbrauch: 7 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 18
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Jumper79 eine Nachricht über ICQ schicken
Standard

So Heute mal den Unterdruckschlauch aus dem BKV gerupft und Bremspedal Steinhart. Es gibt also noch eine Steigerung in Richtung schlechtere Bremsunterstützung. Finger mal leicht an die Schlauchöffnung gehalten und naja man merkt da zwar etwas Unterdruck, aber ist schlechter als bei einem Staubsauger. Mit Fingern mal den Schlauch abgefühlt und kein Leck bemerkt.

Naja werd ich mal den Unterdruck testen lassen - nur wo VW Audi Bosch ATU ohne allzu hohe Geldbeträge dabei zu verlieren? An dem Schlauch geht ja in der Mitte noch so eine kleine Öffnung ab, die sich in ein Schlauchsystem verläuft.

Wofür ist das? Wann an dieser Abzweigung im Schlauch irgendwo etwas undicht ist, dann kann das ja auch zu einem schwächeren Unterdruck führen.


Jumper79 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
GALIANO Teilenummern 4 05.06.2022 19:12
Blackpitty Motortuning 25 15.01.2015 20:00
KR-Richy Werkstatt 2 03.04.2012 22:52
kNoPf Teilenummern 4 07.03.2010 20:31
huebschesMädchen Werkstatt 4 15.06.2008 18:08


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:05 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben