Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 02.05.2012, 17:18
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
JC1987
Neuer Benutzer
 
Registriert seit: 13.07.2010
Golf 4 GTI 1.8T
Ort: Kreis RT
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Nach Einbau von neuem SUV kein Turboschub

Hi ihr Golfer ,

habe ein Problem und zwar:

Mein altes SUV war defekt, hat geschnattert.
Habe mir dann vor einer Woche das Forge SUV FMDV008 (geschlossenes Ventil) geholt.
Bild:
Mehr Text ->

Habe es auch so eingebaut wie das alte drin war, mit der kleinsten der 3 Öffnungen nach oben.

Seitdem schnattert es zwar nicht, aber meiner Meinung nach fehlt mir dieser Turbo-Schub der um die 2000 1/min kommt.
Von der Leistung her fühlt es sich bei höherer Drehzahl auch nach weniger an.

Es sollte doch eher andersrum sein, dass beim defekten SUV eher die Leistung fehlt.

Danke schon Mal im Voraus für eure Hilfe.


JC1987 ist offline  

Mit Zitat antworten

Werbung


Antwort

Stichworte
suv forge turboschub

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Klapp_Spaten Motortuning 28 14.05.2012 11:18
powered Biete 0 23.01.2010 22:05
Benni7988 Elektronik, Tacho, Alarmanlagen & ZV 4 05.12.2009 14:22
JanL Werkstatt 0 21.08.2009 09:44
pek Elektronik, Tacho, Alarmanlagen & ZV 7 21.04.2009 10:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:28 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben