Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 22.12.2022, 18:46
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ugurarmi
 
Registriert seit: 17.12.2013
golf 4
Ort: mosbach
Verbrauch: 11-12
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 224
Abgegebene Danke: 23
Erhielt 25 Danke für 25 Beiträge

Standard Golf 3 wegfahrsperre Verzweiflung Hilfe

Hallo hoffe mir kann hier jemand helfen zur Zeit hab ich Probleme mit meinem Golf 3 den ich mir neu gekauft habe

Es handelt sich um ein Golf 3 1.8l gt mit 90ps Baujahr 1995 Avenue Model

Zu meinem sporadischen Problem

Wenn ich morgens mit dem Wagen wegfahre springt er sofort an und läuft auch tadellos zwischendurch wenn ich einkaufen gehe und das Fahrzeug öfters an und aus mache springt er sporadisch nicht mehr an bis ich das Tacho abklemme und den Wagen starte

Wenn das Tacho abgeklemmt ist geht er an und geht nach 1 Sekunde wider aus nach mehrmaligem probieren fängt der Motor an zu klappern
Wenn ich den Wagen ohne Tacho starte springt er öfters sofort an

Die Werkstatt hat keine Ideen bzw. möchte sich mit so Problemen nicht beschäftigen
Komischerweise egal wann ich in der Werkstatt war ist er immer angesprungen


ugurarmi ist offline  

Mit Zitat antworten
Alt 22.12.2022, 19:06      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.660
Abgegebene Danke: 645
Erhielt 758 Danke für 656 Beiträge

Standard

Die WFS ist beim Golf III nicht vom Tacho abhängig. Mir fällt als erstes die Lesespule und deren Verbindung zur WFS ein.

Aber als erstes würde ich den FS Speicher der WFS und des MSTG auslesen. Wenn was drin steht danach suchen und ab arbeiten. Schaue auch ob das gr/ws Kabel welches von der WFS zum MSTG geht keinen Wackler hat. Auch die braune Steckverbindung kontrolieren!
vwbastler ist offline  

Mit Zitat antworten
Alt 22.12.2022, 20:42      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.425
Abgegebene Danke: 141
Erhielt 6.509 Danke für 4.297 Beiträge

Standard

Die Relais in der Zentralelektrik können auch gerne mal Probleme machen.

Lesespule ist auch ein Kandidat.

Tacho / Kombiinstrument hat beim Golf 3 wie schon geschrieben keinen Einfluss auf die WFS.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
didgeridoo (25.12.2022)
Alt 22.12.2022, 20:48      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Beiträge: 876
Abgegebene Danke: 284
Erhielt 223 Danke für 168 Beiträge

Standard

Alternativ könnte man im Motorsteuergerät auch direkt die WFS deaktivieren, dann gäbe es gar keine Probleme mehr damit, hab ich schon häufiger gemacht.
Gaghunf ist offline  

Mit Zitat antworten
Alt 22.12.2022, 21:14      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.660
Abgegebene Danke: 645
Erhielt 758 Danke für 656 Beiträge

Standard

Zitat:
Zitat von Gaghunf Beitrag anzeigen
Alternativ könnte man im Motorsteuergerät auch direkt die WFS deaktivieren, dann gäbe es gar keine Probleme mehr damit, hab ich schon häufiger gemacht.
Das kann aber nicht jeder. Wenn du weisst wie es mit Hausmitteln geht dann bitte per PN eine Anleitung. Rein Interessen halber!
vwbastler ist offline  

Mit Zitat antworten
Alt 22.12.2022, 21:36      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.425
Abgegebene Danke: 141
Erhielt 6.509 Danke für 4.297 Beiträge

Standard

Mit Hausmitteln geht da gar nix
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Gaghunf (26.12.2022)
Alt 23.12.2022, 12:03      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.660
Abgegebene Danke: 645
Erhielt 758 Danke für 656 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Mit Hausmitteln geht da gar nix
Das dachte ich ich mir schon.
Ich weiß auch das die WFS beim 3er selbst mit Dasch Com nicht zu überwinden ist. Beim 4er hingegen ist das ja ein Kinderspiel.
vwbastler ist offline  

Mit Zitat antworten
Alt 23.12.2022, 22:52      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 25.512
Abgegebene Danke: 104
Erhielt 1.940 Danke für 1.731 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Oder eben nen 10 euro immo emulator. Die wfs Boxen hatten wohl häufiger Probleme mit kalten lötstellen
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
didgeridoo (25.12.2022)
Alt 24.12.2022, 06:10      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 753
Abgegebene Danke: 4
Erhielt 106 Danke für 95 Beiträge

Standard

Ich werd mal noch den Zündanlassschalter in den Raum. Der war beim Golf 3 auch gerne mal kaputt.
Luda ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Luda für den nützlichen Beitrag:
didgeridoo (25.12.2022)
Alt 24.12.2022, 10:51      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ugurarmi
 
Registriert seit: 17.12.2013
golf 4
Ort: mosbach
Verbrauch: 11-12
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 224
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 25 Danke für 25 Beiträge

Standard

Erst mal danke für die vielen Antworten

Laut Werkstatt kann man den Golf 3 nicht auslessen !!
Hab mir mal den Carly Adapter bestellt vllt bekomm ich da was raus

Die Kabeln habe ich überprüft von der dwa Box haben die am braunen Kabel irgendetwas abgezapft

Das sieht für mich so aus als ob die versucht haben masse von wo anders zu holen das Kabel wo nachträglich dazwischen hängt ist auch braun !
ugurarmi ist offline  

Mit Zitat antworten
Alt 24.12.2022, 11:08      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.660
Abgegebene Danke: 645
Erhielt 758 Danke für 656 Beiträge

Standard

Zitat:
Zitat von ugurarmi Beitrag anzeigen
Laut Werkstatt kann man den Golf 3 nicht auslessen !!
Wechsle die Werkstatt!
vwbastler ist offline  

Mit Zitat antworten
Alt 24.12.2022, 11:09      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.540
Abgegebene Danke: 486
Erhielt 228 Danke für 190 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Dann hat die Werkstatt leider keine Ahnung. Beim Golf 3 gibt es die Kontakte zum auslesen, nach Facelift sitzt dieser hinter einer Blende neben dem Aschenbecher, bereits mit der Form des OBD Steckers. Die vor Facelift haben die Kontakt in der Form von 2 2-Fach Steckern hinter den Blindblenden neben dem Heckscheibenheizungsschaltern.

Vor-Facelift
Facelift

Ich meine - ich bin mir aber absolut nicht mehr sicher - wenn der Wagen eine WFS hat, dann müsste er auch den Anschluss neben dem Ascher haben. Die WFS gab es ja auch erst später.
DK2001 ist offline  

Mit Zitat antworten

Werbung


Alt 24.12.2022, 11:46      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ugurarmi
 
Registriert seit: 17.12.2013
golf 4
Ort: mosbach
Verbrauch: 11-12
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 224
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 25 Danke für 25 Beiträge

Standard

Also der obd Stecker ist da am Aschenbecher

Kann es evt an der zv Pumpe liegen ? diese ist Zeit dem Kauf abgeklemmt Verkäufer meinte diese ist defekt
ugurarmi ist offline  

Mit Zitat antworten
Alt 24.12.2022, 11:53      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.660
Abgegebene Danke: 645
Erhielt 758 Danke für 656 Beiträge

Standard

Zitat:
Zitat von DK2001 Beitrag anzeigen

Ich meine - ich bin mir aber absolut nicht mehr sicher - wenn der Wagen eine WFS hat, dann müsste er auch den Anschluss neben dem Ascher haben. Die WFS gab es ja auch erst später.
Korekt! WFS gab es ab dem Facelift also ab MJ 1995.
vwbastler ist offline  

Mit Zitat antworten
Alt 24.12.2022, 14:54      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 753
Abgegebene Danke: 4
Erhielt 106 Danke für 95 Beiträge

Standard

Zitat:
Zitat von ugurarmi Beitrag anzeigen
Also der obd Stecker ist da am Aschenbecher

Kann es evt an der zv Pumpe liegen ? diese ist Zeit dem Kauf abgeklemmt Verkäufer meinte diese ist defekt
Nein. Damit hat es sicher nichts zu tun.
Luda ist offline  

Mit Zitat antworten
Alt 24.12.2022, 14:56      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.540
Abgegebene Danke: 486
Erhielt 228 Danke für 190 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von ugurarmi Beitrag anzeigen
Also der obd Stecker ist da am Aschenbecher

Kann es evt an der zv Pumpe liegen ? diese ist Zeit dem Kauf abgeklemmt Verkäufer meinte diese ist defekt
Die ZV Pumpen saufen gerne mal ab, wenn dioe Rückleuchtendichtungen undicht sind. Die haben aber nichts mit dem Startproblemen zu tun.
DK2001 ist offline  

Mit Zitat antworten
Alt 24.12.2022, 18:50      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.425
Abgegebene Danke: 141
Erhielt 6.509 Danke für 4.297 Beiträge

Standard

Miss mal den ZAS bzw das Hauptrelais Brücken.

Ansonsten würde ich mal noch Temperatur geber in den Raum werfen.
Wenn du sagst kalt geht er an...
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.12.2022, 21:16      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ugurarmi
 
Registriert seit: 17.12.2013
golf 4
Ort: mosbach
Verbrauch: 11-12
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 224
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 25 Danke für 25 Beiträge

Standard

Laut meine Forschungen im Internet sollte ich doch ein Relais 109 haben diese Steck platz ist leer

Und wie schon erwähnt wurde an das Masse Kabeln von der dwa noch ein Kabel ran gemacht diese kann ich leider nicht ganz verfolgen werde morgen mal den sicherungskasten ab montieren um zu sehn wo es hin geht
ugurarmi ist offline  

Mit Zitat antworten
Alt 25.12.2022, 23:08      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 13.137
Abgegebene Danke: 2.426
Erhielt 3.932 Danke für 2.932 Beiträge

Standard

Korrigiert mich gerne, aber ich denke es kann nicht an der Wegfahrsperre liegen:
Zitat:
Zitat von ugurarmi Beitrag anzeigen
Wenn ich morgens mit dem Wagen wegfahre springt er sofort an und läuft auch tadellos zwischendurch wenn ich einkaufen gehe und das Fahrzeug öfters an und aus mache springt er sporadisch nicht mehr an bis ich das Tacho abklemme und den Wagen starte
Würde die WFS sperren, würde der Motor doch trotzdem kurz anspringen und sofort wieder ausgehen?

Ich würde auf folgende Komponenten tippen:
Zündanlassschalter (ZAS)
ZE Relais (Spannungsversorgung MSG und/oder Kraftstoffpumpe)
Drehzahlgeber G28

Gegen die Wegfahrsperre im Golf 3 hilft ein Emulator wie dieser:
https://www.ebay.de/itm/275591831892
didgeridoo ist offline  

Mit Zitat antworten
Alt 26.12.2022, 21:55      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 753
Abgegebene Danke: 4
Erhielt 106 Danke für 95 Beiträge

Standard

Den Wassertemperaturfühler kann man einfach testen, indem man ihn abzieht. Der Motor läuft ganz gut mit Ersatzwerten sofern die restliche Sensoren ok sind.


Luda ist offline  

Mit Zitat antworten
Antwort

Stichworte
golf3, hilfe, wegfahrsperre

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
tazdevil13 Golf4 8 01.05.2015 22:11
Ephox Golf4 19 01.03.2014 15:06
Thorben Jetzt nehme ich es selbst in die Hand 6 11.08.2013 11:18
EraZor2k4 Werkstatt 29 29.07.2009 12:33
Kerem-67 Fahrwerke, Felgen & Reifen 16 16.02.2009 21:44


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:23 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben