Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 06.07.2009, 20:01
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Muttis 1.6er
Neuer Benutzer
 
Registriert seit: 25.11.2007
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Schaltung geht nicht in Neutralstellung

Hallo,

mein Schalthebel springt aus dem 1./2. Gang nicht mehr zurück in die Neutralstellung zwischen 3. und 4. Gang, der Widerstand ist weg. Der vom 5. ist noch da. Wagen ist 1.6 16V Mj. 2001, Getriebe ERT Liegt der Defekt im Getriebe (so ist's bei BMW, da hängt ein Rastenbolzen in einer Hülse) oder nur im Bereich der Schaltung?

Vielen Dank
Kai


Muttis 1.6er ist offline  

Mit Zitat antworten
Alt 07.07.2009, 00:48      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Gesperrt
 
Registriert seit: 21.04.2008
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Standard

Seilführung anschauen, runternehmen und dann mal von Hand direkt am Geriebe durchschalten!
Sollte viel Gewissheit geben
Asco ist offline  

Mit Zitat antworten
Alt 07.07.2009, 00:55      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Da sollte mal das Schaltgestänge ordentlich gefettet werden.
KevinR. ist offline  

Mit Zitat antworten
Alt 07.07.2009, 08:26      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Aussteiger
 
Benutzerbild von Christi88
 
Registriert seit: 18.08.2007
Golf V Variant Sportline & Golf 1 Cabrio
Ort: LKR Esslingen
Verbrauch: 5,5l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.715
Abgegebene Danke: 0
Erhielt 6 Danke für 5 Beiträge

Standard

vlt. ost auch die rückstellfeder gebrochen, die den schaltknauf wieder in mittelstellung bringt.
Christi88 ist offline  

Mit Zitat antworten
Alt 07.07.2009, 12:58      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Die Feder dafür sitz direkt an der Schaltwelle. Das Gestänge selbst tut nix ausser führen.
KevinR. ist offline  

Mit Zitat antworten
Alt 07.07.2009, 13:36      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.02.2009
Beiträge: 108
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von KevinR. Beitrag anzeigen
Die Feder dafür sitz direkt an der Schaltwelle. Das Gestänge selbst tut nix ausser führen.
dann mach mal bitte den Schlatsck weg und sag mir was du da siehst!

Gruß
Gustav-Gans ist offline  

Mit Zitat antworten
Alt 07.07.2009, 13:43      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Die Sperre für den Rückwärtsgang.
KevinR. ist offline  

Mit Zitat antworten
Alt 07.07.2009, 13:52      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.02.2009
Beiträge: 108
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

und die federn für die neutralstellung. Oder gibt es da unterscheide bei den Motorenvarianten?

Kann ich mir auber nicht vorstellen.

Gruß
Gustav-Gans ist offline  

Mit Zitat antworten
Alt 07.07.2009, 13:53      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Klar gibts die...Schaltgestänge zu Seilzugaschaltung. Die 02K haben alle Gestänge und da hat dieses eben ne reine Führungsfunktion.
KevinR. ist offline  

Mit Zitat antworten

Werbung


Alt 07.07.2009, 14:35      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.02.2009
Beiträge: 108
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hi, ja also aber du weißt ja nicht wie es bei Ihm aussieht.

Gruß
Gustav-Gans ist offline  

Mit Zitat antworten
Alt 07.07.2009, 14:35      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Warum weiß ich das nicht? Fahrzeugangaben stehen doch da.
KevinR. ist offline  

Mit Zitat antworten
Alt 07.07.2009, 14:46      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.02.2009
Beiträge: 108
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Sorry hab ich übersehen. Und wo genau sind dann die Federn für die Nullstellung? Im Getriebe?

Gruß
Gustav-Gans ist offline  

Mit Zitat antworten
Alt 07.07.2009, 14:51      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
tiefer.schmaler.schneller
 
Benutzerbild von KevinR.
 
Registriert seit: 30.09.2007
Opel Astra F
Ort: Bochum
Verbrauch: 8l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.387
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge

KevinR. eine Nachricht über ICQ schicken
Standard

Das ist dann letztendlich die Schaltwelle im Getriebe, ja
KevinR. ist offline  

Mit Zitat antworten
Alt 07.07.2009, 18:17      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Muttis 1.6er
Neuer Benutzer
 
Registriert seit: 25.11.2007
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hab jetzt mal den Schaltsack abgenommen und das Fett ein bißchen gleichmäßig verteilt und die Rückstellkraft kommt langsam wieder Läuft allerdings nicht wirklich frei. Wo muß ich denn genau fetten (nur oben auf die Plastikkugel drauf ?) und mit was für 'nem Fett (hätte Sprühfett weiß, ist aber mit Benzin als Lösungsmittel, für Plastik wohl nicht so ideal, außerdem Silicon-Spray, aber das ist recht dünn.).
Muttis 1.6er ist offline  

Mit Zitat antworten
Alt 07.07.2009, 21:49      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 02.02.2009
Golf 4, Ford Escort RST, Ford Focus Titanium
Ort: Gottmadingen
KN-AI 81
Verbrauch: verschieden
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 902
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

Igi2003 eine Nachricht über ICQ schicken
Standard

Fetten solltest du das Schaltgestänge im Motorraum. Die Gelenke sind auf dem Diff oben angebracht. Hier alle beweglichen Teile etwas sauber machen wenns geht und frisch fetten.

Mfg
Igi2003 ist offline  

Mit Zitat antworten
Alt 08.07.2009, 14:38      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Muttis 1.6er
Neuer Benutzer
 
Registriert seit: 25.11.2007
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke Kevin und Igi! Habe alle beweglichen Teile mit Siliconspray eingesprüht und der Schalthebel hüpft wieder in Neutral wie am ersten Tag. Da freut sich die Mutti
Muttis 1.6er ist offline  

Mit Zitat antworten
Alt 15.01.2013, 07:14      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Bora4M
Neuer Benutzer
 
Benutzerbild von Bora4M
 
Registriert seit: 30.12.2012
VW BORA Variant Highline TDI 4Motion
Ort: Gries im Pinzgau/Salzburg/Österreich
ZE 996HU
Verbrauch: 6,5
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,

In der Sufu habe ich nur dieses Thema gefunden.

Seit Heute nacht macht mein Bora Zicken!

Es Handelt sich um einen Bora Variant TDI 4 Motion, AJM/DRV 6-Gang.

Von 1 - 6 gehen alle gänge "normal" rein. Auch der Retour geht leicht Rein, jedoch springt der nicht mehr in die Neutral Stellung.

Wenn der gang ganz Raus geht (siehe 1. Versuch im Video) dann lässt sich der Neutral kanal zwar Normal hin und her bewegen (1/2 - 5/6) jedoch mir kommt vor es geht dezent Schwerer.

Geht der gang nicht ganz raus (siehe 2. Versuch im Video) dann lässt sich auch zwischen 1/2 - 5/6 nichts machen. Höchstens mit viel druck in die 3/4 buchse.

Des Weiteren bilde ich mir ein, jedesmal wenn ich den Retourgang einlege Kratzt der leicht.
-> Dies konnte ich schon bei mehreren Autos Feststellen und ist "Normal"...
...mein Bora machte das nie! (z.B. der Fabia TDI von meiner Freundin, 5-Gang, Kratzt beim Einlegen ( aber nur wenn der wagen noch nach vorne Rollt. nicht wenn er Steht.)

Am Besten ihr schaut Euch das Video an und gebt euren "Senf" Dazu .

Währe um jede hilfe Dankbar.

Bora4M ist offline  

Mit Zitat antworten
Alt 15.01.2013, 07:29      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von King Kerosin
 
Registriert seit: 12.01.2012
Golf 4 Variant / Dodge Ram etc...
Ort: New Mexico, USA
Verbrauch: 5,5L / 13L
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 102
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge

Standard

Das Kratzen, in R ist normal, wenn der Wagen noch vorwärts rollt.
Wegen dem Problem: Schaltsack abnehmen und alles fetten. Auch mal im Motorraum alles gangbar machen. Dann sollte das wieder gut sein.


King Kerosin ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 20:46 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben