Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.12.2017, 13:12      Direktlink zum Beitrag - 741 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.279
Abgegebene Danke: 1.700
Erhielt 2.492 Danke für 1.948 Beiträge

Standard

Zitat:
Zitat von Irbiss Beitrag anzeigen
Moin zusammen,

wo habt ihr den Sensor verbaut, suche noch nach einer unauffälligen Position?
Wenn möglich bitte mit einem Foto.

Holger
siehe unten

Zitat:
Zitat von didgeridoo Beitrag anzeigen
1. Verkleidung A-Säule auf der Fahrerseite ausbauen
2. Lichtsensor mit Kabel hoch ziehen bis zur Steckverbindung Dachkabelbaum/A-Säule
3. die lichtempfindliche Diode aus ihrem Plastikgehäuse ("Lichtsensor") ausbauen (Klebestreifen entfernen)
4. 5mm Loch an unten gezeigter Position in die A-Säulen-Verkleidung bohren
5. die Diode mit 2k Kleber von hinten in das Loch einkleben
(kein Heißkleber! - und möglichst noch ein Stück des Kabels als Zugentlastung innen an die Verkleidung ankleben)
6. Verkleidung wieder einbauen und fertig.

Schön dezent und unauffällig.

didgeridoo ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
hary (29.01.2018), Irbiss (12.12.2017), Schmiti (12.12.2017)
Alt 13.12.2017, 15:26      Direktlink zum Beitrag - 742 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mx_totti
 
Registriert seit: 21.06.2013
Lupo
Ort: WOB/ SDL
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 500
Abgegebene Danke: 24
Erhielt 60 Danke für 47 Beiträge

Standard

Moin,

hat einer diesen hier z.B. schon verbaut und kann mal seine Erfahrungen äußern?

https://de.aliexpress.com/item/Warri...837624671.html
mx_totti ist offline  

Mit Zitat antworten
Alt 13.12.2017, 15:59      Direktlink zum Beitrag - 743 Zum Anfang der Seite springen
QZA
Stumpf is Trumpf
 
Benutzerbild von QZA
 
Registriert seit: 11.05.2010
Golf 4 V6 4Motion
Ort: Werdohl
V - R 2792
Verbrauch: nach 600km geht die lampe an
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 3.469
Abgegebene Danke: 0
Erhielt 299 Danke für 227 Beiträge

QZA eine Nachricht über ICQ schicken
Standard

Das is dann wohl die kompaktvariante xD


Gesendet von meinem SM-A520F mit Tapatalk
QZA ist offline  

Mit Zitat antworten
Alt 13.12.2017, 18:45      Direktlink zum Beitrag - 744 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VR5_MK4
 
Registriert seit: 11.12.2012
VR5_Turbo @ GTW3684R
Ort: Baden-Württemberg
Verbrauch: Hä was ?!? xD
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 1.197
Abgegebene Danke: 64
Erhielt 146 Danke für 110 Beiträge

Standard

Zitat:
Zitat von mx_totti Beitrag anzeigen
Moin,

hat einer diesen hier z.B. schon verbaut und kann mal seine Erfahrungen äußern?

https://de.aliexpress.com/item/Warri...837624671.html
Hier gibts schon ein Video vom neuen. Jetzt überlege sogar ich mir das wieder zu besorgen

https://www.youtube.com/watch?v=fnMZrD55l7s

Geändert von VR5_MK4 (13.12.2017 um 18:48 Uhr)
VR5_MK4 ist offline  

Mit Zitat antworten

Werbung


Alt 14.12.2017, 08:52      Direktlink zum Beitrag - 745 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.279
Abgegebene Danke: 1.700
Erhielt 2.492 Danke für 1.948 Beiträge

Standard

Das neue Bluetooth Modul hat einen (für mich) entscheidenden Nachteil: Man kann nicht einfach einen originalen Golf 5/6 Lichtschalter anstöpseln..
didgeridoo ist offline  

Mit Zitat antworten
Alt 23.12.2017, 15:24      Direktlink zum Beitrag - 746 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schmiti
 
Registriert seit: 27.10.2016
VW Golf IV 1.6 16V
Ort: Perl
MZG-A-5596
Verbrauch: Heute so, morgen so...Wie der Golf will
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 158
Abgegebene Danke: 63
Erhielt 11 Danke für 11 Beiträge

Standard

Hallo, kann mir wer Bitte die Anleitung schicken? Die hier im Thread ist am Handy kaum lesbar und ich habe meine leider nicht mehr.

Vielen Dank im Voraus

Lg
Schmiti ist offline  

Mit Zitat antworten
Alt 29.12.2017, 10:43      Direktlink zum Beitrag - 747 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von DJ EDDI
 
Registriert seit: 24.09.2017
Golf 4
Ort: Magdeburg
MD-BR 2206
Verbrauch: zu viel ;)
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 62
Abgegebene Danke: 48
Erhielt 7 Danke für 7 Beiträge

Ebayname von DJ EDDI: eddi_0905
Standard

Zitat:
Zitat von Schmiti Beitrag anzeigen
Hallo, kann mir wer Bitte die Anleitung schicken? Die hier im Thread ist am Handy kaum lesbar und ich habe meine leider nicht mehr.

Vielen Dank im Voraus

Lg
Detaillierte Installationsanweisung
1. Vor dem ersten Gebrauch, bitte auf Fabrikeinstellung zurücksetzen. Einstellung wie unten gezeigt: AUTO--0--AUTO--0--AUTO Positions- und Abblendlicht blinken, Zurücksetzung ist beendet.
2. Die Stromquelle der Leaving Home Funktion ist das Positionslicht, deshalb ersetzen Sie diese Lampe bitte mit einer 20A, falls Sie eine Xenon Lampe benutzen oder Ihre NSW viel Strom brauchen.
3. Bitte stellen Sie sicher, dass der Sensor an einer gut beleuchteten Stelle angebracht ist.
4. Das Modul speichert die Lichtbedingungen wenn Sie das Abblendlicht einschalten. Wenn es dunkel ist, benutzen Sie es so: AUTO-- Vorderlicht --AUTO-- Vorderlicht —AUTO, danach leuchtet das Positions- und Vorderlicht einmal auf und speichert die aktuellen Lichtgegebenheiten der Umgebung. Wenn die aktuelle Lichthelligkeit höher als die ist, bei der der Sensor das Vorderlicht anschaltet, schaltet sich das Vorderlicht nicht von alleine ein. Falls die aktuellen Lichtbedingungen allerdings innerhalb der gespeicherten Lichtbedingungen sind, wird das Vorderlicht automatisch eingeschaltet.
DJ EDDI ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu DJ EDDI für den nützlichen Beitrag:
Schmiti (09.01.2018)
Alt 09.01.2018, 08:03      Direktlink zum Beitrag - 748 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.01.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zusammen,

ich habe das Problem das meine Nebelscheinwerfer zusamen mit dem Abblendlicht und Standlicht etc. wenn der Schalter auf Auto gestellt ist angeht. Das Modul sollte ziemlich aktuell sein. Es sind aber zwei rote Leitungen verbaut. Bei einer dieser Leitungen steht Jumper 4 - bei der Anderen nichts. Kann mir jemand sagen, wie ich die NSW im Auto Modus ausgeschaltet bekomme ?

Dankeeeee
Feldiwpt ist offline  

Mit Zitat antworten
Alt 09.01.2018, 10:46      Direktlink zum Beitrag - 749 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.01.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

...hast sich erledigt - bei dem neuen Modul kann man das programmieren...man muss hierfür also keine Jumper mehr stecken oder entfernen...
Feldiwpt ist offline  

Mit Zitat antworten
Alt 13.01.2018, 10:02      Direktlink zum Beitrag - 750 Zum Anfang der Seite springen
QZA
Stumpf is Trumpf
 
Benutzerbild von QZA
 
Registriert seit: 11.05.2010
Golf 4 V6 4Motion
Ort: Werdohl
V - R 2792
Verbrauch: nach 600km geht die lampe an
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 3.469
Abgegebene Danke: 0
Erhielt 299 Danke für 227 Beiträge

QZA eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Feldiwpt Beitrag anzeigen
...hast sich erledigt - bei dem neuen Modul kann man das programmieren...man muss hierfür also keine Jumper mehr stecken oder entfernen...
Wie wird das programmiert?
Über Bluetooth?

Gesendet von meinem SM-A520F mit Tapatalk
QZA ist offline  

Mit Zitat antworten
Alt 21.01.2018, 09:18      Direktlink zum Beitrag - 751 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hary
 
Registriert seit: 02.10.2013
VW Bora Kombi Highline
Ort: Glatzental
SO 939AA
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 704
Abgegebene Danke: 49
Erhielt 16 Danke für 13 Beiträge

Ebayname von hary: fb808bhgolf2
Standard

Hat jemand zufällig eine Anleitung zum einstellen des Lichtsensor

Bei mir war leider keine dabei
hary ist offline  

Mit Zitat antworten
Alt 22.01.2018, 08:47      Direktlink zum Beitrag - 752 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.279
Abgegebene Danke: 1.700
Erhielt 2.492 Danke für 1.948 Beiträge

Standard

Zitat:
Zitat von hary Beitrag anzeigen
Hat jemand zufällig eine Anleitung zum einstellen des Lichtsensor

Bei mir war leider keine dabei
Beitrag 734.
Die Schaltfläche "Thema durchsuchen" hilft.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
hary (22.01.2018)
Alt 14.04.2018, 14:23      Direktlink zum Beitrag - 753 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Zusammen,
könnte mir vielleicht einer das fertigverbundene Modul am Auto abfotografieren, bin nämlich leider am verzweifeln...
golfourlife ist offline  

Mit Zitat antworten
Alt 14.04.2018, 16:55      Direktlink zum Beitrag - 754 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von DJ EDDI
 
Registriert seit: 24.09.2017
Golf 4
Ort: Magdeburg
MD-BR 2206
Verbrauch: zu viel ;)
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 62
Abgegebene Danke: 48
Erhielt 7 Danke für 7 Beiträge

Ebayname von DJ EDDI: eddi_0905
Standard

Was ist daran so schwer ? , ist doch alles Plug and Play.
DJ EDDI ist offline  

Mit Zitat antworten
Alt 15.04.2018, 10:26      Direktlink zum Beitrag - 755 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.04.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 13
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Hallo,
Nach dem durchlesen ,hätte ich nur2 fragen zum Leaving Home Modul.

Welcher der ganzen Sätze ist denn jetzt zu empfehlen ? (Da verschiedene link's)

Und gibt es den einbausatz auch ohne Chrom an der schaltereinheit.

Gruss Olli
Variantessen ist offline  

Mit Zitat antworten
Alt 15.04.2018, 12:39      Direktlink zum Beitrag - 756 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 GTI 20v Turbo // 02er Golf 4 GTI 20v Turbo //
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 11.688
Abgegebene Danke: 75
Erhielt 2.950 Danke für 2.018 Beiträge

Standard

Zitat:
Zitat von Variantessen Beitrag anzeigen
Hallo,
Nach dem durchlesen ,hätte ich nur2 fragen zum Leaving Home Modul.


Zitat:
Zitat von Variantessen Beitrag anzeigen
Und gibt es den einbausatz auch ohne Chrom an der schaltereinheit.

Gruss Olli
Wenn du es gelesen hättest ... aktuell 2 Seiten zurück:

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Gibts das ganze auch mit einem Schalter ohne Chrom/Alu Lichtschalter?

Habe ja kein Alu Dekor im Daily... daher wäre mir ein Set mit schwarzen Schalter lieber?!

Zitat:
Zitat von QZA Beitrag anzeigen
Kannst den Standard schaltet ausm Golf 5 nehmen
Angebot gibts nur so als set

Gesendet von meinem SM-A520F mit Tapatalk

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Ja richtig.
Da passt jeder normale Golf 5/6 Lichtschalter.
Hab ich so in meinem Golf; weil ich das Chrom auch zu affig find

Hier: Ebay Auktion


Zitat:
Zitat von Variantessen Beitrag anzeigen
Welcher der ganzen Sätze ist denn jetzt zu empfehlen ? (Da verschiedene link's)
Ist alles das gleiche Modul, verschiedene Anbieter die ihr Logo auf die Anleitung drucken. Aber alles 100% China.

Läuft aktuell immer noch im Daily ohne Probleme

https://www.ebay.de/itm/DE-Lichtsens...&ul_noapp=true


Greetz
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
didgeridoo (16.04.2018)
Alt 15.04.2018, 13:00      Direktlink zum Beitrag - 757 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.04.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 13
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Hallo,
Gelesen habe ich das auch ,wollte aber einen einbausatz ohne Chrom , und nicht einen Schalter extra kaufen.

....aber dann weiss ich ja jetzt Bescheid ☺
Variantessen ist offline  

Mit Zitat antworten
Alt 15.04.2018, 13:02      Direktlink zum Beitrag - 758 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 GTI 20v Turbo // 02er Golf 4 GTI 20v Turbo //
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 11.688
Abgegebene Danke: 75
Erhielt 2.950 Danke für 2.018 Beiträge

Standard

Na dann heiter weiter,...
VW-Mech ist offline  

Mit Zitat antworten
Alt 15.04.2018, 17:47      Direktlink zum Beitrag - 759 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hary
 
Registriert seit: 02.10.2013
VW Bora Kombi Highline
Ort: Glatzental
SO 939AA
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 704
Abgegebene Danke: 49
Erhielt 16 Danke für 13 Beiträge

Ebayname von hary: fb808bhgolf2
Standard

Habe das Modul ohne ch/lh Funktion

Wollte jetzt den sensor einstellen nach dieser Anleitung weil meine rein chinesisch ist

Jedes mal ob Einstellung oder Rücksetzen piepst es mir nach der 2 auto Stellung
Zb einstellen
Auto-abblenden-auto und es piepst dann

Ist das bei euch auch so
Zündung war bei der Einstellung an das sollte nehme ich an auch sein

Edit: ch/lh Funktion hat es doch
Angehängte Grafiken
Dateityp: jpg Screenshot_20180408-134457.jpg (61,5 KB, 12x aufgerufen)



Geändert von hary (16.04.2018 um 05:27 Uhr)
hary ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf_GTI_Alex Tuning Allgemein 485 11.11.2011 19:24
golf4ever2010 Biete 0 10.12.2010 21:07


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:24 Uhr.