Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 03.01.2019, 14:39
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.01.2019
VW Golf 4 1.9 TDI AJM
Ort: Schweiz / Zürich
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 12
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard Geschwindigkeitssensor 1.9 TDI 115ps

Hallo Zusammen :-)

Fahrzeugdaten:

Bj. 2001
115 ps 1.9 TDI

Leider spinnt der Tacho, Tankanzeige und Kilometerzähler. Dieser Fehler tritt sporadisch auf - manchmal funktionierts 2-3 Tage und dann wieder eine Woche nicht mehr.

Nachdem ich mich eingelesen habe, vermute ich, dass der Geschwindigkeitssensor oder der Stecker defekt ist.

Leider weiss ich nicht, wo ich diese bei meinem Motor finde. Ich finde nur Anleitungen für die Benzinermotoren.

Kann mir jemand eine kurze Anleitung geben, was ich ausbauen muss, damit ich an den Sensor und Stecker rankomme?

Vielen Dank und Gruss, Christian


hellocrazy ist offline  

Mit Zitat antworten
Alt 03.01.2019, 19:12      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.238
Abgegebene Danke: 96
Erhielt 1.833 Danke für 1.649 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Bei 115 Ps Diesel wirst du ja ein 02m 6. Getriebe haben. Der Sensor sitzt am Gehäuse bei Differenzial. 3 poliger Stecker.

http://www.golf4.de/golf4/183747-tac...t-auf-0-a.html
1,8turbo ist offline  

Mit Zitat antworten
Alt 04.01.2019, 08:25      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.01.2019
VW Golf 4 1.9 TDI AJM
Ort: Schweiz / Zürich
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Bei 115 Ps Diesel wirst du ja ein 02m 6. Getriebe haben. Der Sensor sitzt am Gehäuse bei Differenzial. 3 poliger Stecker.

http://www.golf4.de/golf4/183747-tac...t-auf-0-a.html
Hallo

Vielen Dank für Deine Hilfe!

Das liegt ja gleich bei der Spritzwand. Muss ich demzufolge den Luftfilterkasten und die Schläuche ausbauen?

Gruss
Christian
hellocrazy ist offline  

Mit Zitat antworten
Alt 04.01.2019, 12:03      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 796
Abgegebene Danke: 13
Erhielt 143 Danke für 117 Beiträge

Standard

Zitat:
Zitat von hellocrazy Beitrag anzeigen
Das liegt ja gleich bei der Spritzwand. Muss ich demzufolge den Luftfilterkasten und die Schläuche ausbauen?
Christian
Ja, da du aber schreibst das auch die Tankanzeige betroffen ist tippe ich eher auf einen Fehler beim Tacho
Ricoz ist offline  

Mit Zitat antworten
Alt 04.01.2019, 12:12      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von John Deere 6930
 
Registriert seit: 20.06.2012
Golf 4 GTI Exclusive
Ort: Kiel, SH
Verbrauch: 6,5 - 9,5 L
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 1.624
Abgegebene Danke: 317
Erhielt 218 Danke für 195 Beiträge

Standard

Zitat:
Zitat von Ricoz Beitrag anzeigen
Ja, da du aber schreibst das auch die Tankanzeige betroffen ist tippe ich eher auf einen Fehler beim Tacho
Nein, die Tankanzeige zeigt im Verhältnis zum Verbrauch an - demnach spinnt die auch, wenn der Geschwindigkeitssensor spinnt.
John Deere 6930 ist offline  

Mit Zitat antworten
Alt 04.01.2019, 12:51      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

Zitat:
Zitat von John Deere 6930 Beitrag anzeigen
Tankanzeige zeigt im Verhältnis zum Verbrauch an

Kannst du das genauer erklären?

Wenn ich schnell fahre ist weniger im Tank ?

Oder meinst du Aufleuchtzeitpunkt von Reserve ?

Kenne das was du beschreibst eigentlich nur von Rest-KM Anzeige
ratbaron ist offline  

Mit Zitat antworten
Alt 04.01.2019, 15:06      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.033
Abgegebene Danke: 50
Erhielt 223 Danke für 184 Beiträge

Standard

Moin,
ich nehme an, er meint die geschwindigkeitsabhängige Zeigerdämpfung.
Ich hab hier schon öfter gelesen, dass bei defektem Sensor/Leitung zum Getriebe auch die Spritanzeige über die Zeigerdämpfung gestört ist.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
ratbaron (04.01.2019)
Alt 04.01.2019, 15:29      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.01.2019
VW Golf 4 1.9 TDI AJM
Ort: Schweiz / Zürich
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Sobald der Tacho wieder funktioniert, dann geht die Tankanzeige wieder und er zählt auch wieder die Kilometer.

Wenn der Tacho nicht funktioniert, dann schwankt die Tankanzeige. Wenn ich z.b. in eine Kurve fahre oder anfahren muss, dann schwankt die Anzeige. Das piepsen nervt besonders (Meldung, dass der Tank in Reserve ist). Soweit ich mal gelesen habe, unterdrückt das Signal vom Sensor das Schwanken bei der Tankanzeige.

Ich habe mir nun den Geschwindigkeitssensor bei Amazon für 16 Euro bestellt.

Kann mir jemand sagen, was ich alles wegmachen muss, um an den Sensor zu gelangen?

Gruss
Christian
hellocrazy ist offline  

Mit Zitat antworten
Alt 12.01.2019, 15:26      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.01.2019
VW Golf 4 1.9 TDI AJM
Ort: Schweiz / Zürich
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo

Ich versuche gerade verzweifelt, den Sensor zu finden aber keine Chance

Kann mir jemand weiterhelfen? Siehe Bild.

Gruss
Christian

[IMG][/IMG]
hellocrazy ist offline  

Mit Zitat antworten
Alt 12.01.2019, 16:06      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.238
Abgegebene Danke: 96
Erhielt 1.833 Danke für 1.649 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ziemlich weit hinten
Angehängte Grafiken
Dateityp: jpg IMG_20190112_161425.jpg (84,7 KB, 13x aufgerufen)
1,8turbo ist offline  

Mit Zitat antworten

Werbung


Alt 12.01.2019, 16:08      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.01.2019
VW Golf 4 1.9 TDI AJM
Ort: Schweiz / Zürich
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Ziemlich weit hinten
Komme ich da überhaupt von oben ran?
hellocrazy ist offline  

Mit Zitat antworten
Alt 12.01.2019, 16:35      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

Ja wenn du dir bisschen Platz machst
ratbaron ist offline  

Mit Zitat antworten
Alt 12.01.2019, 19:06      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.01.2019
VW Golf 4 1.9 TDI AJM
Ort: Schweiz / Zürich
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Ja wenn du dir bisschen Platz machst
kannst du mir sagen was ich alles ausbauen soll? sorry bin ein Laie.. möchte aber lernen :-)
hellocrazy ist offline  

Mit Zitat antworten
Alt 12.01.2019, 19:36      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.033
Abgegebene Danke: 50
Erhielt 223 Danke für 184 Beiträge

Standard

Learning by doing.
Wilhelm ist offline  

Mit Zitat antworten
Alt 12.01.2019, 21:54      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.238
Abgegebene Danke: 96
Erhielt 1.833 Danke für 1.649 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ich glaub von unten wird es besser gehen. Hab es mir bei meinem noch nie angeguckt
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
ratbaron (13.01.2019)
Alt 12.01.2019, 22:01      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

Na das was dir am meisten im Weg ist.
Ohne die Motorisierung jetzt exakt zu kennen würde ich laut Foto mal mit Luftfilterkasten und dem Ansaugschlauch anfangen.
ratbaron ist offline  

Mit Zitat antworten
Alt 13.01.2019, 13:22      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.178
Abgegebene Danke: 1.842
Erhielt 2.945 Danke für 2.264 Beiträge

Standard

Von unten kommt man viel besser dran..
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
ratbaron (13.01.2019)
Alt 13.01.2019, 14:22      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

Klar geht das von unten besser aber das war doch nicht die Frage oder

Ich dachte jetzt der will sich im Schneematsch nicht unters Auto legen und macht sich lieber bissl Platz
ratbaron ist offline  

Mit Zitat antworten
Alt 13.01.2019, 15:21      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.01.2019
VW Golf 4 1.9 TDI AJM
Ort: Schweiz / Zürich
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

gut dann versuch ichs von unten. aber ohne lift geht das wohl nicht. bin wirklich am lernen. gestern hab ich den wassertemp. sensor gewechselt und alles kühlwasser verloren 😂 das war eine sauerei..
hellocrazy ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu hellocrazy für den nützlichen Beitrag:
ratbaron (13.01.2019)
Alt 13.01.2019, 15:29      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 796
Abgegebene Danke: 13
Erhielt 143 Danke für 117 Beiträge

Standard

Na da warst du doch schon ganz nahe beim Geber hättest du gleich mit machen können.


Ricoz ist offline  

Mit Zitat antworten
Antwort

Stichworte
geschwindigkeitsgeber, kilometerzähler, sensor, tankanzeige

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Black Vari Elektronik, Tacho, Alarmanlagen & ZV 19 03.12.2014 09:13
Phipz87 Werkstatt 3 11.05.2013 09:45
Flexit Elektronik, Tacho, Alarmanlagen & ZV 6 16.07.2012 21:14
Lumpi79 Golf4 0 05.09.2011 11:51
vwmarcel Interieur 7 17.02.2010 14:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:09 Uhr.