Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.10.2019, 11:45      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.04.2014
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 837
Abgegebene Danke: 71
Erhielt 26 Danke für 20 Beiträge

Standard

Genauso wie Didgeridoo schrieb!
Dadurch sparst du dir:
- Kabel ändern
- Kilometer des neuen Tachos anpassen
- Wegfahrsperre anlernen


Du musst lediglich das Motorsteuergerät anlernen.
der einzige Unterschied ist: das alte Tacho geht "nur" bis 220 und der rote Drehzahlbereich beginnt 1000 rpm früher. Wenn man es aber weiß, ist das nicht tragisch.

Was mir auch noch einfällt, was bei meinem Umbau mir zwei Tage recherchieren gekostet hatte: Hast du den ABS-Block vom AKL weiterverwendet?
Wenn ja und es taucht eine Fehlermeldung auf wie "keine Kommunikation zum ABS-Steuergerät möglich" auf, dann musst du das ABS-Steuergerät umcodieren. Den genauen Code kenne ich leider nicht mehr, vielleicht habe ich in meinem Umbauthread was stehen? Musst du mal gucken. Ansonsten kann dir einer der alten Hasen hier bestimmt helfen Oder aber du hast da kein Problem, was natürlich noch besser wäre

Und beim TÜV unbedingt darauf achten, dass der Wagen umgeschlüsselt wird, sonst wird die Versicherung sehr teuer!

Zum TÜV noch ein paar Erfahrungen:
- Ich war ganze 6h da
- Trotz Unbedenklichkeitserklärung von VW hat der jeden Furz nachgemessen (BKV, Bremskolben, Bremsscheiben, Bremssattel, Fahrwerk...)
- Ich habe das alte DSB-Getriebe weiterverwendet. Das ist zwar auch ein 02K Getriebe, wurde aber nie mit dem AKL verkauft. Einzige Unterschied ist, dass die Differential-Übersetzung um 0,2 anders ist. Die Gänge sind identisch. Der drohte mir mit einer Einzelabnahme, rechnete ne Stunde lang rum, recherchierte, um dann eine Probefahrt zu machen, kommt dann nach 2 Minuten wieder und sagt "passt". Der dreht halt jetzt ca 50 rpm höher bei 50 und das hätte ja einen Einfluss auf die AU haben können.. Hat mich 260€ gekostet der Spaß.



Geändert von Herrmann (24.10.2019 um 11:54 Uhr)
Herrmann ist offline  

Mit Zitat antworten
Alt 25.10.2019, 08:40      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kev94mk4
 
Registriert seit: 09.09.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Herrmann Beitrag anzeigen
Genauso wie Didgeridoo schrieb!
Dadurch sparst du dir:
- Kabel ändern
- Kilometer des neuen Tachos anpassen
- Wegfahrsperre anlernen


Du musst lediglich das Motorsteuergerät anlernen.
der einzige Unterschied ist: das alte Tacho geht "nur" bis 220 und der rote Drehzahlbereich beginnt 1000 rpm früher. Wenn man es aber weiß, ist das nicht tragisch.

Was mir auch noch einfällt, was bei meinem Umbau mir zwei Tage recherchieren gekostet hatte: Hast du den ABS-Block vom AKL weiterverwendet?
Wenn ja und es taucht eine Fehlermeldung auf wie "keine Kommunikation zum ABS-Steuergerät möglich" auf, dann musst du das ABS-Steuergerät umcodieren. Den genauen Code kenne ich leider nicht mehr, vielleicht habe ich in meinem Umbauthread was stehen? Musst du mal gucken. Ansonsten kann dir einer der alten Hasen hier bestimmt helfen Oder aber du hast da kein Problem, was natürlich noch besser wäre

Und beim TÜV unbedingt darauf achten, dass der Wagen umgeschlüsselt wird, sonst wird die Versicherung sehr teuer!

Zum TÜV noch ein paar Erfahrungen:
- Ich war ganze 6h da
- Trotz Unbedenklichkeitserklärung von VW hat der jeden Furz nachgemessen (BKV, Bremskolben, Bremsscheiben, Bremssattel, Fahrwerk...)
- Ich habe das alte DSB-Getriebe weiterverwendet. Das ist zwar auch ein 02K Getriebe, wurde aber nie mit dem AKL verkauft. Einzige Unterschied ist, dass die Differential-Übersetzung um 0,2 anders ist. Die Gänge sind identisch. Der drohte mir mit einer Einzelabnahme, rechnete ne Stunde lang rum, recherchierte, um dann eine Probefahrt zu machen, kommt dann nach 2 Minuten wieder und sagt "passt". Der dreht halt jetzt ca 50 rpm höher bei 50 und das hätte ja einen Einfluss auf die AU haben können.. Hat mich 260€ gekostet der Spaß.
Mein tacho geht bis 260 ist das alte vom 1,6 ,und ich danke dir für dein Tipp abs block ist der alte drin geblieben was hast du fürs motoreintragen bezahlt
Kev94mk4 ist offline  

Mit Zitat antworten
Alt 31.10.2019, 18:57      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.04.2014
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 837
Abgegebene Danke: 71
Erhielt 26 Danke für 20 Beiträge

Standard

Beim TÜV habe ich um die 300€ gelassen (mit HU)
Herrmann ist offline  

Mit Zitat antworten
Alt 01.11.2019, 08:43      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kev94mk4
 
Registriert seit: 09.09.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Herrmann Beitrag anzeigen
Beim TÜV habe ich um die 300€ gelassen (mit HU)
Fürs eintragen
Kev94mk4 ist offline  

Mit Zitat antworten
Alt 01.11.2019, 17:31      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kev94mk4
 
Registriert seit: 09.09.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo leute der motor springt nicht an das tacho zeigt nix an also kein Strom Benzinpumpe hört man auch nicht hat jemand eine Idee woran das liegt
Kev94mk4 ist offline  

Mit Zitat antworten

Werbung


Alt 01.11.2019, 18:14      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bennsen90
 
Registriert seit: 12.03.2012
VW Bora Limousine | Golf 4 Cabrio | Leon ST Cupra 290
Ort: Heilbronn
HN
Verbrauch: ~9L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 747
Abgegebene Danke: 108
Erhielt 98 Danke für 79 Beiträge

Standard

MSG ist via VCDS erreichbar und angelernt?
Wenn ja dann Mal Massepunkte kontrollieren, sind glaub 3 Stück vor dem MSG
Bennsen90 ist gerade online  

Mit Zitat antworten
Alt 01.11.2019, 18:36      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kev94mk4
 
Registriert seit: 09.09.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 62
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Bennsen90 Beitrag anzeigen
MSG ist via VCDS erreichbar und angelernt?
Wenn ja dann Mal Massepunkte kontrollieren, sind glaub 3 Stück vor dem MSG
Und deswegen geht im tacho auch nix mehr ,es zeigt nix mehr an auch wenn ich die Zündung an habe sieht man nix ,der Anlasser dreht springt aber nicht an ,müsste der golf nach den umbau nich an gehen und wieder aus wegen der Wegfahrsperre, finde es halt komisch das beim tacho nix mehr angezeigt wird ,msg noch nicht angelernt



Geändert von Kev94mk4 (01.11.2019 um 18:40 Uhr)
Kev94mk4 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf-LifestylexX Carstyling 7 14.10.2012 21:26
hurstkamm Car Hifi, Telefon & Multimedia 10 13.01.2012 11:43
weltenwanderer Externe Angebote 1 25.04.2011 20:09
kvf750 Tuning Allgemein 2 11.01.2010 12:01
Sebi90 Golf4 1 08.01.2010 15:49


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:14 Uhr.