Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.09.2019, 15:18      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 25.06.2018
Volkswagen Golf IV
Ort: Paderborn / Delbrück
NT 1911
Verbrauch: 10 - 12
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 112
Abgegebene Danke: 26
Erhielt 15 Danke für 7 Beiträge

Standard

Hätten die Kollegen von neues aus der Werkstatt auch schon einmal! Exakt beim 4er golf 1.4 Maschine. MKB wurde aber nicht genannt. Holger hatte sich nur extremst aufgeregt weil der Kunde den Wagen "billig" reparieren wollte und im Endeffekt Zylinderkopf noch einmal runter musste weil eine komplett Falsche Kopfdichtung verbaut worden war...


NT1911 ist offline  

Mit Zitat antworten
Alt 24.09.2019, 20:36      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.116
Abgegebene Danke: 93
Erhielt 4.080 Danke für 2.744 Beiträge

Standard

Was ist mit dem WIDERLAGER im Thermostat Stutzen?
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.09.2019, 21:53      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.09.2019
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 1 Beitrag

Standard

Vielen Dank schonmal für die zahlreichen Antworten.

- Das Thermostat ist bereits ein Neues. Habe alt und neu im Kochtopf getestet und beide zeigen das gleiche Verhalten
- Habe heute das Auslesegerät mitlaufen lassen. Bis exakt 93 Grad besteht volle Heizleistung, dann kommt nur noch kalt. Die Temperatur hat sich dann zwischen 90 und 100 Grad bewegt.
- Habe, um das Thermostat auch ganz auszuschließen noch eine Testfahrt ohne Thermostat gemacht. Auch dann absolut keine Heizleistung.

Das deutet meiner Meinung nach daraufhin, dass der Wärmetauscher prinzipiell funktioniert, jedoch nicht wenn der große Kühlkreislauf offen ist.

Was ist denn anders, wenn der große Kühlkreislauf offen ist? Wo findet die Abzweigung zum kleinen Kühlkreislauf und damit zum Wärmetauscher statt? Kann dort evtl. Etwas verstpft sein?

Mit Widerlager meinst Du den Steg im Thermostatgehäuse?
Christian28 ist offline  

Mit Zitat antworten
Alt 25.09.2019, 00:07      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.130
Abgegebene Danke: 58
Erhielt 252 Danke für 208 Beiträge

Standard

Moin,
zu hoher Strömungswiderstand im Wärmetauscher im Vergleich zum Strömungswiderstand im grossen Kreislauf.
Wilhelm ist offline  

Mit Zitat antworten
Alt 25.09.2019, 00:12      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.568
Abgegebene Danke: 374
Erhielt 213 Danke für 187 Beiträge

Standard

VW-Mech meint den Stift im Thermostatgehäuse/Stutzen. Das hattest Du doch aber jetzt auch neu gemacht, soweit ich gelesen habe!
Oder nicht?

Du schreibst selber, dass es ohne Thermostat im Kreislauf "kalt" kommt, also ist es mit Thermostat fast gleich, weil es mit Thermostat ab einer gewissen Schwelle genau so kommt, wie ohne! Dies sagt auch aus, das Dein Wärmetauscher funktioniert.
Also ist Dein Thermostat der Fehler!
Aus diesem Grund schrieb ich ja auch, dass Du noch einmal ein neues "Markenthermostat" einbauen sollst und dann mal schaust, ob die Maschine läuft. Zwischen großem und kleinem Kreislauf ist eben genau das "Thermostat" und sonst nix.

Dieses Thermostat muß aber auch richtig funktionieren, damit der große Kreislauf gesteuert dazu kommt und auch wieder abgeregelt wird, wenn die Temperatur fällt. Genau an dem Punkt muß eben auch dieses Thermostat wieder zu machen und das scheint wohl nicht zu passieren.

Dein Thermostat scheint nur im ganz kalten Zustand wieder zu schließen und dann beginnt der ganze Vorgang erneut.
Schlupf ist offline  

Mit Zitat antworten
Alt 25.09.2019, 00:23      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.568
Abgegebene Danke: 374
Erhielt 213 Danke für 187 Beiträge

Standard

@Wilhelm
Du warst mal wieder schneller! :-)))
Deine Theorie könnte man aber auch recht gut testen, indem man den Überlaufschlauch am Behälter mal im kalten Zustand bei gleicher Drehzahl prüft und dann auch bei offenem großen Kreislauf auch noch einmal testet. Wenn bei gleicher DRehzahl exakt gleicher Druck bzw. Strahl kommt, dann müßte es auch kein Hindernis im kleinen Kreis geben.

Klar, es könnte wirklich auch ein Teil von einer aufgelösten Pumpe sein oder sowas in der Richtung.

Was mir da so einfällt, es gibt auch das Problem eines durchrutschenden Flügelrades auf der Pumpenwelle, je höher die Wassertemperatur ist bzw. je heißer das Kühlwasser wird.
Dies ist aber auch nur eine weitere Theorie und sollte ja mit einer neuen Pumpe erledigt sein.
Schlupf ist offline  

Mit Zitat antworten
Alt 25.09.2019, 09:56      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.09.2019
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
VW-Mech meint den Stift im Thermostatgehäuse/Stutzen. Das hattest Du doch aber jetzt auch neu gemacht, soweit ich gelesen habe!
Oder nicht?

Du schreibst selber, dass es ohne Thermostat im Kreislauf "kalt" kommt, also ist es mit Thermostat fast gleich, weil es mit Thermostat ab einer gewissen Schwelle genau so kommt, wie ohne! Dies sagt auch aus, das Dein Wärmetauscher funktioniert.
Also ist Dein Thermostat der Fehler!
Aus diesem Grund schrieb ich ja auch, dass Du noch einmal ein neues "Markenthermostat" einbauen sollst und dann mal schaust, ob die Maschine läuft. Zwischen großem und kleinem Kreislauf ist eben genau das "Thermostat" und sonst nix.

Dieses Thermostat muß aber auch richtig funktionieren, damit der große Kreislauf gesteuert dazu kommt und auch wieder abgeregelt wird, wenn die Temperatur fällt. Genau an dem Punkt muß eben auch dieses Thermostat wieder zu machen und das scheint wohl nicht zu passieren.

Dein Thermostat scheint nur im ganz kalten Zustand wieder zu schließen und dann beginnt der ganze Vorgang erneut.
Es ist folgendes Markenthermostat verbaut: Hella 8MT 354 775-921.
Es schaltet ab 87°C.

Es ist ja so, dass sich die Kühlmitteltemperatur zwischen 93°C und 100°C laut Auslesegerät bewegt. Ich weiß nicht, ob das so normal ist. Vielleicht ist die Kühlmitteltemperatur auch zu hoch, so dass das Thermostat schließen könnte. Schließlich ist der Motor vor der Kühlkreislaufreinigung regelmäßig überhitzt.

Durchrutschendes Flügelrad glaube ich eher weniger, da das Problem vor und nach Zahnriemenwechseln (inkl. Wasserpumpe) bestand.
Christian28 ist offline  

Mit Zitat antworten
Alt 25.09.2019, 13:18      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.130
Abgegebene Danke: 58
Erhielt 252 Danke für 208 Beiträge

Standard

Moin,
was ich geschrieben habe, meint: der Wärmetauscher ist verstopft.
Derart, dass nach Öffnen des grossen Kreislaufs ein Druckabfall entsteht und dass das heisse Wasser bevorzugt durch den (nicht verstopften) Kühler geht. Grund könnte (Spekulation) eine Mischung von nicht kompatiblen Frostschutzmitteln sein.
Wenn du dir die viele Arbeit machen möchtest: mach den Rücklauf vom Wärmetauscher ab. Das sollte der ohne Schnellkupplung sein. Dann lässt du den kalten Motor laufen und misst die Rücklaufmenge. Dasselbe machst du zum Vergleich bei kaltem Motor mit ausgebautem Thermostat. Wenn dann wenig oder garnichts kommt, könnte der Verdacht auf verstopften Wärmetauscher erhärtet sein.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
mikesch1999 (14.10.2019)
Alt 25.09.2019, 18:24      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.568
Abgegebene Danke: 374
Erhielt 213 Danke für 187 Beiträge

Standard

@ Wilhelm
Es gibt aber auch noch einmal einen großen Unterschied, wenn man mit oder ohne Thermostat arbeitet. Das Thermostat ist ja auch ein "Durchflussbegrenzer", selbst bei voll geöffnetem Thermostat wird die Durchflussmenge noch begrenzt und macht einen Unterschied zum "ausgebauten" Thermostat.

@ Christian28
Auto steht und läuft im Leerlauf:
Gehen wir mal davon aus, dass der Wärmetauscher warme Luft schaufelt und das Thermostat dann öffnet und dann sollte die strömende Luft kälter werden. Wenn man dann mal mit einer Schlauchklemme eine weitere Durchflussbegrenzung im großen Kreislauf einbringt, dann sollte es auch wieder zunehmend wärmer werden, je nach dem wie man die Schlauchklemme öffnet oder schließt.
Wenn es denn so ist, dann komm ich wieder auf das Thermostat zurück.
So eine Schlauchklemme kann man sich auch aus zwei Hölzern und einer kleinen Schraubzwinge bauen!

Die Idee von Wilhelm, mit dem "digitalen Laser-Infrarot-Temperaturmessgerät" (bei Amazon für 11,98€ zu haben) ist auch gut, denn damit könnte man an allen Schläuchen die Temperatur kontrollieren und eben auch den Vor- und Rücklauf am Wärmetauscher checken. Das kann man alles im Stand machen und muß nicht auf der BAB rum heizen.

Habe gerade noch mal bei Google gesucht und das gefunden:
http://www.golf4.de/werkstatt/139577...q-bj-99-a.html
Beitrag Nr.10 und 12 ist sehr hilfreich und beschreibt die Frage von VW-Mech auch noch einmal, soweit ich das im Kopf habe!
Beitrag-Nr. 29 , 31 und 32 sind auch sehr interessant und beschreibt die Geschichte, was wir die ganze Zeit um den heißen Brei erzählen.

Geändert von Schlupf (25.09.2019 um 19:24 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Alt 25.09.2019, 22:28      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.09.2019
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,
was ich geschrieben habe, meint: der Wärmetauscher ist verstopft.
Derart, dass nach Öffnen des grossen Kreislaufs ein Druckabfall entsteht und dass das heisse Wasser bevorzugt durch den (nicht verstopften) Kühler geht. Grund könnte (Spekulation) eine Mischung von nicht kompatiblen Frostschutzmitteln sein.
Wenn du dir die viele Arbeit machen möchtest: mach den Rücklauf vom Wärmetauscher ab. Das sollte der ohne Schnellkupplung sein. Dann lässt du den kalten Motor laufen und misst die Rücklaufmenge. Dasselbe machst du zum Vergleich bei kaltem Motor mit ausgebautem Thermostat. Wenn dann wenig oder garnichts kommt, könnte der Verdacht auf verstopften Wärmetauscher erhärtet sein.
Habe das Prozedere jetzt endlich durch, jedoch kommt bei beiden Varianten ungefähr die gleiche Menge.

Heute ist mir noch folgendes aufgefallen. Im normalen Fahrbetrieb liegt die Kühlmitteltemperatur am Auslesegerät bei 96-100 Grad. Lasse ich ihn dann zwei Minuten im Leerlauf laufen, fällt die Temperatur auf 87-90 Grad ab. Fahre ich dann wieder weiter heizt er auch wieder, bis er dann ab 96 Grad wieder aussetzt. Die Frage wäre jetzt, welche Temperaturen (real) denn eigentlich normal sind und ob die von mir gemessenen Temperaturen nicht viel zu heiß sind? Eigentlich sollte er ja immer bis 87 Grad kühlen, so dass der kleine Kreislauf auch bedient wird, oder?
Christian28 ist offline  

Mit Zitat antworten
Alt 27.09.2019, 09:58      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.09.2019
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 1 Beitrag

Standard

Heute morgen ist genau das Gleiche passiert wie vor der Kühlwasserspülung und vor dem Ersetzen des Thermostats. Die Temperatur steigt laut KI auf 110°C bei 120 km/h und die Heizung bläst sowieso nur kalt.
Christian28 ist offline  

Mit Zitat antworten
Alt 27.09.2019, 19:04      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.07.2019
Golf Variant MK4 1.6 16v
Ort: Backnang
Verbrauch: 5.7 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 16
Abgegebene Danke: 15
Erhielt 0 Danke für 0 Beiträge

Standard

Eigentlich ist es ganz einfach, entweder es ist was verstopft Luft oder Wasserseitig so das das warme Wasser den Wärmetauscher gar nicht erst erreicht, oder aber der Wärmetauscher ist Luftseitig zugesetzt so das er keine Luft durchlässt um diese zu erwärmen ( wie ein CPU Kühler der zu ist mit staub...haaren...etc.

Oder aber die Warmluftklappe lässt sich per Drehrad nicht bewegen. So das diese Minimal auf warm steht bzw fast geschlossen ist. Climatronic haste ja nicht.

Wir reden hier immernoch von einem Heiz/Kühlkreislauf eines 15 Jahre alten Autos ( oder älter ) und nicht von einem Kühlkreislauf eines Komplizierten Fusionsreaktors.

Es gibt nicht so viele Stellen wo der Fehler sein kann, da so ein Kreislauf so einfach wie nur irgendwie möglich aufgebaut ist.

Denke das wir hier einfach 2 Fehler auf einmal haben, einmal die Heizungsgeschichte, und dein KI das einfach zu viel anzeigt.

Entweder ist dein KI im Eimer was ich mal nicht glaube, oder dein Temperatursensor der dem KI die werte in Form von Wiederständen ( Ohm ) vorgibt.

Das heißt entweder dein KI kann die Werte des Sensors nicht richtig verarbeiten und zeigt falsch an, oder Aber der Sensor gibt dem Ki die falschen Werte ---> Wiederstand ---->Ohm ) an.

Kleiner Auszug von Hella:

1.) KÜHLMITTELTEMPERATURSENSOR FUNKTION: FUNKTIONSPRINZIP

Der Kühlmitteltemperatursensor dient dem Gemischaufbereitungssystem zur Erfassung der Betriebstemperatur des Motors. Das Steuergerät passt in Abhängigkeit der Sensorinformation die Einspritzzeit und den Zündwinkel an die Betriebsbedingungen an. Der Sensor ist ein Temperaturfühler mit negativem Temperaturkoeffizient. Das heißt: Bei steigender Temperatur verringert sich der Innenwiderstand.



Abhängig von der Kühlmitteltemperatur verändert sich der Widerstand des Temperaturfühlers. Bei steigender Temperatur verkleinert sich der Widerstand und es sinkt dadurch die Spannung am Sensor. Das Steuergerät bewertet diese Spannungswerte, da sie im direkten Verhältnis zur Kühlmitteltemperatur stehen (niedrige Temperaturen ergeben hohe und hohe Temperaturen niedrige Spannungswerte am Sensor )

2.) KÜHLMITTELTEMPERATURSENSOR DEFEKT: SYMPTOME

Ein defekter Kühlmitteltemperaturfühler kann sich durch die *Fehlererkennung des Steuergerätes und der hieraus resultierenden Notlaufstrategie unterschiedlich bemerkbar machen.

Häufige Fehlersymptome sind:

Erhöhte Leerlaufdrehzahl
Erhöhter Kraftstoffverbrauch
Schlechtes Startverhalten

Hinzu kommen eventuelle Probleme beim AU-Prüfzyklus durch erhöhte CO-Werte bzw. Aussetzen der Lambdaregelung. Im Fehlerspeicher des Steuergeräts können folgende Einträge abgespeichert sein:

Masseschluss in der Verkabelung oder Kurzschluss im Sensor
Plusschluss oder Leitungsunterbrechung
Unplausible Signalveränderungen (Signalsprung)
Motor erreicht nicht die Mindestkühlmitteltemperatur

Der letzte Fehlercode kann auch bei einem defekten Kühlmittelthermostat auftreten.

3.) KÜHLMITTELTEMPERATURSENSOR PRÜFEN: FEHLERSUCHE

Fehlersuche:

Auslesen des Fehlerspeichers
Elektrische Anschlüsse der Sensorleitungen, des Steckers und des Sensors auf richtige Verbindung, Bruch und Korrosion prüfen.

Die Überprüfung erfolgt mit dem Multimeter

Prüfschritt 1:

Es wird der Innenwiderstand des Sensors ermittelt. Der Widerstand ist temperaturabhängig, bei kaltem Motor hochohmig und in warmem Zustand niederohmig.

Je nach Hersteller:
25°C 2,0 – 6 KOhm oder 80°C ca. 300 Ohm
Beachten Sie spezielle Sollwertangaben.

Prüfschritt 2:

Die Verkabelung zum Steuergerät prüfen, indem jede einzelne Leitung zum Steuergerätestecker auf Durchgang und Masseschluss geprüft wird.

Ohmmeter zwischen Temperaturfühlerstecker und abgezogenem Steuergerätestecker anschließen. Sollwert: ca. 0 Ohm (Schaltplan erforderlich für Pin-Belegung am Steuergerät).
Jeweiligen Pin am Sensorstecker mit Ohmmeter und abgezogenem Steuergerätestecker gegen Masse prüfen. Sollwert: >30 MOhm.

Prüfschritt 3:

Mit dem Voltmeter am abgezogenen Sensorstecker die Versorgungsspannung prüfen. Dies erfolgt bei aufgestecktem Steuergerät und eingeschalteter Zündung. Sollwert: ca. 5 V.

Wenn der Spannungswert nicht erreicht wird, ist die Spannungsversorgung des Steuergerätes einschließlich der Masseversorgung nach Schaltplan zu prüfen. Ist diese in Ordnung, kommt ein Steuergerätedefekt in Betracht.

Hoffe das Hilft ein wenig.

Wir können dich nur leiten, und tips geben.

Liebe Grüße
Andy
Knaddle ist offline  

Mit Zitat antworten
Alt 27.09.2019, 19:29      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.231
Abgegebene Danke: 53
Erhielt 122 Danke für 109 Beiträge

Standard

Zitat:
Zitat von Knaddle Beitrag anzeigen
... und dein KI das einfach zu viel anzeigt.

Entweder ist dein KI im Eimer was ich mal nicht glaube, oder dein Temperatursensor...
Wie kommst Du darauf???
Das KI zeigt plausible Werte und diese passen auch zu den ausgelesenen Werten!

Prüfschritt 3 ist auch Quatsch, weil beim 4er Golf keine Versorgungsspannung am Temperatursensor anliegt!

Bring doch mal die Leute hier nicht durcheinander!

Geändert von nico1978 (27.09.2019 um 19:33 Uhr)
nico1978 ist offline  

Mit Zitat antworten
Alt 27.09.2019, 20:44      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.130
Abgegebene Danke: 58
Erhielt 252 Danke für 208 Beiträge

Standard

Moin,
wenn ich mich recht erinnere, kann man in den Messwertblöcken von KI G2 und MStG G62 auslesen und vergleichen. Wenn der Hobel in offensichtlich betriebswarmem Zustand mit heizen aussetzt, ist KI und MStG m.E. aussen vor, Doppeltemperaturgeber ebenfalls.
Entweder ist der Durchfluss des Wärmetauscher bei Betriebstemperatur zu gering oder es geht bei Betriebstemperatur und heissem Wärmetauscher eine Klappe zu.

Zitat:
Zitat von Christian28 Beitrag anzeigen
Es handelt sich um eine manuelle Klimasteuerung.…

Geändert von Wilhelm (27.09.2019 um 20:50 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Wilhelm für den nützlichen Beitrag:
mikesch1999 (14.10.2019), nico1978 (27.09.2019)
Alt 27.09.2019, 20:54      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.231
Abgegebene Danke: 53
Erhielt 122 Danke für 109 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Entweder ist der Durchfluss des Wärmetauscher bei Betriebstemperatur zu gering oder es geht bei Betriebstemperatur und heissem Wärmetauscher eine Klappe zu.
Sehe ich genauso!
nico1978 ist offline  

Mit Zitat antworten
Alt 02.10.2019, 10:05      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.09.2019
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 1 Beitrag

Standard

Hallo zusammen,

vielen Dank für Eure zahlreichen Antworten.
Ich bin jetzt kurz davor den Wärmetauscher tauschen zu lassen.

Liest man sich diesen Beitrag (https://www.motor-talk.de/forum/wie-...-t4232911.html) durch, dann treffen auch einige Punkte 1:1 zu.

Falls das eine äußerst schlechte Idee ist, den Wärmetauscher tauschen zu lassen, lasst es mich bitte wissen.

Danke.
Christian28 ist offline  

Mit Zitat antworten
Alt 02.10.2019, 12:35      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.116
Abgegebene Danke: 93
Erhielt 4.080 Danke für 2.744 Beiträge

Standard

Einen knapp 17 Jahre alten Kühler ersetzen - sicher keine schlechte Idee.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
mikesch1999 (14.10.2019)
Alt 03.10.2019, 11:34      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 983
Abgegebene Danke: 84
Erhielt 197 Danke für 176 Beiträge

Standard

Ein Thermostat ist ein Verschleißteil !!! Mit einem Alter von 10 bis 15 Jahren werden die meisten im Ansprechverhalten träge oder setzen ganz aus ...
Flying ist offline  

Mit Zitat antworten

Werbung


Alt 03.10.2019, 11:51      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 699
Abgegebene Danke: 77
Erhielt 120 Danke für 106 Beiträge

Standard

Zitat:
Zitat von Flying Beitrag anzeigen
Ein Thermostat ist ein Verschleißteil !!! Mit einem Alter von 10 bis 15 Jahren werden die meisten im Ansprechverhalten träge oder setzen ganz aus ...
Nichts für ungut aber er hat schon mehrmals erwähnt, dass das Thermostat ersetzt wurde.
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 14.10.2019, 10:04      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.09.2019
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 2 Danke für 1 Beitrag

Standard

Hallo zusammen,

am Mittwoch wird der Wärmetauscher gewechselt.
Jetzt ist mir noch Folgendes aufgefallen:

- Nachdem ich längere Rechtskurven fahre (Auffahrten/Abfahrten von Schnellstraßen) und dann anschließend wieder geradeaus fahre, erhöht sich die Kühlwassertemperatur auf bis zu 110°C
- Wenn ich den Deckel zum Ausgleichsbehälter öffne, dann blubbert es eher wie dass es zischt.

Das Kühlsystem ist entlüftet worden (2000 U/min) mit offenem Deckel, bis der Lüfter anspringt.

Danke.

Gruß
Christian


Christian28 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
kanre Golf4 3 08.01.2017 01:07
DaXus Jetzt nehme ich es selbst in die Hand 5 10.12.2014 21:39
dark-matrix Werkstatt 43 23.08.2011 00:07
Ungjoe Werkstatt 7 19.05.2010 17:45
blackturbo02 Golf4 17 23.12.2009 15:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:43 Uhr.