Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 10.10.2019, 11:41      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Ort: Bayern
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.895
Abgegebene Danke: 519
Erhielt 456 Danke für 399 Beiträge

Standard

Ich glaube ja, dass der mögliche Erfolg einer Motorspülung zu 90% daher kommt, dass sie beim Ölwechsel gemacht wird. Also vom Ölwechsel selber.

Kommt das frische Öl rein, ist das mit Dreck gesättigte Altöl weg. Das frische Öl kann über die Wochen dann Ablagerungen aufnehmen.

Wobei ich schon glaube, dass die Spülung einen kleinen Nutzen hat. Alleine schon, dass das Öl dünner wird, und folglich besser abfliesst. In dem dicken alten Öl, wo ohne Spülung dann vielleicht ein zwei Schnapsgläser mehr im Motor rumliegen bleibt, ist halt auch Dreck und Partikel. Richtige Verkokungen löst kein einigermassen sicher handhabbares Lösungsmittel, weder in fünf Minuten noch in fünfzig.


Omega ist offline  

Mit Zitat antworten
Alt 10.10.2019, 12:19      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.075
Abgegebene Danke: 108
Erhielt 213 Danke für 187 Beiträge

Standard

Ich hatte 2x eine Motorspülung durchgeführt:
1.) Öl + Ölfilter gewechselt (1/2 Liter Platz gelassen); damit eine Woche gefahren; (manche Leute empfehlen diesen zusätzlichen Ölwechsel)
2.) bei heiß gefahrenem Motor, bei Standgas "Motorspülung Liqui Moly Pro-Line 2427 500 ml" zum Öl dazugefüllt und 15 Minuten mit dem Mittel den Motor laufen lassen;
3.) sofort danach Öl + Ölfilter gewechselt;

Nach 2.000 km hatte ich NUR eine Ersparnis an Ölverbrauch von 0,2 Liter; deshalb habe ich diesen Vorgang beim Jahres-Ölwechsel ein Jahr später, vor Beginn der kalten Jahreszeit, wiederholt. 2.000 km danach lag der Ölverbrauch dann nur mehr bei 0,4 Liter/1.000 km.
Ich muss allerdings dazu erwähnen: es handelt sich um einen BCA-Motor mit bereits besseren Ölabstreifringen. Bei diesem gebrauchten Motor waren beim Erhalt erhebliche Ablagerungen in den Brennräumen optisch zu sehen (durch die Zündkerzen-Löcher). Der Motor ist offensichtlich NICHT mit Superbenzin betrieben worden. An meinem alten kaputt gewordenen Motor (Ölfilter abgefallen -> Hohlschraube NUR eineinhalb Windungen im Block eingeschraubt gewesen und Kurbelwelle stecken geblieben ...) den ich immer mit Super-Benzin gefahren habe, gab es keinerlei Ablagerungen in den Brennräumen, an den Kolben und an den Ventilen. Ich hatte den Kopf abgeschraubt; dieser Motor ist vorher 74.500 km gelaufen.

Eine Hinweis an alle:
Bei einem Ölfilter-Wechsel bei einem Benziner soll man unbedingt den festen Sitz der Hohlschraube, mit der der Ölfilter festgehalten wird, kontrollieren !!!
Ich habe in Werkstätten von Freunden und von meinem Schwager, den festen Sitz dieser Hohlschraube in den nächsten Jahren, wenn ich gerade dazukam, kontrolliert: Von 28 VW Benzinern waren bei 12 PKW diese Hohlschrauben zumindest locker ...

Geändert von Flying (10.10.2019 um 12:40 Uhr)
Flying ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Flying für den nützlichen Beitrag:
Kreidos (21.12.2019), mikesch1999 (16.10.2019), Omega (10.10.2019)
Alt 19.12.2019, 13:08      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 65
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 4 Danke für 3 Beiträge

Standard

Einen Doppeltemperatursensor könnte für den erhöhten Spritverbrauch der Täter sein? Nagut, der kostet ja nicht die Welt und einen Versuch wäre es allemale wert!

Fehlerspeicher ist tatsächlich mal leer, steht nichts drinne.

Vielen Dank an alle, die mir ihre Hilfe zur Verfügung stellen. Am 24.12.19 düse ich wieder runter und werde mal einen Bericht erstatten, ob denn der Spritverbrauch niedriger geworden ist.

Warum eigentlich einen Doppeltemperatursensor? Ich dachte so ein Kühlmitteltemperatursensor reicht aus?

Bitte um Aufklärung

Geändert von Kreidos (19.12.2019 um 13:14 Uhr)
Kreidos ist offline  

Mit Zitat antworten
Alt 19.12.2019, 13:26      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.075
Abgegebene Danke: 108
Erhielt 213 Danke für 187 Beiträge

Standard

Die GOLF 4 haben einen Doppeltemperatur-Sensor mit vier el. Anschlüssen eingebaut:
Ein Sensor ist NUR für das Anzeigeinstrument beim Tacho;
Der zweite gibt seine Werte laufend an die Motorsteuerung weiter. Wenn dieser defekt ist, nur weiter gibt: "Kühlwasser so und so viel Grad (zu kalt)", wird ein fetteres Gemisch gebildet und Du hast erheblichen Mehrverbrauch an Sprit ...

Ich empfehle Dir dringend NUR einen originalen VW-Doppeltemperatur-Geber zu verbauen. Billigsdorfer Sensoren haben zumeist falsche Kennwerte (sogar Febi-Bilstein ...). Es gibt für den GOLF 4 NUR diese beiden Farben beim Kunststoff -> Du musst nachschauen, welcher bei Dir verbaut ist, oder kaufe in einer VW-Werkstätte nach Angabe Deiner Fahrgestell-Nummer.
https://shop.ahw-shop.de/doppeltempe...=059919501_FIN
Flying ist offline  

Mit Zitat antworten
Alt 19.12.2019, 15:55      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 259
Abgegebene Danke: 69
Erhielt 21 Danke für 21 Beiträge

Standard

@Kreidos:

Wie ist deine Leerlaufdrehzahl kalt bzw bei 90° ?

Er könnte durchaus 90° anzeigen,
das Steuergerät bekommt aber z.b. info Wassertemp 0°,

dann wäre das Gemisch entsprechend "Dick"

incl hoher Drehzahl im stand
alonso ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu alonso für den nützlichen Beitrag:
Kreidos (21.12.2019)
Alt 20.12.2019, 14:56      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.075
Abgegebene Danke: 108
Erhielt 213 Danke für 187 Beiträge

Standard

Zitat:
Zitat von Kreidos Beitrag anzeigen
Ölverlust-stop wird glaube ich nichts bringen, er verliert ja kein Öl, mein Motor ist trocken, er verbrennt es halt einfach nehme ich an.
LIQUI MOLY ÖL VERLUST-STOP regeneriert Gummi- und Kunststoff-Dichtungen ...
laut Hersteller-Angaben.
-> Dies wäre interessant für die Ventilfuß-Dichtungen !!!
Flying ist offline  

Mit Zitat antworten
Alt 20.12.2019, 15:07      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Ort: Bayern
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.895
Abgegebene Danke: 519
Erhielt 456 Danke für 399 Beiträge

Standard

Ich hab bei mir bei 180.000 oder 200.000 km die Ventilschaftdichtungen gewechselt - die alten sahen für mich elastisch und gut aus wie die neuen. Ölverbrauchreduzierung: Null.

Die Schaftdichtungen aus Fluorkautschuk scheinen sehr standfest zu sein (Selbst bei einigermassen verschlissenen Ventilführungen auf der Auslassseite). Ganz im Gegensatz zu den Ölabstreifringen...
Omega ist offline  

Mit Zitat antworten
Alt 21.12.2019, 17:17      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 65
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 4 Danke für 3 Beiträge

Standard

Danke Flying, werde mir den dann bei VW bestellen, ob ich nun 15€ in der Bucht zahle, oder 30€ direkt bei VW, dafür aber dann ruhe..

Also das mit den 7,32 Litern bei der Autobahnfahrt nehme ich noch so hin, allerdings aktuell wieder neu gemessen, 13,5 Liter im Stadtverkehr ist mir zuviel des guten.

Er wird aufjedenfall ausgetauscht am Montag, hab nochmal neue Zündkerzen heute reingeschraubt, NGK.. mit Bosch hab ich leider schlechte Erfahrung gemacht.

Übrigens der Luftfilter sah extrem ölversifft aus, besonders der Rand. Das gelbe Gewebe sah eigentlich soweit ganz in Ordnung aus?!

Ich hab mir jetzt Liqui Moly Öl dingens bestellt, werde es definitiv testen! Nebenher habe ich mir einen 20L Kanister Öl für 46€ gekauft :-D

Kann mir einer von euch sagen, ob man das AGR-Ventil anlernen muss? Ich hatte ja ein neues von Pierburg verbaut, da dass andere schon so vergammelt war, das ich das aufgrund von "ruckeln" vorsorglich getauscht hatte ( und am Ende wars des Getriebe, was explodiert ist auf der AB ) .

Geändert von Kreidos (21.12.2019 um 17:19 Uhr) Grund: was vergessen
Kreidos ist offline  

Mit Zitat antworten
Alt 21.12.2019, 19:00      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.450
Abgegebene Danke: 786
Erhielt 271 Danke für 248 Beiträge

Standard

AGR brauchst nicht anlernen.

Wenn der Luftfilter Ölversifft ist, dann schau dir mal die Kurbelgehäuseentlüftung an, was da so rauskommt
ratbaron ist offline  

Mit Zitat antworten
Alt 21.12.2019, 21:43      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.240
Abgegebene Danke: 94
Erhielt 4.422 Danke für 3.006 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
AGR brauchst nicht anlernen.

(...)
Je nach AGR & Motor muss AGR Ventil angelernt werden.

Messwerteblock 74
VW-Mech ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
ratbaron (22.12.2019)
Alt 23.12.2019, 19:49      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 65
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 4 Danke für 3 Beiträge

Standard

Ahh ok, vielen Dank - Das wusste ich nicht!
Den Ölabscheider habe ich glaube ich letztes Jahr erst neu gemacht, da kam eine gelbe **** raus, sah schlimm aus.

Ich komme gerade vom VW-Haus und bin leider kein Stück schlauer als vorher. Ich meinte, das ich einen Doppeltemperatursensor benötige ( 45€ mit Dichtring :-O ) und als er diesen aus dem Lager geholt hatte, war ich sehr verunsichert, denn das Teil was bei mir im Motor ( Fahrtrichtung links ) im Flansch, direkt hinter dem AGR drinne steckt, ist 4eckig und sieht anders aus, als das Teil was mir der Teileverkäufer von VW gezeigt hat. Gibt es also einen Kühlmittelsensor UND ein Doppeltemperatursensor?

Der VW-Mensch meinte, " Wissen Sie, wieviele Sensoren ein Motor hat?? .. " ja toll.. hilft mir nicht weiter.

Ich möchte mal anhand von 2 Posts zeigen, wie der vom VW-Mensch aussah und wie der, den ich da stecken hab, aussieht.

https://www.atp-autoteile.de/de/prod...4aAnncEALw_wcB

und meiner, den ich benötige sieht so aus:

https://www.motointegrator.de/artike...8aAlmpEALw_wcB
Kreidos ist offline  

Mit Zitat antworten
Alt 23.12.2019, 20:01      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 65
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 4 Danke für 3 Beiträge

Standard

Hier, die Stecker meine ich, habs mal eben kurz mit dem Handy Fotografiert.
Angehängte Grafiken
Dateityp: jpg 33.jpg (100,2 KB, 32x aufgerufen)
Dateityp: jpg 44.jpg (87,9 KB, 30x aufgerufen)
Dateityp: jpg 55.jpg (99,6 KB, 28x aufgerufen)
Kreidos ist offline  

Mit Zitat antworten
Alt 24.12.2019, 10:25      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.075
Abgegebene Danke: 108
Erhielt 213 Danke für 187 Beiträge

Standard

Zitat:
Zitat von Kreidos Beitrag anzeigen
Ich komme gerade vom VW-Haus und bin leider kein Stück schlauer als vorher. Ich meinte, das ich einen Doppeltemperatursensor benötige ( 45€ mit Dichtring :-O ) und als er diesen aus dem Lager geholt hatte, war ich sehr verunsichert, denn das Teil was bei mir im Motor ( Fahrtrichtung links ) im Flansch, direkt hinter dem AGR drinne steckt, ist 4eckig und sieht anders aus, als das Teil was mir der Teileverkäufer von VW gezeigt hat. Gibt es also einen Kühlmittelsensor UND ein Doppeltemperatursensor?

Der VW-Mensch meinte, " Wissen Sie, wieviele Sensoren ein Motor hat?? .. " ja toll.. hilft mir nicht weiter.

Ich möchte mal anhand von 2 Posts zeigen, wie der vom VW-Mensch aussah und wie der, den ich da stecken hab, aussieht.

https://www.atp-autoteile.de/de/prod...4aAnncEALw_wcB

und meiner, den ich benötige sieht so aus:

https://www.motointegrator.de/artike...8aAlmpEALw_wcB
Dein GOLF hat offensichtlich KEINEN originalen VW-Doppeltemperatur-Geber verbaut (oder Dein GOLF kommt aus KEINER Europäischen Produktions-Stätte) !!!

Der Doppeltemperatur-Geber den Du benötigst sieht folgendermaßen aus:
https://shop.ahw-shop.de/doppeltempe...=059919501_FIN
(Es gibt zwei verschiedene Farben vom Kunststoff-Teil; je nach GOLF-Motor benötigst Du den einen oder anderen.)

Ein Mitstreiter hier im Forum, der in einem Autoersatzteile-Geschäft arbeitet hatte hier vor Jahren berichtet:
Er hatte dutzende Febi-Bilstein Doppeltemperatur-Sensoren getestet und NUR jeder vierte hatte die richtigen Temperatur-Kennwerte angegeben !!!

Ich empfehle Dir Dringend NUR einen originalen VW-Ersatzteil dafür einzubauen! Im AHW-Shop.de sind Verschleißteile für den GOLF um die 30% billiger im Vergleich zum Listenpreis und dies dort ist auch nur eine VW-, Audi-, Seat- und Skoda-Ersatzteileabteilung.

Ein Doppeltemperatur-Sensor hat vier Anschlüsse und zwei völlig getrennte Sensoren. Einer ist NUR für die Anzeige und der zweite gibt seine Werte laufend an die Motorsteuerung!

Es gibt noch mehrere andere Temperatur-Sensoren am GOLF 4 Motor; aber diese sind KEINE Doppel-Sensoren und haben NUR zwei Anschlüsse !!!

Was zeigst Du uns für Bilder -> in einer VW-Werkstätte werden NIEMALS Febi-Bilsten-Teile verkauft !!!

Geändert von Flying (24.12.2019 um 10:53 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 24.12.2019, 18:10      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.261
Abgegebene Danke: 64
Erhielt 297 Danke für 248 Beiträge

Standard

Moin,
Zitat:
Zitat von Flying Beitrag anzeigen

Ein Mitstreiter hier im Forum, der in einem Autoersatzteile-Geschäft arbeitet hatte hier vor Jahren berichtet:
Er hatte dutzende Febi-Bilstein Doppeltemperatur-Sensoren getestet und NUR jeder vierte hatte die richtigen Temperatur-Kennwerte angegeben !!!…
habe ich auch schon mal gelesen und mein greises Haupt geschüttelt.

• Die Aussage taugt nichts ohne Angaben zu Testaufbau und Messwerten. Punkt.
• Für 10€ ein kkl-usb-Kabel gekauft und nachgeschaut, welche Temperaturen in KI und MStG abgelegt werden. Dann weiss man und glaubt nicht zu wissen.
• In den Gebern sind - elektrotechnisch betrachtet - temperaturabhängige Widerstände mit ca 10% Toleranz verbaut - was bei Verwendung im G4 völlig ausreicht. Es sind definitiv keine PT100 oder PT1000, sondern - elektrotechnisch betrachtet - billigster Standard-NTC oder PTC. Deswegen ist ein Preis von wenigen € gerechtfertigt und ausreichend. Im Grunde ist der Preis über die Mechanik d.h. Gehäuse, Stecker und O-Ring definiert, der „Elektronik”-Teil liegt << 1€. Möglicherweise im einstelligen Cent-Bereich. Was mir gerechtfertigt schien, war der Tip von einem der Profis an Bord, den O-Ring bei VW zu kaufen. Ansonsten komm ich mir hier manchmal vor wie auf der Geisterbahn, hinter jeder Ecke macht wer HUHUHU. Ich würde doch nicht allen Ernstes einen klapprigen 1.4 mit einem VAG-40€-Geberlein veredeln wollen. Nicht mal im Geschenkmodus an HA.
@TE: Der Geber hat auf der elektrischen Seite 4 Kontakte und auf der Wasserseite einen „Messingstift”. Für Kühlmittel gibt es im Golf 4 nur einen für dem Motor relevanten Geber und einen (zweipoligen) Schalter für den/die Kühlerlüfter. Die anderen Temperaturgeber sind in der Abteilung Klima oder Ölstand und haben mit dem Motormanagement nichts zu tun.

Geändert von Wilhelm (24.12.2019 um 18:24 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
Omega (24.12.2019)
Alt 24.12.2019, 18:35      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Ort: Bayern
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.895
Abgegebene Danke: 519
Erhielt 456 Danke für 399 Beiträge

Standard

Wird dann wohl Teil Nr. 078919501B sein.

Febi, Hella, Meyle hauen das Ding offensichtlich für weit unter 5 € in den Großhandel.

Wenn die Technologie, Zivilisation, Menschheit auch scheitert, dann doch nicht daran, irgendwo die Temperatur zu nehmen.
Omega ist offline  

Mit Zitat antworten

Werbung


Alt 26.12.2019, 10:10      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Kreidos
 
Registriert seit: 08.10.2017
Golf IV 1.4 16v 75 PS
Ort: Hamburg
H-SV
Verbrauch: 8 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 65
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 4 Danke für 3 Beiträge

Standard

"Was zeigst Du uns für Bilder -> in einer VW-Werkstätte werden NIEMALS Febi-Bilsten-Teile verkauft !!!"

Ich wollte damit nur mal zeigen, wie der Sensor von der Form her aussah, war identisch mit dem auf meinem geposteten Bild, nur der von VW hatte "VW" Schriftzug mit drauf.

Ja denn weiß ich auch nicht mehr weiter... Der Doppeltemperatursensor, der ja "eigentlich" der richtige ist, passt nicht da rein, weil der Anschluss ein ganz anderer ist.

Ich bestelle mir jetzt den, den Omega gepostet hat und wenn das nichts bringt, werde ich den Wagen verkaufen, eigentlich habe ich schon zuviel in dieses Fahrzeug investiert.
Kreidos ist offline  

Mit Zitat antworten
Alt 26.12.2019, 10:48      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.450
Abgegebene Danke: 786
Erhielt 271 Danke für 248 Beiträge

Standard

Ist das ein Scherz ? Weil
Man nicht in der Lage ist einen Temperatursensor richtig zu kaufen das Auto verkaufen ???

Mach doch einfach mal ein Foto von deinem eigenen Auto !! Dem betroffenen Teil . Dann sieht man doch was verbaut ist

Oder mal den Widerstand messen von dem Sensor mein Gott

Nicht irgendwelche Fotos im Internet suchen
ratbaron ist offline  

Mit Zitat antworten
Alt 26.12.2019, 12:09      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.075
Abgegebene Danke: 108
Erhielt 213 Danke für 187 Beiträge

Standard

Mit ziemlicher Sicherheit hatte irgendwann jemand ein anderes Modell eines Doppeltemperatur-Sensor´s eingebaut, vermutlich da er diesen zur Hand hatte, samt dem dazupassenden anderen Stecker ...

Bei einem anders aussehenden Stecker muss man NUR den quer eingesteckten Steckkontakte-Veriegelungsbügel herausziehen, die Steck-Kontakte am Draht herausziehen und in ein anderes Stecker-Gehäuse einschieben (in richtger Lage! - man kann die Dinger um 90° verdrehen ...) und den Veriegelungs-Bügel vom Steckergehäuse einschieben (ohne diesen einzuschieben, kann man die meisten Stecker-Paare NICHT zusammenstecken ...).

Geändert von Flying (26.12.2019 um 12:14 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 26.12.2019, 12:59      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.450
Abgegebene Danke: 786
Erhielt 271 Danke für 248 Beiträge

Standard

Foto vom Sensor und Stecker !!! Dann schauen wir weiter

Und messwerte von der Temperatur kann man ja auch mal auslesen oder noch besser per Multimeter rausmessen und hier posten
ratbaron ist offline  

Mit Zitat antworten
Alt 26.12.2019, 14:24      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-IV
 
Registriert seit: 23.05.2019
Golf IV GTI Turb Exclu
Ort: Hessen
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 141
Abgegebene Danke: 17
Erhielt 12 Danke für 12 Beiträge

Standard

Also der Stecker/Sensor sieht genauso aus wie bei meinem 1.8T AGU. Vielleicht hat ja jemand mal den Sensor mit Stecker getauscht, schwer zu sagen.


Chris-IV ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
hary Werkstatt 15 08.01.2018 11:04
CC247 Golf4 41 26.09.2013 13:50
Jahcoustix Werkstatt 7 04.09.2013 18:53
Niikoo Werkstatt 19 24.11.2012 12:59
hi2u Jetzt nehme ich es selbst in die Hand 13 08.11.2010 22:05


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:44 Uhr.