Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 08.08.2020, 12:21      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Force,
habs jetzt so getestet wie du vorschlägst: Mit dem Schlüssel verriegelt. Bei der Fahrertür (neues Schloss) blieb dabei (wie immer) der Knopf oben, die anderen 3 Türknöpfe fuhren (wie immer) ein. Ist also genau wie VOR dem Einbau des neuen Schlosses.
Von innen öffnen ließ sich keine der 3 verriegelten öffnen, obwohl VCDS nur hi li als safe meldet. Wird also immer verworrener.
Soll ich das neue Schloss der Fahrertür nochmal ausbauen und irgendwie testen? Liegt ja wohl an diesem oder am Comfortsteuergerät?
Kann man das irgendwie testen?
Am Kabelbaum der Fahrertür habe ich ja schon ein Stück eingesetzt. Bin ratlos.



Geändert von walaig (08.08.2020 um 14:55 Uhr) Grund: ergänzt
walaig ist offline  

Mit Zitat antworten
Alt 08.08.2020, 12:59      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Flying,
ein offensichtlicher Defekt ist noch nicht eindeutig identifiziert, sogar die MWB sagen nicht das aus wie die Zustände der 4 Schlösser tatsächlich sind (siehe meinTestergebnis laut force77, auf Seite2).
Bin ratlos! Fahrertür mit dem alten Schloss hatte die gleichen Symptome. Dann vorsorglich ein Stück Kaubelbaum in der Türdurchführung ersetzt. Dann neues Schloss eingebaut. Keinerlei Verbesserung.
Das einzige Schloss das nicht auf/zusperrt ist das NEUE! Also wieder auf Anfang!
Funkt die nicht funktionierende Pfützenbeleuchtung vo/re dabei noch irgendwie dazwischen? Etwas ominös das ganze,

Geändert von walaig (08.08.2020 um 14:49 Uhr) Grund: ergänzt
walaig ist offline  

Mit Zitat antworten
Alt 08.08.2020, 15:25      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo N1k0s,

meinst du ich hab das falsche Schloss gekauft?
Dass es zwingend eines mit "safe" sein müsste, ich ein solches möglicherweise nicht habe und daher mein Fehler kommt?
Aber 2 von den anderen 3 Schlössern zeigen laut VCDS-light auch kein "safe" und verriegeln trotzdem.

Geändert von walaig (08.08.2020 um 15:29 Uhr)
walaig ist offline  

Mit Zitat antworten
Alt 08.08.2020, 18:25      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.06.2020
Golf 4 GTI Highline
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 64
Abgegebene Danke: 0
Erhielt 13 Danke für 11 Beiträge

Standard

Schlösser ohne Safe gehen auf "verriegelt" aber eben nicht auf Safe. Gibt dann auch kein Blinken beim abschließen.
Also sollte nicht an der Schlossart liegen.
N1k0s ist offline  

Mit Zitat antworten
Alt 09.08.2020, 06:18      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

safe heißt dann also verriegelt von außen UND innen? Ich kenne den Begriff nicht.
walaig ist offline  

Mit Zitat antworten
Alt 09.08.2020, 09:10      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.06.2020
Golf 4 GTI Highline
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 64
Abgegebene Danke: 0
Erhielt 13 Danke für 11 Beiträge

Standard

Genau. Damit zb beim Einbruch durch Scheibe einschlagen die Tür nicht von innen geöffnet werden kann.
N1k0s ist offline  

Mit Zitat antworten

Werbung


Alt 09.08.2020, 10:34      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 204
Abgegebene Danke: 89
Erhielt 50 Danke für 35 Beiträge

Standard

Zitat:
Zitat von walaig Beitrag anzeigen
safe heißt dann also verriegelt von außen UND innen? Ich kenne den Begriff nicht.
Ja, richtig.

Beim Verriegeln wird automatisch die SAFE Stellung aller Schlösser betätigt.

Das Fahrzeug bestätigt dir diese Verriegelung dann mit einem Blinken nach dem Verriegeln.

Auch blinkt eine rote LED an der Fahrertür, solange die SAFE Verriegelung aktiv ist.

Blinkt es nicht beim Verriegeln und es erscheint keine rote LED, hast du folgendes:

- mind. eine Tür / Motorklappe / Heckklappe ist offen
- Microschalter ist defekt und erkennt die Stellung nicht
- du hast manuell die SAFE Sicherung durch zweimal drücken "Verriegeln" ausgeschaltet
- Leuchtmittel links und rechts defekt
force77 ist offline  

Mit Zitat antworten
Alt 09.08.2020, 11:31      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

aber wenn ich per FFB sperre
blinkt es an der Türe,
das NEUE Fahrerschloss hat, wie das alte, keinen Mucks gemacht/gesperrt und
3 Türen sind innen verriegelt (angezeigt wird allerdings nur Hi Li)

Daraus kann ich keinen Fehler logisch eingrenzen, ergibt für mich keinen Sinn.
Dass das neue Schloß auch schon den selben Fehler hätte wie das alte (z.B. ein defekter Microschalter) und somit die selbe Situation entstände, erscheint mir als unwahrscheinlich.


@Force77 Die Kontrolldiode blinkt, aber die Tür bleibt unversperrt, Pin oben!
Und trotzdem das re Pfützenlicht nicht geht. Alles nicht so wie es sein sollte.

(Pfützenlicht = Leuchtmittel links und rechts ist damit wohl gemeint?)

Aber zwischendurch mal Dank an alle die mitgrübeln.

Doch nochmal den Kabelbaum oder Schloss anschauen? Ich weiß aber nicht wie ich die Belegung, die ja abhängt von offen/verriegelt prüfen soll.
Hab keinen Plan mehr.

Geändert von walaig (09.08.2020 um 12:14 Uhr)
walaig ist offline  

Mit Zitat antworten
Alt 09.08.2020, 11:59      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.181
Abgegebene Danke: 158
Erhielt 241 Danke für 205 Beiträge

Standard

Zitat:
Zitat von walaig Beitrag anzeigen
meinst du ich hab das falsche Schloss gekauft?
Hast Du ein neues originales VW-Türschloss gekauft
https://shop.ahw-shop.de/tuerschloss...013C_1J&c=6443
oder einen billigen Nachbau, welches Fabrikat ???
Flying ist offline  

Mit Zitat antworten
Alt 09.08.2020, 13:26      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.06.2020
Golf 4 GTI Highline
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 64
Abgegebene Danke: 0
Erhielt 13 Danke für 11 Beiträge

Standard

Ich würde Richtung Kabelbaum usw weitersuchen. Da das alte und neue Schloss beide ja nicht verriegeln. Wäre schon ein großer Zufall
N1k0s ist offline  

Mit Zitat antworten
Alt 10.08.2020, 15:09      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Das neue Schloss ist kein VW-Ersatzteil. Ich bin nicht der Meinung dass alle Nachbauten Murks sind. Sonst hätten sie keinen Bestand auf dem Markt. Aber natürlich gibt es Schrott.
Ich glaube hi/ li ist auch ein Nachbauschloss von mir schon vor Jahren eingebaut worden.
Zum testen werde ich das Schloss wieder ausbauen müssen. Aber dann weiß ich nicht ob dem Schloss beim testen wieder irgend ein Parameter der realen Situation fehlt.


Am Kabelbaum weiter suchen: Da ich schon ein Mittelstück eingesetzt habe, sagt die Logik: Wenn immer noch der selbe Fehler, dann lag es nicht am Kabelbaum. Höchstens die Komponente davor/dahinter, also z.B. die Comfortsteuerung. Aber kann das diesen Fehler an nur einer Türe erzeugen?

Wer hat noch eine Idee?

Geändert von walaig (11.08.2020 um 09:54 Uhr)
walaig ist offline  

Mit Zitat antworten
Alt 17.08.2020, 19:23      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Ich warte mal ab, vielleicht hatte ja jemand dasselbe Problem und eine Lösung dazu.
walaig ist offline  

Mit Zitat antworten
Alt 18.08.2020, 06:44      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.06.2020
Golf 4 GTI Highline
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 64
Abgegebene Danke: 0
Erhielt 13 Danke für 11 Beiträge

Standard

Was meinst du mit Mittelstück eingesetzt? Hast du einen Teil des Kabelbaum´s "mittendrin" ersetzt ?
N1k0s ist offline  

Mit Zitat antworten
Alt 18.08.2020, 08:35      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

In der Gummitülle, dem Übergang von Tür zu Chassis, da es hier oft Kabelbrüche gibt. Kabel eingesetzt und insgesamt etwas verlängert. Kabelbruch war noch keiner, aber die Isolierung (Baujahr 2002) fing an zu bröseln.
walaig ist offline  

Mit Zitat antworten
Alt 18.08.2020, 10:55      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.06.2020
Golf 4 GTI Highline
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 64
Abgegebene Danke: 0
Erhielt 13 Danke für 11 Beiträge

Standard

Dann würde ich genau dort ansetzen. Stromlaufplan besorgen und den Kabelstrang durchmessen.
N1k0s ist offline  

Mit Zitat antworten
Alt 18.08.2020, 13:54      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.181
Abgegebene Danke: 158
Erhielt 241 Danke für 205 Beiträge

Standard

Dein Problem kann ohne weiters in der Serie des gekauften Ersatz-Türschloss begründet sein ...

Meine Empfehlung:
Kaufe Dir ein gebrauchtes originales Türschloss, löte die vom Türschloss-Print wegführenden Drähte nach (hast Du eine Tube "Löthonig" dafür?) und baue in diesem bei Bedarf neue Microschalter ein!

Geändert von Flying (18.08.2020 um 13:58 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 09.09.2020, 19:29      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard ....und es kam schlimmer!

Also ich hab jetzt ein gebrauchtes Schloss beim Verwerter geholt (der Golf dort sah relativ gut aus, einer der jüngsten dort).
Eingebaut und genau das selbe Fehlerbild!

Nach 1 Woche, während der Fahrt, summt es plötzlich im Schloss. Beim anschliessenden parken konnte ich die Tür nicht mehr von innen öffnen, auch von außen nicht.
So ist es jetzt seit einer Woche, muss durch die Beifahrertür reinkrabbeln.
Schläge aussen aufs Blech neben dem Schloss, 50x, haben nichts gebracht (wie manche im Forum als Hilfe schreiben).

Die Türe geht also nicht auf, ist wohl auf "safe" gegangen?
Die Innenverkleidung ist noch ab und den Blechträger bringe ich wohl auch ab.
Aber Schloss ausbauen ist nicht, komm ja nicht an die beiden Schrauben mit denen das Schloß an der Schmalseite festgeschraubt ist, weil zu.

Da bleibt mir wohl bloss Schloss von innen zu zertrümmern?
walaig ist offline  

Mit Zitat antworten
Alt 09.09.2020, 19:52      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.181
Abgegebene Danke: 158
Erhielt 241 Danke für 205 Beiträge

Standard

Möglicherweise klemmt das Schloss auch NUR, weil das Ende vom Stahl-Draht vom Türschloss, der im äußeren Türgriff eingeklipst werden muss, beim Einbau gespannt worden war und NICHT wie vorgeschrieben in Ruhelage einen kleinen Bogen macht (Längen-Luft hat) !!!

-> Wenn das Türblech sich durch Sonnenwärme dehnt, kommt so etwas vor ...

Wenn der Hebel, in dem der Stahl-Draht beim Türschloss eingehängt ist, geringfügig von seiner Auflage (Ruhelage) abgehoben wird (es reicht ein Millimeter!) -> klemmt das Türschloss !!!

Das Tür-Öffnen mit Ziehen an diesem Stahl-Draht (mit dem Türgriff) funktioniert auch noch, wenn dieser Draht 12 mm Längen-Luft hat (Ich hatte einmal ein neues Türschloss eingebaut, mit dem um 10 mm längeren Draht für neurere Türschloss-Modelle ...)

Mit der Reihe von Rillen zum einklipsen des Endes vom Stahl-Draht am äußeren Türgriff hat man etwa 7 mm Justier-Längendistanz!

Geändert von Flying (10.09.2020 um 12:19 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 10.09.2020, 05:45      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.06.2020
Golf 4 GTI Highline
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 64
Abgegebene Danke: 0
Erhielt 13 Danke für 11 Beiträge

Standard

Zitat:
Zitat von walaig Beitrag anzeigen
Also ich hab jetzt ein gebrauchtes Schloss beim Verwerter geholt (der Golf dort sah relativ gut aus, einer der jüngsten dort).
Eingebaut und genau das selbe Fehlerbild!
Wie schon gesagt, ich würde an der Verkabelung anfangen zu suchen.
N1k0s ist offline  

Mit Zitat antworten
Alt 10.09.2020, 19:11      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 30.03.2014
Golf 4, Variant (1J5)
Ort: 84453 Mühldorf /Inn
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

An dem dünnen Drahtkabel liegt es in diesem Fall sicher nicht. War vorher nie, war nicht in der Sonne sondern im Schatten und auch nach ausclipsen ggeht die Tür nicht auf.
Ursache war das Surren des Motors 3-4 sec (wie oben beschrieben), seitdem ist das so.

Verkabelung: ich kann nur zwischen Hauptanschluss der in den Fensterhebermotor geht (dicker Stecker mit Hebel) und Richtung Comfortsteuergerät prüfen, ob die Kabel Durchgang haben (also dieser 3/4 Meter etwa), das ist wohl gemeint? Ich hab ein Multimeter aber nur grundlegende Elektrokenntnisse.
In die Tür selber komm ich im Moment noch nicht.

Auf dieses zusätzliche Fehlerbild "Aussperren" hätte ich gern verzichtet. Wo kommt das jetzt noch her? Liegt es doch am Comfortsteuergerät?
Hat da schon mal jemand Erfahrung gemacht?
Und das Türschloss muss ich wohl zerdeppern oder gibt es dafür eine Lösung?
Google wusste nichts!


walaig ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
trinidad Elektronik, Tacho, Alarmanlagen & ZV 0 27.09.2014 18:41
der_manu Golf4 19 13.02.2013 16:36
golfplayerTDI Jetzt nehme ich es selbst in die Hand 36 10.01.2012 21:56
Rafael88 Jetzt nehme ich es selbst in die Hand 2 23.01.2010 19:52
Klose Werkstatt 4 06.01.2010 22:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:31 Uhr.