Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.06.2020, 19:40      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.062
Abgegebene Danke: 1.986
Erhielt 3.295 Danke für 2.530 Beiträge

Standard

Zitat:
Zitat von Creasy Beitrag anzeigen
Bzgl. Temperatur.
War gerade knapp 60km unterwegs. Er hat ca. 15km gebraucht bis er auf 90° war. Die Nadel blieb dann aber auch exakt in der Mitte, für den Rest der Fahrt. Es dauert aber einfach zu lange bis er die 90° erreicht.
Nochmal: Das Thermostat hat die Funktion dynamisch den Kühlwasserfluss zwischen dem großen und dem kleinen Kühlwasserkreislauf zu regeln.
Großer Kreislauf mit Kühler = kühl, kleiner Kreislauf ohne Kühler = heiß.
Ist dem Motor warm, macht das Thermostat automatisch auf, ist dem Motor kalt, geht das Thermostat zu.
Funktioniert über ein Bimetall.

Wenn das Thermostat permanent undicht ist, "entweicht" permanent heißes Wasser aus dem Motor in den großen Wasserkreislauf und es strömt kühles Wasser nach in den kleinen Kreislauf.
Dadurch erreicht der Motor nie wirklich Betriebstemperatur, was wiederum zu einem erhöhten Kraftstoffverbrauch führt.

PS: Und noch eine wichtige Info: Dein Tacho zeigt "90" an, sobald die Wassertemperatur 70 Grad erreicht hat - und zeigt auch noch "90" an wenn das Wasser schon bei 110 Grad ist. Erst Temperaturen darunter - oder darüber sorgen für eine Abweichung der Tachonadel von "90".
-> Das lässt sich leicht mittels Diagnosegerät beim Fahren beobachten.
-> Bedeutet: Wenn bei Dir die Temperatur unter 90 fällt, liegt sie in Wahrheit schon bei 70 oder darunter.



Geändert von didgeridoo (17.06.2020 um 19:43 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
Creasy (17.06.2020), force77 (17.06.2020)
Alt 17.06.2020, 20:27      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 196
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Das Angebot bei Daparto kannst Du natürlich auch kaufen. Auch da sind die korrekten Teilenummern mit angegeben. Alerdings zahlst Du dort den doppelten Preis (ja, die Versandkosten nicht vergessen!) und bekommst mEn schlechtere Ware.
Ich werde jetzt das Angebot bei ebay bestellen.
Würde mich aber dennoch interessieren, was gegen DAPARTO spricht? Ich bestelle dort seit Jahren Ersatzteile und war immer zufrieden.
Creasy ist offline  

Mit Zitat antworten
Alt 17.06.2020, 21:03      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Abgegebene Danke: 55
Erhielt 4 Danke für 4 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Rohrstutzen: 032121121J
Ist das für BCB die gleiche Nummer?
KeksnKuchen ist offline  

Mit Zitat antworten
Alt 17.06.2020, 22:34      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.062
Abgegebene Danke: 1.986
Erhielt 3.295 Danke für 2.530 Beiträge

Standard

Zitat:
Zitat von Creasy Beitrag anzeigen
Würde mich aber dennoch interessieren, was gegen DAPARTO spricht?
Gar nichts hab ich das gesagt?
Man muss halt Preise vergleichen und da bestellen wo man das Meiste fürs Geld bekommt.

Der Flansch wird im Zubehör immer mehr oder weniger das Selbe sein, egal welche Marke drauf steht. Beim Thermostat hingegen gibt es schon Unterschiede und da hab ich persönlich halt noch nie schlechte Erfahrungen mit HELLA/BEHR gemacht.
Außerdem sind bei dem eBay Angebot noch Schrauben dabei und mit dem Händler WS-Autoteile bin ich persönlich auch sehr zufrieden.
Deswegen habe ich Dir das eBay Angebot empfohlen.

Bei VW Kosten beide Originalteile zusammen übrigens 50 Euro.

Zitat:
Zitat von KeksnKuchen Beitrag anzeigen
Ist das für BCB die gleiche Nummer?
Ja. Beide Teilenummern passen auch am AZD und am BCB - und auch an den 1.4ern.
didgeridoo ist offline  

Mit Zitat antworten
Folgende 4 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
Abbi (18.06.2020), Creasy (17.06.2020), KeksnKuchen (18.06.2020), Schlupf (18.06.2020)
Alt 18.06.2020, 09:57      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 72
Abgegebene Danke: 55
Erhielt 4 Danke für 4 Beiträge

Standard

HELLA/BEHR ist auch meine Wahl, das Thermostat hatte ich schon gekauft. Ebenso der Kühler.

Geändert von KeksnKuchen (21.06.2020 um 17:50 Uhr)
KeksnKuchen ist offline  

Mit Zitat antworten

Werbung


Alt 18.06.2020, 12:40      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.09.2016
Golf IV ATD
Verbrauch: 6,00
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 82
Abgegebene Danke: 54
Erhielt 6 Danke für 6 Beiträge

Standard

Ich hab zwar nen Diesel, aber bei mir ist das Schwanken der Kühlmitteltemperatur nicht durch den Tausch des Thermostats verschwunden, sondern durch den Wechsel des Temperatursensors.

Zuvor, wie auch nach dem Tausch des Thermostats, ist die Anzeige ab und an von 90 Grad wieder runtergefallen und dann mir nix dir nix wieder schnell nach oben geschnellt.

Ich meine das Schätzchen hier aus dem Video: https://www.youtube.com/watch?v=cTayrB_XFps
Turbotimi ist offline  

Mit Zitat antworten
Alt 18.06.2020, 13:28      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.311
Abgegebene Danke: 66
Erhielt 315 Danke für 262 Beiträge

Standard

Moin,
Zitat:
Zitat von Turbotimi Beitrag anzeigen
…bei mir ist das Schwanken der Kühlmitteltemperatur nicht durch den Tausch des Thermostats verschwunden, sondern durch den Wechsel des Temperatursensors. …
Das muss ich bemeckern.
Die Temperatur des Kühlmittels schwankt NUR durch Probleme am Thermostat.
Wenn die Temperatur-ANZEIGE im KI schwankt, ist das ein elektrisches Problem und folglich elektrisch zu beheben.
Ausgenommen sind Kennfeld-gesteuerte Thermostate.

Doppeltemperaturgeber kann man per Analyse an der OBD-Buchse „überführen” bzw Werte von Geber KI und MStG, das ist sicherer und sparsamer als Tauschen auf Verdacht.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
Schlupf (18.06.2020)
Alt 18.06.2020, 15:09      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 196
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 5 Danke für 5 Beiträge

Standard

Ich habe heute etwas beobachtet. Sobald mein Auto die 90° erreicht, bzw. die Nadel bei knapp 90° ist, hört man ein Geräusch aus dem Motorraum. Könnte das mit der ganzen Thematik zusammenhängen?

Nächsten Dienstag wird ein neues Thermostat, inkl. Gehäuse eingebaut.
Creasy ist offline  

Mit Zitat antworten
Alt 18.06.2020, 19:20      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.780
Abgegebene Danke: 523
Erhielt 284 Danke für 246 Beiträge

Standard

Zu dem Rohrstutzen habe ich noch eine kleine Erklärung: Es kann sogar sein, dass dieser Steg im Thermostatstutzen bei der Reparatur sogar noch heile war und erst nach erneutem Aufheizen weggebrochen ist, als das Thermostat sich dagegen abstützen wollte.

Bei PVC steckt man eben nie drin, dass kann immer mal brechen, wenn man es anders bewegt/belastet oder sich die Materialspannung verändert.

Daher raten hier im Forum eben auch viele Schrauber dazu, gleich Thermostat und Stutzen zu tauschen, dann hat man die Schwachstelle gleich neu und muß nicht fiebern, ob es hält!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
Creasy (18.06.2020)
Alt 18.06.2020, 19:40      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 196
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Zu dem Rohrstutzen habe ich noch eine kleine Erklärung: Es kann sogar sein, dass dieser Steg im Thermostatstutzen bei der Reparatur sogar noch heile war und erst nach erneutem Aufheizen weggebrochen ist, als das Thermostat sich dagegen abstützen wollte.

Bei PVC steckt man eben nie drin, dass kann immer mal brechen, wenn man es anders bewegt/belastet oder sich die Materialspannung verändert.

Daher raten hier im Forum eben auch viele Schrauber dazu, gleich Thermostat und Stutzen zu tauschen, dann hat man die Schwachstelle gleich neu und muß nicht fiebern, ob es hält!
Im Nachhinein ist man immer schlauer. Wieder was dazugelernt. Nun ja, ich bekomme es ja nächsten Dienstag nachgebessert.
Was mir gerade etwas Sorgen macht, ist das Geräusch, welches auftritt, wenn der Motor kurz vor 90° ist. Im kalten Zustand tritt es nicht auf.
Kann ein Thermostat Geräusche erzeugen?
Creasy ist offline  

Mit Zitat antworten
Alt 18.06.2020, 20:10      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.780
Abgegebene Danke: 523
Erhielt 284 Danke für 246 Beiträge

Standard

Wenn der Steg wirklich gebrochen ist, dann kann es ein Geräusch erzeugen, wenn das Thermostat sich ausdehnt, klar!
Kannst doch Dich mal an die offene Motorhaube stellen und den Warmlauf überwachen, dann hörst Du es doch direkt vor Dir, wo es her kommt!
Außerdem kannst Du so auch mal die Schläuche abtasten, wenn der kleine Kreislauf ab Motorstart noch aktiv ist und wenn dann das Thermostat aufmacht. Wenn die Schläuche vom großen Kreislauf gleich mit warm werden, dann ist eh was faul. Das Thermostat dehnt sich aber in jedem Fall, denn es reagiert ja auf die Kühlwassertemperatur. Ob der Steg nun da ist oder nicht, ist da vollkommen egal.

Klar ist man hinterher immer klüger, jedoch sind die Sätze auch schon mehrfach im Forum geschrieben worden und mit etwas "Suche" hätte man die auch gefunden!

Da Du aber in der Werkstatt warst, ist es ja eh egal, denn die Jungs suchen sich ihre Antworten meist nicht im Forum, obwohl es sicher manchmal angebracht wäre.
Schlupf ist offline  

Mit Zitat antworten
Alt 18.06.2020, 20:33      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 196
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Wenn der Steg wirklich gebrochen ist, dann kann es ein Geräusch erzeugen, wenn das Thermostat sich ausdehnt, klar!
Kannst doch Dich mal an die offene Motorhaube stellen und den Warmlauf überwachen, dann hörst Du es doch direkt vor Dir, wo es her kommt!
Außerdem kannst Du so auch mal die Schläuche abtasten, wenn der kleine Kreislauf ab Motorstart noch aktiv ist und wenn dann das Thermostat aufmacht. Wenn die Schläuche vom großen Kreislauf gleich mit warm werden, dann ist eh was faul. Das Thermostat dehnt sich aber in jedem Fall, denn es reagiert ja auf die Kühlwassertemperatur. Ob der Steg nun da ist oder nicht, ist da vollkommen egal.

Klar ist man hinterher immer klüger, jedoch sind die Sätze auch schon mehrfach im Forum geschrieben worden und mit etwas "Suche" hätte man die auch gefunden!

Da Du aber in der Werkstatt warst, ist es ja eh egal, denn die Jungs suchen sich ihre Antworten meist nicht im Forum, obwohl es sicher manchmal angebracht wäre.
Die Schläuche habe ich heute bereits abgetastet. Bereits kurz nach dem Start, wird der große Kreislauf mit warm. Das Thermostat dichtet also nicht ab.

Ich kann dieses Geräusch nicht genau lokalisieren. Vorletzte Woche wurde auch ein neuer Zahnriemensatz(Conti) verbaut. Habe mal gelesen, dass wenn die Zahnriemen zu fest gespannt werden beim Einbau, auch bei Betriebstemperatur Geräusche auftreten können.
Vielleicht nehme ich das Geräusch morgen mal auf und stelle es hier rein.
Creasy ist offline  

Mit Zitat antworten
Alt 19.06.2020, 15:49      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.780
Abgegebene Danke: 523
Erhielt 284 Danke für 246 Beiträge

Standard

Thermostat:brauchen wir wohl vorerst nicht mehr drüber reden!
Zahnriemen: dann wäre aber die Spannrolle defekt!
Geräusch: lege doch mal einen langen Schraubendreher an das Thermostatgehäuse und ans Ohr und lausche mal an der Stelle, womöglich hörst Du es dann verstärkt.(alter Schraubertrick)
Schlupf ist offline  

Mit Zitat antworten
Alt 19.06.2020, 16:32      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.311
Abgegebene Danke: 66
Erhielt 315 Danke für 262 Beiträge

Standard

„Das ist Johann, das Gespenst!”

Das Boot

;-)
Wilhelm ist offline  

Mit Zitat antworten
Alt 19.06.2020, 16:44      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 196
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Thermostat:brauchen wir wohl vorerst nicht mehr drüber reden!
Zahnriemen: dann wäre aber die Spannrolle defekt!
Geräusch: lege doch mal einen langen Schraubendreher an das Thermostatgehäuse und ans Ohr und lausche mal an der Stelle, womöglich hörst Du es dann verstärkt.(alter Schraubertrick)
Und die Möglichkeit eines zu stark gespannten Zahnriemens besteht nicht?
Creasy ist offline  

Mit Zitat antworten
Alt 19.06.2020, 17:26      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 196
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 5 Danke für 5 Beiträge

Standard

Ich habe den Motor gerade mal warmlaufen lassen und das Geräusch aufgenommen. Es tritt, wie gesagt, erst bei Betriebstemperatur auf. Hört sich an, wie eine Sirene. Es ist relativ leise, im Hintergrund zu hören. Aber man sollte es raushören.

https://voca.ro/gd1xQge6xu1
Creasy ist offline  

Mit Zitat antworten
Alt 19.06.2020, 17:30      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 277
Abgegebene Danke: 73
Erhielt 21 Danke für 21 Beiträge

Standard

Zitat:
Zitat von Creasy Beitrag anzeigen
Ich habe den Motor gerade mal warmlaufen lassen und das Geräusch aufgenommen. Es tritt, wie gesagt, erst bei Betriebstemperatur auf. Hört sich an, wie eine Sirene. Es ist relativ leise, im Hintergrund zu hören. Aber man sollte es raushören.

https://voca.ro/gd1xQge6xu1
Da hört man was recht dezent......könnte, mit großen Fragezeichen, Umlenkrolle sein etc.....sounddiagnosen sind immer schwer vom weitem

Und Lichtmaschine, Servopumpe können natürlich auch Lagerprobleme bekommen,bzw Klimakupplung....
alonso ist offline  

Mit Zitat antworten
Alt 19.06.2020, 17:32      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 196
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von alonso Beitrag anzeigen
Da hört man was recht dezent......könnte, mit großen Fragezeichen, Umlenkrolle sein etc.....sounddiagnosen sind immer schwer vom weitem

Und Lichtmaschine, Servopumpe können natürlich auch Lagerprobleme bekommen,bzw Klimakupplung....
Zahnriemensatz wurde gerade getauscht. Und vor 4 Wochen Spann- und Umlenkrolle vom Keilriemen.
Creasy ist offline  

Mit Zitat antworten
Alt 19.06.2020, 17:40      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.062
Abgegebene Danke: 1.986
Erhielt 3.295 Danke für 2.530 Beiträge

Standard

Jo, könnte von einem zu stark gespannten Zahnriemen kommen..
didgeridoo ist offline  

Mit Zitat antworten
Alt 19.06.2020, 17:42      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 196
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Jo, könnte von einem zu stark gespannten Zahnriemen kommen..
War auch meine Vermutung. Ist das problematisch? Bzw. verschwindet das von selbst irgendwann, oder lieber nachbessern lassen?


Creasy ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
lamaxor Jetzt nehme ich es selbst in die Hand 3 01.12.2015 23:34
skyline_07 Motortuning 20 30.01.2015 21:23
marcel1988 Fahrwerke, Felgen & Reifen 4 27.02.2011 16:32
bantami Golf4 15 30.06.2008 14:39
Dani296 Carstyling 4 02.02.2006 22:42


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:32 Uhr.